<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ANO by volilo 32 procent lidí, ČSSD jen mírně víc než komunisty - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Volby do Sněmovny by v březnu vyhrálo hnutí ANO s velkým náskokem před ČSSD, jejíž volební zisk by byl jen mírně vyšší než komunistů. ANO by dostalo 32…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="ANO, ČSSD, průzkum, volby">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html">
    <meta property="og:title" content="ANO by volilo 32 procent lidí, ČSSD jen mírně víc než komunisty">
    <meta property="og:image" content="http://g.denik.cz/1/e8/babis-ano-finance_denik-630.jpg">
    <meta property="og:description" content="Volby do Sněmovny by v březnu vyhrálo hnutí ANO s velkým náskokem před ČSSD, jejíž volební zisk by byl jen mírně vyšší než komunistů. ANO by dostalo 32 procent hlasů, sociální demokraté 12,5 procenta a KSČM 11,5 procenta. Poslance by měli ještě ODS, lidovci, TOP 09 a Svoboda a přímá demokracie Tomio Okamura (SPD). Vyplývá to z volebního modelu společnosti Kantar TNS, jehož výsledky dnes zveřejnila Česká televize (ČT).">
    <link rel="previewimage" href="http://g.denik.cz/1/e8/babis-ano-finance_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-02T13:22:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="ANO by volilo 32 procent lidí, ČSSD jen mírně víc než komunisty">
    <meta name="twitter:description" content="Volby do Sněmovny by v březnu vyhrálo hnutí ANO s velkým náskokem před ČSSD, jejíž volební zisk by byl jen mírně vyšší než komunistů. ANO…">
    <meta name="twitter:image" content="http://g.denik.cz/1/e8/babis-ano-finance_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1490964245.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1490359171.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1490964245.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1490964174.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1490359171.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGXTRC');</script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.10.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.10.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-denik">
                <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik-2x.png" width="280" height="46"></a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denik">

    <li>
        <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Z domova" class="active">Z DOMOVA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'www.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
    </li>
    <li>
        <a href="http://www.denik.cz/regiony/" data-ga-push="menu" title="Regiony">REGIONY</a>
    </li>
    <li>
        <a href="http://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>
    </li>
    <li>
        <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
    </li>
    <li class="last">
        <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Komentáře">KOMENTÁŘE</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>ANO by volilo 32 procent lidí, ČSSD jen mírně víc než komunisty</h1>
                <p class="perex">Volby do Sněmovny by v březnu vyhrálo hnutí ANO s velkým náskokem před ČSSD, jejíž volební zisk by byl jen mírně vyšší než komunistů. ANO by dostalo 32 procent hlasů, sociální demokraté 12,5 procenta a KSČM 11,5 procenta. Poslance by měli ještě ODS, lidovci, TOP 09 a Svoboda a přímá demokracie Tomio Okamura (SPD). Vyplývá to z volebního modelu společnosti Kantar TNS, jehož výsledky dnes zveřejnila Česká televize (ČT).</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:22</span>

                    <a class="diskuse-pocet" href="/diskuse/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty.html"><i class="fa fa-comments-o"></i> 2</a>

                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html&text=ANO%20by%20volilo%2032%20procent%20lid%C3%AD%2C%20%C4%8CSSD%20jen%20m%C3%ADrn%C4%9B%20v%C3%ADc%20ne%C5%BE%20komunisty&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/snem-hnuti-ano-2017.html?mm=7541270">
                                    <img src="http://g.denik.cz/1/e8/babis-ano-finance_denik-630.jpg" width="630" height="472" alt="Ministr financí Andrej Babiš (ANO)." title="Ministr financí Andrej Babiš (ANO)." class="dv4-img">
                                </a>

                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/snem-hnuti-ano-2017.html?mm=7541270">
                                            <img src="http://g.denik.cz/1/04/snem-ano5_denik-180.jpg" width="180" height="120" alt="Sněm hnutí ANO 2017" title="Sněm hnutí ANO 2017">
                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/snem-hnuti-ano-2017.html?mm=7541269">
                                            <img src="http://g.denik.cz/1/96/snem-ano4_denik-180.jpg" width="180" height="120" alt="Sněm hnutí ANO 2017" title="Sněm hnutí ANO 2017">
                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/snem-hnuti-ano-2017.html?mm=7541268">
                                            <img src="http://g.denik.cz/1/9e/snem-ano3_denik-180.jpg" width="180" height="120" alt="Sněm hnutí ANO 2017" title="Sněm hnutí ANO 2017">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/snem-hnuti-ano-2017.html?mm=7541270">
                                            <img src="http://g.denik.cz/1/76/snem-ano2_denik-180.jpg" width="180" height="109" alt="Sněm hnutí ANO 2017" title="Sněm hnutí ANO 2017">
                                            <i class="fa fa-camera"><span>7</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ministr financí Andrej Babiš (ANO).<span>Foto: <span>ČTK/ Stanislav Kolařík</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext"> 
                    <p>Ve srovnání s průzkumem Kantar TNS zveřejněným v ČT před třemi týdny si ANO svůj podíl udrželo, sociálním demokratům klesl o 2,5 procentního bodu. Komunisté si naopak o 1,5 procentního bodu polepšili.</p>
<p>ODS dva procentní body ztratila a nyní by ji volilo 8,5 procenta. O půl procentního bodu na 6,5 procenta si pohoršili lidovci. Beze změny na 6,5 procenta zůstaly volební zisky TOP 09 a SPD.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/z_domova/afera-lipno-zastupitele-chteji-faktury-20170402.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/5/11/zastupitele-kraj-16-20-kuba-ods-cb16_denik-180.jpg" width="135" height="135" alt="Kuba Martin MUDr." title="Kuba Martin MUDr.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Aféra Lipno kolem hejtmana Zimoly: Zastupitelé chtějí faktury</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p>Žádné jiné politické uskupení by pětiprocentní hranici nutnou pro vstup do Sněmovny nepřekročilo. Starostové a nezávislí (STAN), kteří se dohodli na volební koalici s lidovci, by dostali čtyři procenta hlasů. Spolu s KDU-ČSL by tak jen těsně přesáhli desetiprocentní mez, která je hranicí pro vstup do Sněmovny u dvojčlenných koalic.</p>
<p>Také průzkumy ostatních agentur přisuzují vítězství ve volbách ANO a druhé místo ČSSD, která minulé volby do Sněmovny vyhrála. Například podle volebního modelu zveřejněného zhruba před týdnem Centrem pro výzkum veřejného mínění (CVVM) by ANO získalo 32,5 procenta hlasů a sociální demokraté 22 procent. Stejné volební zisky přisoudil těmto stranám v pondělí zveřejněný volební model agentury Focus vytvořený na základě průzkumu z konce února. Volební model STEM podle průzkumu z přelomu února a března dává ANO 27 procent a sociálním demokratům 15,5 procenta.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/z_domova/farar-kordik-kostel-nepotrebuje-svatostanky-by-mely-patrit-obcim-20170327.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/35/62/jc-kostel-zeleznice0317_denik-180.jpg" width="180" height="135" alt="Kostel sv. Jiljí, Železnice" title="Kostel sv. Jiljí, Železnice">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Farář Kordík kostel nepotřebuje, svatostánky by měly patřit obcím</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 13:22</span>
    <a href="/diskuse/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 2</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html&text=ANO%20by%20volilo%2032%20procent%20lid%C3%AD%2C%20%C4%8CSSD%20jen%20m%C3%ADrn%C4%9B%20v%C3%ADc%20ne%C5%BE%20komunisty&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Průzkumy veřejného mínění" href="/tema/pruzkumy.html">PRŮZKUMY VEŘEJNÉHO MÍNĚNÍ</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
                <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>
    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Devět procent. Lidovci a STAN by se do Sněmovny společně nedostali-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/devet-procent-lidovci-a-stan-stoupaji-do-snemovny-by-se-ale-nedostali-20170327.html"><img src="http://g.denik.cz/1/16/p201612160733801_denik-180.jpg" width="180" height="135" alt="Ministr financí Andrej Babiš (ANO)." title="Ministr financí Andrej Babiš (ANO)."></a>
                            </div>
                            <h2><a title="Téma: Devět procent. Lidovci a STAN by se do Sněmovny společně nedostali-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/devet-procent-lidovci-a-stan-stoupaji-do-snemovny-by-se-ale-nedostali-20170327.html">Devět procent. Lidovci a STAN by se do Sněmovny…</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: O politiku se zajímá zhruba polovina českých občanů, ukázal průzkum-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/o-politiku-se-zajima-zhruba-polovina-ceskych-obcanu-ukazal-pruzkum-20170316.html"><img src="http://g.denik.cz/1/a2/5139785-praha-urad-vlady-strakova-akademie-vlada-premier_denik-180.jpg" width="180" height="135" alt="Ministr financí Andrej Babiš (ANO)." title="Ministr financí Andrej Babiš (ANO)."></a>
                            </div>
                            <h2><a title="Téma: O politiku se zajímá zhruba polovina českých občanů, ukázal průzkum-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/o-politiku-se-zajima-zhruba-polovina-ceskych-obcanu-ukazal-pruzkum-20170316.html">O politiku se zajímá zhruba polovina českých občanů,…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Průzkum: Alkohol dostanou o Velikonocích dvě třetiny koledníků"  href="/z_domova/pruzkum-alkohol-dostanou-o-velikonocich-dve-tretiny-koledniku-20170402.html">
        <img src="http://g.denik.cz/12/21/velikonoce-ilustr-20170208_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/pruzkum-alkohol-dostanou-o-velikonocich-dve-tretiny-koledniku.html"><i class="fa fa-comments-o"></i> 4</a>

                    <a class="icon" href="/galerie/velikonoce-16koledovani.html"><i class="fa fa-camera"></i> 10</a>

        <h2>
            <a title="číst článek: Průzkum: Alkohol dostanou o Velikonocích dvě třetiny koledníků"  href="/z_domova/pruzkum-alkohol-dostanou-o-velikonocich-dve-tretiny-koledniku-20170402.html">
                
                Průzkum: Alkohol dostanou o Velikonocích dvě třetiny koledníků
                <span class="perex">Tvrdý alkohol si o Velikonocích dají dvě třetiny plnoletých koledníků. Nejčastěji pijí rum, dále vodku a hořkobylinné likéry. Vyplývá to z průzkumu, který na začátku…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Farář Kordík kostel nepotřebuje, svatostánky by měly patřit obcím" href="/z_domova/farar-kordik-kostel-nepotrebuje-svatostanky-by-mely-patrit-obcim-20170327.html">
                <img src="http://g.denik.cz/35/62/jc-kostel-zeleznice0317_denik-300.jpg" width="300" height="225" alt="Kostel sv. Jiljí, Železnice" title="Kostel sv. Jiljí, Železnice">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/farar-kordik-kostel-nepotrebuje-svatostanky-by-mely-patrit-obcim.html"><i class="fa fa-comments-o"></i> 14</a>

                
                <h2>
                    <a title="číst článek: Farář Kordík kostel nepotřebuje, svatostánky by měly patřit obcím"  href="/z_domova/farar-kordik-kostel-nepotrebuje-svatostanky-by-mely-patrit-obcim-20170327.html">Farář Kordík kostel nepotřebuje, svatostánky by měly patřit obcím</a>
                </h2>
                <div class="perex hidden">Železnický kostel hrozí zřícením. Farář shání peníze, kde se dá.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Aféra Lipno kolem hejtmana Zimoly: Zastupitelé chtějí faktury" href="/z_domova/afera-lipno-zastupitele-chteji-faktury-20170402.html">
                <img src="http://g.denik.cz/5/11/zastupitele-kraj-16-20-kuba-ods-cb16_denik-300.jpg" width="225" height="225" alt="Kuba Martin MUDr." title="Kuba Martin MUDr.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/afera-lipno-kolem-hejtmana-zimoly-zastupitele-chteji-faktury.html"><i class="fa fa-comments-o"></i> 9</a>

                                    <a class="icon" href="/galerie/z-tiskove-konference-jiriho-zimoly-k-vystavbe-rekreacnich-domu-lipno-slupecna.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Aféra Lipno kolem hejtmana Zimoly: Zastupitelé chtějí faktury"  href="/z_domova/afera-lipno-zastupitele-chteji-faktury-20170402.html">Aféra Lipno kolem hejtmana Zimoly: Zastupitelé chtějí faktury</a>
                </h2>
                <div class="perex hidden">Kauza pokračuje! Už týdny se řeší stavba rekreačních domů pro hejtmana Jiřího Zimolu a jeho náměstka Jaromíra Slívu, oba ČSSD. Na svém pozemku a převážně ze svých prostředků je staví šéf společnosti Jihočeské nemocnice Martin Bláha.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Letiště v Praze-Ruzyni slouží cestujícím již 80 let" href="/ekonomika/letiste-v-praze-ruzyni-slouzi-cestujicim-jiz-80-let-20170402.html">
                        <img src="http://g.denik.cz/63/5e/letiste-v_denik-240.jpg" width="240" height="180" alt="Letiště V. Havla. " title="Letiště V. Havla. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/letiste-praha-ruzyne.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Letiště v Praze-Ruzyni slouží cestujícím již 80 let" href="/ekonomika/letiste-v-praze-ruzyni-slouzi-cestujicim-jiz-80-let-20170402.html">Letiště v Praze-Ruzyni slouží cestujícím již 80 let</a>
                </h2>
                <p>Letiště v Praze-Ruzyni, které od října 2012 nese název Letiště Václava Havla Praha, patří k nejvýznamnějším vzdušným přístavům regionu. Se stavbou tohoto dopravního uzlu začalo konsorcium firem Konstruktiva a Lanna 24. července 1933, dokončeno bylo za necelé čtyři roky. Provoz na letišti byl zahájen před 80 lety, 5. dubna 1937.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Proč mají některé pneumatiky „vousky&quot; a jiné ne? A k čemu jsou?" href="/auto/proc-maji-nektere-pneumatiky-vousky-a-jine-ne-a-k-cemu-jsou-20170213.html">
                        <img src="http://g.denik.cz/115/b6/pneu-3-rexman6-photobucket_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Proč mají některé pneumatiky „vousky&quot; a jiné ne? A k čemu jsou?" href="/auto/proc-maji-nektere-pneumatiky-vousky-a-jine-ne-a-k-cemu-jsou-20170213.html">Proč mají některé pneumatiky „vousky" a jiné ne? A k čemu jsou?</a>
                </h2>
                <p>Určitě jste si někdy všimli, že nové pneumatiky mívají takové drobné gumové výstupky. A možná vás i napadlo, proč to tak je. Máme odpověď.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Do EET je zapojeno zhruba 138 tisíc podnikatelů" href="http://eet.denik.cz/aktualne-o-eet/do-eet-je-zapojeno-zhruba-138-tisic-podnikatelu-20170402.html">
                        <img src="http://g.denik.cz/1/de/7230220-praha-2-eet_denik-240.jpg" width="240" height="160" alt="Druhá vlna EET je tu." title="Druhá vlna EET je tu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/druha-vlna-eet-na-plzensku.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Do EET je zapojeno zhruba 138 tisíc podnikatelů" href="http://eet.denik.cz/aktualne-o-eet/do-eet-je-zapojeno-zhruba-138-tisic-podnikatelu-20170402.html">Do EET je zapojeno zhruba 138 tisíc podnikatelů</a>
                </h2>
                <p>Do elektronické evidence tržeb (EET) je zapojeno zhruba 138.000 podnikatelů. Účtenek vydali zákazníkům 663 milionů, vyplývá z údajů zveřejněných Finanční správou. Ta dosud uložila při kontrolách za prohřešky na místě 83 pokut celkem za 492.000 korun, a v 1619 případech předala věc k zahájení správního řízení.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.4.7" style="display: none">
	
	<div id="bmone2n-19627.1.4.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V obřím skleníku porostou rajčata bez půdy celý rok. Sklizeň? Tisíc tun ročně" href="/regiony/v-obrim-skleniku-porostou-rajcata-bez-pudy-cely-rok-sklizen-tisic-tun-rocne-20170402.html">
                        <img src="http://g.denik.cz/68/16/velke-nemcice-obri-sklenik-stavba-rajcata-pestovani-teplovod-bez-pudy10_denik-240.jpg" width="240" height="180" alt="U Velkých Němčic roste obří skleník na pěstování rajčat." title="U Velkých Němčic roste obří skleník na pěstování rajčat.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/v-obrim-skleniku-porostou-rajcata-bez-pudy-cely-rok-sklizen-tisic-tun-rocne.html"><i class="fa fa-comments-o"></i> 12</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/v-obrim-skleniku-porostou-rajcata-bez-pudy-cely-rok-sklizen-tisic-tun-rocne.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: V obřím skleníku porostou rajčata bez půdy celý rok. Sklizeň? Tisíc tun ročně" href="/regiony/v-obrim-skleniku-porostou-rajcata-bez-pudy-cely-rok-sklizen-tisic-tun-rocne-20170402.html">V obřím skleníku porostou rajčata bez půdy celý rok. Sklizeň? Tisíc tun ročně</a>
                </h2>
                <p>Na ploše přibližně sedmi fotbalových hřišť vyrůstá na poli mezi Hustopečemi a Velkými Němčicemi obří skleník.Pěstitelský projekt, o kterém jako první informoval Břeclavský deník Rovnost, může být v budoucnu ještě rozsáhlejší. „Máme stavební povolení na další asi tříhektarový pozemek. Čekáme, jestli získáme na výstavbu dotace," informoval ředitel společnosti Agro Maryša Zdeněk Huták. Firmě stavba patří.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">





    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/pruzkum-alkohol-dostanou-o-velikonocich-dve-tretiny-koledniku-20170402.html" class="img-l"><img src="http://g.denik.cz/12/21/velikonoce-ilustr-20170208_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/z_domova/pruzkum-alkohol-dostanou-o-velikonocich-dve-tretiny-koledniku-20170402.html" class="text-r">
                    Průzkum: Alkohol dostanou o Velikonocích dvě třetiny koledníků
                    <span>Tvrdý alkohol si o Velikonocích dají dvě třetiny plnoletých koledníků.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/na-podporu-lidi-s-autismem-se-budovy-rozsviti-modre-20170402.html" class="img-l"><img src="http://g.denik.cz/63/b5/praha-strahovsky-klaster-noc_denik-100.jpg" width="100" height="75" alt="Strahovský klášter v noci." title="Strahovský klášter v noci."></a>
                <a href="/z_domova/na-podporu-lidi-s-autismem-se-budovy-rozsviti-modre-20170402.html" class="text-r">
                    Na podporu lidí s autismem se budovy rozsvítí modře
                    <span>Na podporu lidí s autismem budou v neděli v Česku některé budovy nasvíceny…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/afera-lipno-zastupitele-chteji-faktury-20170402.html" class="img-l"><img src="http://g.denik.cz/5/11/zastupitele-kraj-16-20-kuba-ods-cb16_denik-100.jpg" width="75" height="75" alt="Kuba Martin MUDr." title="Kuba Martin MUDr."></a>
                <a href="/z_domova/afera-lipno-zastupitele-chteji-faktury-20170402.html" class="text-r">
                    Aféra Lipno kolem hejtmana Zimoly: Zastupitelé chtějí faktury
                    <span>Kauza pokračuje! Už týdny se řeší stavba rekreačních domů pro hejtmana…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/farar-kordik-kostel-nepotrebuje-svatostanky-by-mely-patrit-obcim-20170327.html" class="img-l"><img src="http://g.denik.cz/35/62/jc-kostel-zeleznice0317_denik-100.jpg" width="100" height="75" alt="Kostel sv. Jiljí, Železnice" title="Kostel sv. Jiljí, Železnice"></a>
                <a href="/z_domova/farar-kordik-kostel-nepotrebuje-svatostanky-by-mely-patrit-obcim-20170327.html" class="text-r">
                    Farář Kordík kostel nepotřebuje, svatostánky by měly patřit obcím
                    <span>Železnický kostel hrozí zřícením. Farář shání peníze, kde se dá.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/levnejsi-je-splacet-pohreb-mestu-nez-pohrebni-sluzbe-20170331.html" class="img-l"><img src="http://g.denik.cz/62/7a/pohrebak-pohrebni-sluzba-2016_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/z_domova/levnejsi-je-splacet-pohreb-mestu-nez-pohrebni-sluzbe-20170331.html" class="text-r">
                    Levnější je splácet pohřeb městu než pohřební službě
                    <span>O poslední věci člověka a rozloučení s ním se ve většině případů postarají…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-19627.1.32.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.32.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.31.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.31.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.30.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.30.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.29.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.29.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.1.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.2.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Netradiční AZ Kvíz mezi obchody: diváci vykřikovali nápovědy, často ale chybné" href="/galerie/netradicni-az-kviz-mezi-obchody-divaci-vykrikovali-napovedy-casto-ale-chybne.html?mm=7615266">
                    <img src="http://g.denik.cz/50/4d/az-kviz-06-ara_denik-100.jpg" width="100" height="75" alt="Netradiční AZ Kvíz mezi obchody: diváci vykřikovali nápovědy, často ale chybné" title="Netradiční AZ Kvíz mezi obchody: diváci vykřikovali nápovědy, často ale chybné">
                </a>
                <a title="číst článek: Netradiční AZ Kvíz mezi obchody: diváci vykřikovali nápovědy, často ale chybné" class="video-text" href="/galerie/netradicni-az-kviz-mezi-obchody-divaci-vykrikovali-napovedy-casto-ale-chybne.html">
                    <div class="title">video</div>
                    Netradiční AZ Kvíz mezi obchody: diváci vykřikovali…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Letiště Praha - Ruzyně." href="/galerie/letiste-praha-ruzyne.html">
                            <img src="http://g.denik.cz/63/68/fo01077870ruzyne_denik-100.jpg" width="100" height="75" alt="Letiště Praha - Ruzyně." title="Letiště Praha - Ruzyně.">
                        </a>
                        <a title="číst článek: Letiště Praha - Ruzyně." class="video-text" href="/galerie/letiste-praha-ruzyne.html">
                            <div class="title">galerie</div>
                            Letiště Praha - Ruzyně.
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VII-Hatchback-148584236642942.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/31/1443/15729/0/14156143290031/images/m148584236642942.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2016</div>
                <div class="price">389 990,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-1-6-16V-Hatchback-1490718882747930.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1490718882747930.jpg" alt="Opel Astra">
            </div>
            <div class="right">
                <div class="title-car">Opel Astra</div>
                <div class="date">rok 2002</div>
                <div class="price">53 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-1-6-TDi-AMB-Kombi-148905048630966.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/991/7559/13225/0/11902726770991/images/m148905048630966.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2012</div>
                <div class="price">269 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.1.3.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.1.3.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tri-porody-a-smitec-proc-herecka-linda-rybova-odmita-dalsi-dite.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ea/linda_denik-100.jpg" width="100" height="56" alt="Linda Rybová" title="Linda Rybová"></a>
        <a href="http://sip.denik.cz/celebrity/tri-porody-a-smitec-proc-herecka-linda-rybova-odmita-dalsi-dite.html" target="_blank">Tři porody a šmitec! Proč herečka Linda Rybová ODMÍTÁ další DÍTĚ?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/bojite-se-muzu-mame-pro-vas-nejsilenejsi-vynalezy-proti-znasilneni-20131008.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/86/protiznasilnovace_denik-100.jpg" width="100" height="56" alt="Praktické věci, které se mohou hodit." title="Praktické věci, které se mohou hodit."></a>
        <a href="http://sip.denik.cz/zabava-a-video/bojite-se-muzu-mame-pro-vas-nejsilenejsi-vynalezy-proti-znasilneni-20131008.html" target="_blank">BOJÍTE SE MUŽŮ? Máme pro vás nejšílenější vynálezy proti znásilnění!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodina-lucky-vondrackove-strachem-bez-sebe-na-syny-je-az-prilis-prisna-20170323.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/rodina-lucky-vondrackove-strachem-bez-sebe-na-syny-je-az-prilis-prisna-20170323.html" target="_blank">Rodina Lucky Vondráčkové STRACHEM bez sebe! Na syny má být až příliš PŘÍSNÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-prince-harryho-oslnila-kate-middleton-rekla-ji-tajemstvi-o-tehotenstvi-20170402.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fc/kate-meghan-harry-tehotenstvi-svatba-hl_denik-100.jpg" width="100" height="56" alt="Kate si Harryho partnerku velmi oblíbila, pařila s ní až do hluboké noci." title="Kate si Harryho partnerku velmi oblíbila, pařila s ní až do hluboké noci."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-prince-harryho-oslnila-kate-middleton-rekla-ji-tajemstvi-o-tehotenstvi-20170402.html" target="_blank">MILENKA prince Harryho oslnila Kate Middleton: Řekla jí TAJEMSTVÍ o těhotenství!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/25-tajnych-fotek-jedna-mohla-znicit-karieru-prezidentovi-usa-poznate-ktera-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d7/vyuzitnaperex_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/25-tajnych-fotek-jedna-mohla-znicit-karieru-prezidentovi-usa-poznate-ktera-20170322.html" target="_blank">25 TAJNÝCH FOTEK, jedna mohla zničit kariéru prezidentovi USA. Poznáte která?</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/460122/policie-v-prehrade-trnavka-objevila-muzske-telo-jde-o-pohresovaneho-farare.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Policie v přehradě Trnávka objevila mužské tělo: Jde o pohřešovaného faráře?</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/460113/autobus-plny-deti-se-prevratil-cestou-na-lyzak-tri-mrtvi-a-desitky-zranenych.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Autobus plný dětí se převrátil cestou na „lyžák“: Tři mrtví a desítky zraněných</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/milan-se-tesil-do-slunne-australie-skoncil-na-druhem-konci-sveta.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Milan se těšil do slunné Austrálie, skončil na druhém konci světa</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/krasna-ucitelka-svedla-sveho-patnactileteho-zaka-ted-ceka-dite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Krásná učitelka svedla svého patnáctiletého žáka, teď čeká dítě!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/77e30d4a63ba3a140c220cee02126d7d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" target="_blank">Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ktere-kosmeticke-triky-pouzivaji-supermodelky-pst-prozradime-vam-to-35863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Které KOSMETICKÉ TRIKY používají SUPERMODELKY? PST! Prozradíme vám to" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ae768d34be893764dbf1b44e65bcc14a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ktere-kosmeticke-triky-pouzivaji-supermodelky-pst-prozradime-vam-to-35863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Které KOSMETICKÉ TRIKY používají SUPERMODELKY? PST! Prozradíme vám to" target="_blank">Které KOSMETICKÉ TRIKY používají SUPERMODELKY? PST! Prozradíme vám to</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-35882.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0fe6e542295a52866bc9abf77d5a44dd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-35882.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?" target="_blank">Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/topmodelky-zivi-je-vzhled-presto-jsou-krasne-jen-s-make-upem-35878.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: TOPMODELKY: Živí je vzhled, přesto jsou KRÁSNÉ JEN S MAKE-UPEM!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/cf516cb9a10de4e0433cc0852a403586.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/topmodelky-zivi-je-vzhled-presto-jsou-krasne-jen-s-make-upem-35878.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: TOPMODELKY: Živí je vzhled, přesto jsou KRÁSNÉ JEN S MAKE-UPEM!" target="_blank">TOPMODELKY: Živí je vzhled, přesto jsou KRÁSNÉ JEN S MAKE-UPEM!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/z_domova/ano-by-volilo-32-procent-lidi-cssd-jen-mirne-vic-nez-komunisty-20170402.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.1.7","","bbReklama-19627.1.1.7","display:block;");
bmone2n.addPosition("19627.1.2.7","","bbReklama-19627.1.2.7","display:block;");
bmone2n.addPosition("19627.1.3.7","","bbReklama-19627.1.3.7","display:block;");
bmone2n.addPosition("19627.1.4.7","","bbReklama-19627.1.4.7","display:block;");
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.1.29.7","","bbReklama-19627.1.29.7","display:block;");
bmone2n.addPosition("19627.1.30.7","","bbReklama-19627.1.30.7","display:block;");
bmone2n.addPosition("19627.1.31.7","","bbReklama-19627.1.31.7","display:block;");
bmone2n.addPosition("19627.1.32.7","","bbReklama-19627.1.32.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.10.7","","bbReklama-19627.2.10.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.1.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.2.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.3.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.4.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.29.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.29.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.31.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.31.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.32.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.32.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.10.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>



<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - www.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
