<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'z_domova',
		'serverAdresa': 'www.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kauza Babiš: Na webu, kde se objevily nahrávky, jsou nyní analýzy firmy Imoba - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na anonymním twitterovém účtu skupiny Julius Šuman, která v posledních týdnech publikovala nahrávky bývalého ministra financí Andreje Babiše (ANO), se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="Babiš, nahrávky, Imoba">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html">
    <meta property="og:title" content="Kauza Babiš: Na webu, kde se objevily nahrávky, jsou nyní analýzy firmy Imoba">
    <meta property="og:image" content="http://g.denik.cz/1/23/7177007-praha-babis-rozhovor_denik-630.jpg">
    <meta property="og:description" content="Na anonymním twitterovém účtu skupiny Julius Šuman, která v posledních týdnech publikovala nahrávky bývalého ministra financí Andreje Babiše (ANO), se dnes objevila analýza společnosti Imoba. Materiál, který podle skupiny vznikl na základě dat z otevřených zdrojů, dochází k závěru, že transakcemi kolem společnosti si Babiš vyplatil během svého působení v čele ministerstva víc než dvě miliardy korun a stát při tom připravil o 300 milionů na daních.">
    <link rel="previewimage" href="http://g.denik.cz/1/23/7177007-praha-babis-rozhovor_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-04T18:21:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kauza Babiš: Na webu, kde se objevily nahrávky, jsou nyní analýzy firmy Imoba">
    <meta name="twitter:description" content="Na anonymním twitterovém účtu skupiny Julius Šuman, která v posledních týdnech publikovala nahrávky bývalého ministra financí Andreje…">
    <meta name="twitter:image" content="http://g.denik.cz/1/23/7177007-praha-babis-rozhovor_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496307155.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496307155.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496147739.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496319642.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-denik">
                <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik-2x.png" width="280" height="46"></a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denik denik">

    <li>
        <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Z domova" class="active">Z DOMOVA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'www.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
    </li>
    <li>
        <a href="http://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>
    </li>
    <li>
        <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://www.denik.cz/divadlo/"  data-ga-push="menu-podrubriky" title="Divadlo">
                    DIVADLO
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/hudba/"  data-ga-push="menu-podrubriky" title="Hudba">
                    HUDBA
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/film/"  data-ga-push="menu-podrubriky" title="Film">
                    FILM
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/recenze/"  data-ga-push="menu-podrubriky" title="Recenze">
                    RECENZE
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/ostatni_kultura/"  data-ga-push="menu-podrubriky" title="Ostatní">
                    OSTATNÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
    </li>
    <li class="last">
        <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Komentáře">KOMENTÁŘE</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kauza Babiš: Na webu, kde se objevily nahrávky, jsou nyní analýzy firmy Imoba</h1>
                <p class="perex">Na anonymním twitterovém účtu skupiny Julius Šuman, která v posledních týdnech publikovala nahrávky bývalého ministra financí Andreje Babiše (ANO), se dnes objevila analýza společnosti Imoba. Materiál, který podle skupiny vznikl na základě dat z otevřených zdrojů, dochází k závěru, že transakcemi kolem společnosti si Babiš vyplatil během svého působení v čele ministerstva víc než dvě miliardy korun a stát při tom připravil o 300 milionů na daních.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:21</span>

                    <a class="diskuse-pocet" href="/diskuse/kauza-babis-na-webu-kde-se-objevily-nahravky-jsou-nyni-analyzy-firmy-imoba.html"><i class="fa fa-comments-o"></i> 7</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html&text=Kauza%20Babi%C5%A1%3A%20Na%20webu%2C%20kde%20se%20objevily%20nahr%C3%A1vky%2C%20jsou%20nyn%C3%AD%20anal%C3%BDzy%20firmy%20Imoba&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/andrej-babis.html?mm=7769693&amp;back=3444969069-36-1">
                                    <img src="http://g.denik.cz/1/23/7177007-praha-babis-rozhovor_denik-630.jpg" width="630" height="420" alt="Andrej Babiš. Ilustrační foto" title="Andrej Babiš. Ilustrační foto" class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/andrej-babis.html?mm=7739479&amp;back=3444969069-36-1">

                                            <img src="http://g.denik.cz/1/a9/p201705150366101_denik-180.jpg" width="180" height="135" alt="Andrej Babiš a Alena Schillerová." title="Andrej Babiš a Alena Schillerová.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/andrej-babis.html?mm=7727763&amp;back=3444969069-36-1">

                                            <img src="http://g.denik.cz/1/c3/p201705100576401_denik-180.jpg" width="180" height="117" alt="Milan Chovanec a Andrej Babiš" title="Milan Chovanec a Andrej Babiš">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/andrej-babis.html?mm=7702459&amp;back=3444969069-36-1">

                                            <img src="http://g.denik.cz/63/85/praha-hrad-zeman-babis-11_denik-180.jpg" width="180" height="120" alt="Ministr financí Andrej Babiš navštívil 3. května prezidenta Miloše Zemana na Pražském hradě." title="Ministr financí Andrej Babiš navštívil 3. května prezidenta Miloše Zemana na Pražském hradě.">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/andrej-babis.html?mm=7769693&amp;back=3444969069-36-1">
                                            <img src="http://g.denik.cz/63/83/praha-hrad-zeman-babis-13_denik-180.jpg" width="180" height="120" alt="Ministr financí Andrej Babiš navštívil 3. května prezidenta Miloše Zemana na Pražském hradě." title="Ministr financí Andrej Babiš navštívil 3. května prezidenta Miloše Zemana na Pražském hradě.">
                                            <i class="fa fa-camera"><span>11</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Andrej Babiš.<span>Foto: <span>Deník / Martin Divíšek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Dokument rekapituluje události kolem společnosti Imoba, která provozuje například farmu Čapí hnízdo a patří do svěřenských fondů spravujících Babišův majetek. Uvádí, že její akcionář nějakou dobu sídlil ve švýcarském Zugu, který je považován za daňový ráj. Že Imoba sídlila v Zugu, vyčítala v dubnu Babišovi i analýza poradců premiéra Bohuslava Sobotky (ČSSD), která předsedu vlády v květnu vedla k návrhu odvolat Babiše z vlády.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/ze_sveta/utok-v-londyne-v-kritickem-stavu-je-21-lidi-teroriste-byli-identifikovani-20170604.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/1/da/nocni-utok-londyn-razie-01_denik-180.jpg" width="180" height="120" alt="Razie po nočním útoku v Londýně" title="Razie po nočním útoku v Londýně">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Útok v Londýně: V kritickém stavu je 21 lidí. Teroristé byli identifikováni</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Babiš napsal, že nesmysly nepřátelského twiterového účtu je zbytečné komentovat. "Agrofert vždy podnikal podle platných zákonů a odvedl na daních a odvodech za posledních deset let cca 23 miliard korun," sdělil Babiš v textové zprávě.</p>
<p><div class="video-container"><iframe width="630" height="354" src="http://www.youtube.com/embed/NyFf2VIGb2Y" frameborder="0" allowfullscreen></iframe></div></p>
<p>Analýza mimo jiné na základě vykazované ztráty uvádí, že Imoba byla nebonitní firmou. "Přesto v roce 2013 kupuje jediný akcionář firmy Imoba, tedy Agrofert Holding (respektive jeho jediný akcionář Babiš) další upsané akcie, tentokrát ve výši osm miliard korun," stojí v dokumentu. Nákup označuje za účelové vyvedení peněz bez ekonomického opodstatnění, po kterém v srpnu 2013 činilo základní jmění firmy 10,432 miliardy korun.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/z_domova/pruzkum-ukazal-propad-cssd-je-az-ctvrta-za-ods-kscm-a-vitezem-ano-20170604.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/1a/praha-sjezd-cssd-socialni-demokracie_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Průzkum ukázal propad ČSSD. Je až čtvrtá za ODS, KSČM a vítězem ANO</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Dokument dále popisuje, že Agrofert společnost Imoba převedl na další tehdy Babišovu firmu Synbiol. "Tato transakce z hlediska firmy Agrofert Holding je ekonomicky naprosto nesmyslná a sebepoškozující. Poté, co poskytl miliardové půjčky a odkoupil bezcenné akcie za celkem deset miliard korun, ji převede na jiný hospodářský subjekt, aniž by vyžadoval odpovídající odstupné," konstatuje.</p>
<p><div class="video-container"><iframe width="630" height="354" src="http://www.youtube.com/embed/cccpRxsG1ek" frameborder="0" allowfullscreen></iframe></div></p>
<p>V říjnu 2014 Imoba podle analýzy vyplatila svému jedinému akcionáři 2,03 miliardy korun. "Babiš si tak vyplatil více než dvě miliardy korun. Pokud by si je vyplatil jako přímou dividendu z Agrofertu, musel by zaplatit patnáctiprocentní daň. Tím připravil stát minimálně o 300 milionů korun," stojí v dokumentu. Z celé částky, na kterou vyšly akcie Imoby, by šlo připravit stát o daň ve výši přes 1,5 miliardy korun, dodává analýza.</p>
<p>Twitterový účet, který minulý týden zveřejnil auditorskou zprávu ministerstva financí o farmě Čapí hnízdo, publikoval v květnu také několik Babišových nahrávek. Na první Babiš mluvil vulgárně o členech vlády včetně Sobotky či novinářích. Na dalších s novinářem svého bývalého deníku diskutoval o tom, kdy zveřejnit materiály o politických soupeřích hnutí ANO. Sněmovna kvůli tomu v květnu přijala usnesení, že Babiš veřejně lhal a zneužíval svá média ke kompromitaci politických rivalů.</p></div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>


<form action="/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap ukoncena-anketa" data-url-anketa-vysledky="/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html?do=anketa-getJsonData">
    <p class="title">Má Andrej Babiš vaši důvěru?</p>
    <div class="">
        <div class="anketa-box" data-hlas="345170">
            <div class="anketa-content" data-hlasy-title="1" title="9958 hlasů">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Ano</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">63</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 63%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="345171">
            <div class="anketa-content" data-hlasy-title="1" title="5650 hlasů">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Ne</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">36</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 36%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="345172">
            <div class="anketa-content" data-hlasy-title="1" title="112 hlasů">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Nevím</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">1</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 1%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">15720</span></p>
        <p class="ukonceno">Anketa byla ukončena</p>
    </div>
</div>
<input type="hidden" name="id" value="34636"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="acibakwm9naDlbEm9RZH0d5wnN1d6BZC8wSMs="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>




        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 18:21</span>
    <a href="/diskuse/kauza-babis-na-webu-kde-se-objevily-nahravky-jsou-nyni-analyzy-firmy-imoba.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 8</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html&text=Kauza%20Babi%C5%A1%3A%20Na%20webu%2C%20kde%20se%20objevily%20nahr%C3%A1vky%2C%20jsou%20nyn%C3%AD%20anal%C3%BDzy%20firmy%20Imoba&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Andrej Babiš a jeho politické hnutí ANO" href="/tema/babis-kritika.html">ANDREJ BABIŠ A JEHO POLITICKÉ HNUTÍ ANO</a></li>
            </ul>
        </div>


        <div class="dv4-clanek-silver-box">
                <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                



                    
                    
                    

                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Babiš má další problém. Jeho firma stane těsně před volbami před soudem-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/babis-ma-dalsi-problem-jeho-firma-stane-tesne-pred-volbami-pred-soudem-20170601.html"><img src="http://g.denik.cz/1/bc/praha-babis180316-11_denik-180.jpg" width="180" height="135" alt="Andrej Babiš." title="Andrej Babiš."></a>
                            </div>
                            <h2><a title="Téma: Babiš má další problém. Jeho firma stane těsně před volbami před soudem-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/babis-ma-dalsi-problem-jeho-firma-stane-tesne-pred-volbami-pred-soudem-20170601.html">Babiš má další problém. Jeho firma stane těsně před…</a></h2>
                        </div>

                    
                    
                    

                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Financial Times píší o Babišovi. Je to hrozba, Česko riskuje-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/financial-times-pisi-o-babisovi-je-to-hrozba-riskuje-cesko-20170525.html"><img src="http://g.denik.cz/1/9b/andrej-babis021216-15_denik-180.jpg" width="180" height="135" alt="Andrej Babiš." title="Andrej Babiš."></a>
                            </div>
                            <h2><a title="Téma: Financial Times píší o Babišovi. Je to hrozba, Česko riskuje-" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Související články desktop')" href="/z_domova/financial-times-pisi-o-babisovi-je-to-hrozba-riskuje-cesko-20170525.html">Financial Times píší o Babišovi. Je to hrozba, Česko…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Útok v Londýně: V kritickém stavu je 21 lidí. Teroristé byli identifikováni"  href="/ze_sveta/utok-v-londyne-v-kritickem-stavu-je-21-lidi-teroriste-byli-identifikovani-20170604.html">
        <img src="http://g.denik.cz/1/da/nocni-utok-londyn-razie-01_denik-w630.jpg" width="629" height="354" alt="Razie po nočním útoku v Londýně" title="Razie po nočním útoku v Londýně">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
                    <a class="icon" href="/diskuse/utok-v-londyne-v-kritickem-stavu-je-21-lidi-teroriste-byli-identifikovani.html"><i class="fa fa-comments-o"></i> 16</a>

                    <a class="icon" href="/galerie/utok-na-london-bridge.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Útok v Londýně: V kritickém stavu je 21 lidí. Teroristé byli identifikováni"  href="/ze_sveta/utok-v-londyne-v-kritickem-stavu-je-21-lidi-teroriste-byli-identifikovani-20170604.html">
                
                Útok v Londýně: V kritickém stavu je 21 lidí. Teroristé byli identifikováni
                <span class="perex">/VIDEO, FOTOGALERIE/- Po sobotním nočním teroristickém útoku v centru Londýna je v kritickém stavu stále 21 zraněných. O život přišlo celkem sedm lidí. Trojici útočníků…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Průzkum ukázal propad ČSSD. Je až čtvrtá za ODS, KSČM a vítězem ANO" href="/z_domova/pruzkum-ukazal-propad-cssd-je-az-ctvrta-za-ods-kscm-a-vitezem-ano-20170604.html">
                <img src="http://g.denik.cz/63/1a/praha-sjezd-cssd-socialni-demokracie_denik-300.jpg" width="300" height="225" alt="Ilustrační foto. " title="Ilustrační foto. ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                                    <a class="icon" href="/diskuse/pruzkum-ukazal-propad-cssd-je-az-ctvrta-za-ods-kscm-a-vitezem-ano.html"><i class="fa fa-comments-o"></i> 47</a>

                                    <a class="icon" href="/galerie/cssd2017.html"><i class="fa fa-camera"></i> 10</a>

                <h2>
                    <a title="číst článek: Průzkum ukázal propad ČSSD. Je až čtvrtá za ODS, KSČM a vítězem ANO"  href="/z_domova/pruzkum-ukazal-propad-cssd-je-az-ctvrta-za-ods-kscm-a-vitezem-ano-20170604.html">Průzkum ukázal propad ČSSD. Je až čtvrtá za ODS, KSČM a vítězem ANO</a>
                </h2>
                <div class="perex hidden">Volby do Sněmovny by nyní vyhrálo hnutí ANO se ziskem 31,5 procenta. ČSSD se po květnové vládní krizi propadla až na čtvrté místo za ODS a KSČM. Do Sněmovny by se dostaly také TOP 09, koalice lidovců se STAN a rovněž Okamurova SPD. Vyplývá to z průzkumu TNS Kantar pro Českou televizi (ČT).</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Malého kluka napadla cizí žena. Incident se odehrál na koupališti" href="/krimi/maleho-kluka-napadla-cizi-zena-incident-se-odehral-na-otrokovickem-koupalisti-20170604.html">
                <img src="http://g.denik.cz/55/4e/koupaliste-otrokovice-040617-01_denik-300.jpg" width="300" height="196" alt="Na místě celou událost vyšetřovala policie, na incident se ptali svědků, personálu bazénu i napadeného chlapce. Toho následně zdravotníci odvezli do nemocnice." title="Na místě celou událost vyšetřovala policie, na incident se ptali svědků, personálu bazénu i napadeného chlapce. Toho následně zdravotníci odvezli do nemocnice.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                                    <a class="icon" href="/diskuse/maleho-kluka-napadla-cizi-zena-incident-se-odehral-na-koupalisti.html"><i class="fa fa-comments-o"></i> 3</a>

                                    <a class="icon" href="/galerie/incident-na-otrokovickem-koupalisti.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Malého kluka napadla cizí žena. Incident se odehrál na koupališti"  href="/krimi/maleho-kluka-napadla-cizi-zena-incident-se-odehral-na-otrokovickem-koupalisti-20170604.html">Malého kluka napadla cizí žena. Incident se odehrál na koupališti</a>
                </h2>
                <div class="perex hidden">Závažným útokem skončilo sobotní dovádění na koupališti v Otrokovicích. Pohodové letní počasí vylákalo k vodě davy lidí. Mnohé ale slunce rozpálilo až příliš a zchladit je museli až policisté.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Aviatická pouť 2017 v Pardubicích" href="/z_domova/obrazem-aviaticka-pout-v-pardubicich-20170603.html">
                        <img src="http://g.denik.cz/45/50/aviaticka-pout-2017-pardubice-pinup-sejk-pce_denik-240.jpg" width="240" height="160" alt="Pinupky na Aviatické pouti v Pardubicích." title="Pinupky na Aviatické pouti v Pardubicích.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/g-aviaticka-pout-2017-pardubice-sejk-pce.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Aviatická pouť 2017 v Pardubicích" href="/z_domova/obrazem-aviaticka-pout-v-pardubicich-20170603.html">OBRAZEM: Aviatická pouť 2017 v Pardubicích</a>
                </h2>
                <p>Nejen nebe bylo dnes na pardubickém letišti plné krásy. Račte se porozhlédnout v naší fotogalerii.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vyhánění lidí kvůli národnosti se nesmí opakovat, řekl Bělobrádek" href="/ze_sveta/vyhaneni-lidi-kvuli-narodnosti-se-nesmi-opakovat-tvrdi-belobradek.html">
                        <img src="http://g.denik.cz/1/86/p201706040242401_denik-240.jpg" width="240" height="165" alt="Český vicepremiér Pavel Bělobrádek a šéf Sudetoněmeckého krajanského sdružení Bernd Posselt" title="Český vicepremiér Pavel Bělobrádek a šéf Sudetoněmeckého krajanského sdružení Bernd Posselt">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/vyhaneni-lidi-kvuli-narodnosti-se-nesmi-opakovat-rekl-belobradek.html"><i class="fa fa-comments-o"></i> 62</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vyhánění lidí kvůli národnosti se nesmí opakovat, řekl Bělobrádek" href="/ze_sveta/vyhaneni-lidi-kvuli-narodnosti-se-nesmi-opakovat-tvrdi-belobradek.html">Vyhánění lidí kvůli národnosti se nesmí opakovat, řekl Bělobrádek</a>
                </h2>
                <p>Už nikdy se nesmí opakovat vyhánění lidí z jejich domovů jen proto, že jsou nějaké národnosti, náboženství nebo rasového původu, prohlásil český vicepremiér Pavel Bělobrádek (KDU-ČSL) na sudetoněmeckém sjezdu v bavorském Augsburgu. Uvedly to České noviny.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách" href="/regiony/pomaha-usvedcovat-zlocince-umime-vse-co-lide-vidi-v-televiznich-kriminalkach-20170604.html">
                        <img src="http://g.denik.cz/50/ff/dr-marek-kotrly_denik-240.jpg" width="240" height="180" alt="Odborník na forenzní mikroskopii Marek Kotrlý." title="Odborník na forenzní mikroskopii Marek Kotrlý.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách" href="/regiony/pomaha-usvedcovat-zlocince-umime-vse-co-lide-vidi-v-televiznich-kriminalkach-20170604.html">Pomáhá usvědčovat zločince: Umíme vše, co lidé vidí v televizních kriminálkách</a>
                </h2>
                <p>Elektronová mikroskopie, rentgenová difrakce nebo řezy iontovým svazkem. Pro někoho jsou to nepředstavitelné pojmy, pro odborníka na forenzní mikroskopii Marka Kotrlého metody, kterými pomohl kriminalistům usvědčit už téměř dva a půl tisíce zločinců. „Rádi bychom tuhle vědu zpopularizovali, snažíme se tedy lidem ukázat metody, které používáme. Není to nic tajného," vysvětluje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Koncert bude. Na počest těch, které jsme ztratili, vzkázala Ariana Grande" href="/ze_sveta/koncert-bude-na-pocest-tech-ktere-jsme-ztratili-vzkazala-ariana-grande.html">
                        <img src="http://g.denik.cz/1/ca/shutterstock-248985310_denik-240.jpg" width="240" height="160" alt="Ariana Grande" title="Ariana Grande">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/koncert-bude-na-pocest-tech-ktere-jsme-ztratili-vzkazala-ariana-grande.html"><i class="fa fa-comments-o"></i> 4</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/exploze-na-koncerte-v-manchester.html"><i class="fa fa-camera"></i> 21</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Koncert bude. Na počest těch, které jsme ztratili, vzkázala Ariana Grande" href="/ze_sveta/koncert-bude-na-pocest-tech-ktere-jsme-ztratili-vzkazala-ariana-grande.html">Koncert bude. Na počest těch, které jsme ztratili, vzkázala Ariana Grande</a>
                </h2>
                <p>Třiadvacetiletá americká zpěvačka Ariana Grande znovu zopakovala, že dnes večer vystoupí v Británii na charitativním koncertu, a to i přes včerejší londýnský teroristický útok. Koncert bude věnován všem, které terorismus zasáhl.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">





<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/pruzkum-ukazal-propad-cssd-je-az-ctvrta-za-ods-kscm-a-vitezem-ano-20170604.html" class="img-l"><img src="http://g.denik.cz/63/1a/praha-sjezd-cssd-socialni-demokracie_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/z_domova/pruzkum-ukazal-propad-cssd-je-az-ctvrta-za-ods-kscm-a-vitezem-ano-20170604.html" class="text-r">
                    Průzkum ukázal propad ČSSD. Je až čtvrtá za ODS, KSČM a vítězem ANO
                    <span>Volby do Sněmovny by nyní vyhrálo hnutí ANO se ziskem 31,5 procenta. ČSSD…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/z-10-tisic-vyzev-na-vydani-majetku-cirkvi-zbyva-probrat-dve-stovky-20170604.html" class="img-l"><img src="http://g.denik.cz/63/5f/cirkev-kriz-louka-pole-krajina_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/z_domova/z-10-tisic-vyzev-na-vydani-majetku-cirkvi-zbyva-probrat-dve-stovky-20170604.html" class="text-r">
                    Z 10 tisíc výzev na vydání majetku církvi zbývá probrat dvě stovky
                    <span>Z téměř 10 tisíc výzev církví na vydání majetku, které evidují státní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/foto-ceska-v-londyne-jen-o-vlasek-unikla-teroru-jsem-v-poradku-hlasi-20170604.html" class="img-l"><img src="http://g.denik.cz/15/ea/london10_denik-100.jpg" width="100" height="75" alt="Michaela Hadravová (druhá zleva) se svými kamarádkami na výletě v Londýně, kde v sobotu řádili teroristé. " title="Michaela Hadravová (druhá zleva) se svými kamarádkami na výletě v Londýně, kde v sobotu řádili teroristé. "></a>
                <a href="/z_domova/foto-ceska-v-londyne-jen-o-vlasek-unikla-teroru-jsem-v-poradku-hlasi-20170604.html" class="text-r">
                    FOTO: Češka v Londýně jen o vlásek unikla teroru. &quot;Jsem v pořádku,&quot; hlásí
                    <span>Sobotní londýnský teror, při kterém na mostě London Bridge umírali nevinní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/cesti-politici-odsuzuji-vrazedne-utoky-v-londyne-20170604.html" class="img-l"><img src="http://g.denik.cz/1/78/londyn-utok-sobota-03_denik-100.jpg" width="100" height="66" alt="V Londýně najela dodávka do lidí" title="V Londýně najela dodávka do lidí"></a>
                <a href="/z_domova/cesti-politici-odsuzuji-vrazedne-utoky-v-londyne-20170604.html" class="text-r">
                    Čeští politici odsuzují vražedné útoky v Londýně
                    <span>Čeští politici odsuzují útoky v Londýně. Premiér Bohuslav Sobotka (ČSSD)…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/vykup-vlasu-v-ostrave-kvalitou-jsou-ceske-nejlepsi-a-to-dokonce-celosvetove-20170604.html" class="img-l"><img src="http://g.denik.cz/57/eb/vlasy-viphair2017051_denik-100.jpg" width="100" height="75" alt="Pavlína Vyklická a „její“ vlasy. Největší zájem je o ty blonďaté… " title="Pavlína Vyklická a „její“ vlasy. Největší zájem je o ty blonďaté… "></a>
                <a href="/z_domova/vykup-vlasu-v-ostrave-kvalitou-jsou-ceske-nejlepsi-a-to-dokonce-celosvetove-20170604.html" class="text-r">
                    Výkup vlasů v Ostravě. Kvalitou jsou české nejlepší, a to dokonce celosvětově
                    <span>/REPORTÁŽ DENÍKU/ Kýbl krve. Asi těžko byste hádali, že v domě, kde sídlí…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24267-nahlednete-do-luxusniho-sidla-yolandy-hadid-ktere-je-na-prodej-za-4-9-milionu-dolaru/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f5964d33d19ab37a288ea3e57c8ca74e.jpg" alt="Tady vyrostly dvě světoznámé modelky"></div>
                <div class="text">Tady vyrostly dvě světoznámé modelky</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby" href="/galerie/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby.html?mm=7798520">
                    <img src="http://g.denik.cz/50/3d/4221803-0004-fmax-20170603135551_denik-100.jpg" width="100" height="75" alt="Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby" title="Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby">
                </a>
                <a title="číst článek: Kolem silnice se pohybuje velbloud, nahlásili strážníkům lidé. Utekl ze svatby" class="video-text" href="/galerie/kolem-silnice-se-pohybuje-velbloud-nahlasili-straznikum-lide-utekl-ze-svatby.html">
                    <div class="title">video</div>
                    Kolem silnice se pohybuje velbloud, nahlásili…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Incident na otrokovickém koupališti" href="/galerie/incident-na-otrokovickem-koupalisti.html">
                            <img src="http://g.denik.cz/34/e6/tremosnicke-koupaliste-se-letos-neotevre_denik-100.jpg" width="100" height="67" alt="Ilustrační foto: Deník" title="Ilustrační foto: Deník">
                        </a>
                        <a title="číst článek: Incident na otrokovickém koupališti" class="video-text" href="/galerie/incident-na-otrokovickem-koupalisti.html">
                            <div class="title">galerie</div>
                            Incident na otrokovickém koupališti
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9-TDi-To-Kombi-1495528622546743.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27965/28389/13575/0/12218351697965/images/m1495528622546743.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2009</div>
                    <div class="price">139 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-20-TDI-CR-Sedan-Limuzina-148910627586518986.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28281/28112/13575/0/12218343388281/images/m148910627586518986.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2012</div>
                    <div class="price">339 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC4-Picasso%2FC4-Picasso-GRAND-1-6-H-MPV-14744347173261152.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/7694/16477/12674/0/11407094317694/images/m14744347173261152.jpg" alt="Citroën C4 Picasso">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C4 Picasso</div>
                    <div class="date">rok 2012</div>
                    <div class="price">249 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdo-jsou-tihle-alieni-nejdesivejsi-ultrazvuky-miminek-ktere-existuji-20150320.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b8/jkhk_denik-100.jpg" width="100" height="56" alt="Snímky ultrazvuků vypadají hrůzostrašně." title="Snímky ultrazvuků vypadají hrůzostrašně."></a>
        <a href="http://sip.denik.cz/celebrity/kdo-jsou-tihle-alieni-nejdesivejsi-ultrazvuky-miminek-ktere-existuji-20150320.html" target="_blank">Kdo jsou tihle ALIENI? Nejděsivější ultrazvuky miminek, které EXISTUJÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-se-to-prezene-s-botoxem-slavne-krasky-se-zmenily-ve-zrudy-20150811.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/80/botox-baner_denik-100.jpg" width="100" height="56" alt="Lara Flynn Boyleová, Loretta Switová a Janice Dickinsonová. Opravdu chcete vidět, jak vypadají nyní?" title="Lara Flynn Boyleová, Loretta Switová a Janice Dickinsonová. Opravdu chcete vidět, jak vypadají nyní?"></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-se-to-prezene-s-botoxem-slavne-krasky-se-zmenily-ve-zrudy-20150811.html" target="_blank">Když se to přežene s botoxem: Slavné krásky se změnily ve ZRŮDY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stoji-za-to-videt-na-internet-unikly-nahe-fotky-slavne-modelky-20150511.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ae/nina-agdal-frederic-pinet-hlf_denik-100.jpg" width="100" height="56" alt="Modelka na sobě neměla vůbec nic. Jak vypadá v rouše Evině?" title="Modelka na sobě neměla vůbec nic. Jak vypadá v rouše Evině?"></a>
        <a href="http://sip.denik.cz/celebrity/stoji-za-to-videt-na-internet-unikly-nahe-fotky-slavne-modelky-20150511.html" target="_blank">Stojí za to vidět: Na internet UNIKLY NAHÉ FOTKY slavné modelky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/hlavne-nefotte-oblicej-ale-bradavku-uz-hvezda-neuhlidala-20150624.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/89/profimedia-02508157001_denik-100.jpg" width="100" height="56" alt="Nejspíš to příště bude chtít zapojit víc inteligence..." title="Nejspíš to příště bude chtít zapojit víc inteligence..."></a>
        <a href="http://sip.denik.cz/celebrity/hlavne-nefotte-oblicej-ale-bradavku-uz-hvezda-neuhlidala-20150624.html" target="_blank">Hlavně nefoťte obličej, ale BRADAVKU už hvězda NEUHLÍDALA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-vypada-jako-smudla-ma-velky-problem-s-vlasy-20150730.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/84/kate-middleton-kk66_denik-100.jpg" width="100" height="56" alt="Kate Middleton poutá pozornost všude, kam se vrtne. " title="Kate Middleton poutá pozornost všude, kam se vrtne. "></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-vypada-jako-smudla-ma-velky-problem-s-vlasy-20150730.html" target="_blank">Kate Middleton VYPADÁ JAKO ŠMUDLA! Má velký problém s vlasy!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zakaz-koureni-prinese-snizeni-poctu-infarktu-rika-odbornice-pry-uz-za-par-tydnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/d1df288efc04e929cdccaebf50e98084.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zakaz-koureni-prinese-snizeni-poctu-infarktu-rika-odbornice-pry-uz-za-par-tydnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Zákaz kouření v restauracích přinese snížení počtu infarktů, říká odbornice. Prý už za pár týdnů!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zkousite-otehotnet-vedci-rekli-jak-toho-nejlepe-docilite.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zkousite-otehotnet-vedci-rekli-jak-toho-nejlepe-docilite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zkoušíte otěhotnět? Vědci řekli, jak toho nejlépe docílíte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pripravil-si-romantickou-zadost-o-ruku-stalo-se-neco-desiveho.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/a6ff15619cff05969d9735d361946b68.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pripravil-si-romantickou-zadost-o-ruku-stalo-se-neco-desiveho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Pár se zasnoubil v létajícím balónu, ten se hned poté zřítil</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pripad-petr-kramny/470790/vrazdil-kramny-elektrinou-proti-je-video-z-ceske-pitvy-i-egyptsky-lekar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/22a1cec5f7fbd9e10924bdcee4c5c0fb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pripad-petr-kramny/470790/vrazdil-kramny-elektrinou-proti-je-video-z-ceske-pitvy-i-egyptsky-lekar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vraždil Kramný elektřinou? Proti je video z české pitvy i egyptský lékař!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/472938/byvaly-prezident-vaclav-klaus-75-exkluzivne-pro-blesk-milost-pro-kajinka-neodvazil-jsem-se.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/f4a73845d1e437a21a8a49359456e974.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/472938/byvaly-prezident-vaclav-klaus-75-exkluzivne-pro-blesk-milost-pro-kajinka-neodvazil-jsem-se.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Bývalý prezident Václav Klaus (75) exkluzivně pro Blesk: Milost pro Kajínka? Neodvážil jsem se</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-slavnych-cesek-ktere-zacaly-byt-opravdu-sexy-az-po-ctyricitce-35557.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SLAVNÝCH ČEŠEK, které začaly být opravdu sexy až po čtyřicítce" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a86e45e575b827679ac3b12eeadb4da.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-slavnych-cesek-ktere-zacaly-byt-opravdu-sexy-az-po-ctyricitce-35557.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SLAVNÝCH ČEŠEK, které začaly být opravdu sexy až po čtyřicítce" target="_blank">10 SLAVNÝCH ČEŠEK, které začaly být opravdu sexy až po čtyřicítce</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/nejhorsi-fotky-tehuli-nechce-se-verit-ze-se-k-necemu-takovemu-budouci-matky-propujcily-36051.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJHORŠÍ FOTKY TĚHULÍ: Nechce se věřit, že se k něčemu takovému budoucí matky propůjčily!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3b47c9de4d448bd1cc174e8642820063.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/nejhorsi-fotky-tehuli-nechce-se-verit-ze-se-k-necemu-takovemu-budouci-matky-propujcily-36051.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJHORŠÍ FOTKY TĚHULÍ: Nechce se věřit, že se k něčemu takovému budoucí matky propůjčily!" target="_blank">NEJHORŠÍ FOTKY TĚHULÍ: Nechce se věřit, že se k něčemu takovému…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová (43)!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d0843816c8ad6a87702a9b1826589158.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová (43)!" target="_blank">Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/z_domova/kauza-babis-na-webu-se-nejprve-objevily-nahravky-nyni-analyzy-firmy-imoba-20170604.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>



<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - www.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496319642.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496147739.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
