<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Svobodní a Soukromníci si stěžují na diskusi v České televizi - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha - Stížnost Radě pro rozhlasové a televizní vysílání (RRTV) v pátek podala Strana svobodných občanů spolu se Stranou soukromníků ČR. Důvodem je to,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html">
    <meta property="og:title" content="Svobodní a Soukromníci si stěžují na diskusi v České televizi">
    <meta property="og:image" content="http://g.denik.cz/1/26/ceska_televize_ilustrcn_denik-630.jpg">
    <meta property="og:description" content="Praha - Stížnost Radě pro rozhlasové a televizní vysílání (RRTV) v pátek podala Strana svobodných občanů spolu se Stranou soukromníků ČR. Důvodem je to, že televize nepozvala jejich zástupce do takzvané superdebaty před krajskými volbami, která se bude vysílat 6. října. Obě strany o tom dnes informovaly v tiskové zprávě. Televize podle nich postupuje protiprávně.">
    <link rel="previewimage" href="http://g.denik.cz/1/26/ceska_televize_ilustrcn_denik-630.jpg">
    <meta property="article:published_time" content="2016-09-16T19:11:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="Svobodní a Soukromníci si stěžují na diskusi v České televizi">
    <meta name="twitter:description" content="Praha - Stížnost Radě pro rozhlasové a televizní vysílání (RRTV) v pátek podala Strana svobodných občanů spolu se Stranou soukromníků ČR.…">
    <meta name="twitter:image" content="http://g.denik.cz/1/26/ceska_televize_ilustrcn_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1435740713.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1470912062.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-bc5f73394bbc-1468306843.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1473855089.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1470216705.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>

            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.10.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.10.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">
<div class="hlavicka">
        <div class="logo-denik">
            <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik.png" width="280" height="46"></a>
        </div>

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">

    <li>
        <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Z domova" class="active">Z DOMOVA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://www.denik.cz/tema/mapa-uspechu.html" data-ga-push="menu-podrubriky" title="Mapa úspěchu">MAPA ÚSPĚCHU</a></li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://www.denik.cz/fotbal/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://www.denik.cz/hokej/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://www.denik.cz/motorismus/" data-ga-push="menu-podrubriky" title="Motorismus">MOTORISMUS</a></li>
            <li><a href="http://www.denik.cz/tenis/" data-ga-push="menu-podrubriky" title="Tenis">TENIS</a></li>
            <li><a href="http://www.denik.cz/zimni_sporty/" data-ga-push="menu-podrubriky" title="Zimní sporty">ZIMNÍ SPORTY</a></li>
            <li><a href="http://www.denik.cz/atletika/" data-ga-push="menu-podrubriky" title="Atletika">ATLETIKA</a></li>
            <li><a href="http://www.denik.cz/triatlon/" data-ga-push="menu-podrubriky" title="Triatlon">TRIATLON</a></li>
            <li><a href="http://www.denik.cz/ostatni_sport/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://www.denik.cz/divadlo/" data-ga-push="menu-podrubriky" title="Divadlo">DIVADLO</a></li>
            <li><a href="http://www.denik.cz/hudba/" data-ga-push="menu-podrubriky" title="Hudba">HUDBA</a></li>
            <li><a href="http://www.denik.cz/film/" data-ga-push="menu-podrubriky" title="Film">FILM</a></li>
            <li><a href="http://www.denik.cz/recenze/" data-ga-push="menu-podrubriky" title="Recenze">RECENZE</a></li>
            <li><a href="http://www.denik.cz/ostatni_kultura/" data-ga-push="menu-podrubriky" title="Ostatní">OSTATNÍ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
    </li>
    <li>
        <a href="http://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://www.denik.cz/tema/diety.html" data-ga-push="menu-podrubriky" title="Diety"><i class="fa fa-tag"></i> DIETY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Komentáře">KOMENTÁŘE</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://www.denik.cz/hoffmanuv_denik/" data-ga-push="menu-podrubriky" title="Hoffmanův deník">HOFFMANŮV DENÍK</a></li>
            <li><a href="http://www.denik.cz/rakusanova/" data-ga-push="menu-podrubriky" title="Sobotník Lídy Rakušanové">SOBOTNÍK LÍDY RAKUŠANOVÉ</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content" id="copylink-content">
                <h1>Svobodní a Soukromníci si stěžují na diskusi v České televizi</h1>
                <p class="perex">Praha - Stížnost Radě pro rozhlasové a televizní vysílání (RRTV) v pátek podala Strana svobodných občanů spolu se Stranou soukromníků ČR. Důvodem je to, že televize nepozvala jejich zástupce do takzvané superdebaty před krajskými volbami, která se bude vysílat 6. října. Obě strany o tom dnes informovaly v tiskové zprávě. Televize podle nich postupuje protiprávně.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:11</span>

                    <a class="diskuse-pocet" href="/diskuse/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi.html"><i class="fa fa-comments-o"></i> 2</a>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html/&text=Svobodní a Soukromníci si stěžují na diskusi v České televizi/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=ceska_televize_ilustrcn45">
                                <img src="http://g.denik.cz/1/26/ceska_televize_ilustrcn_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/Martin Divíšek</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Svobodným a Soukromníkům vadí to, že je má v debatě reprezentovat zástupce strany Starostové a nezávislí (STAN), se kterou tvoří předvolební koalici v Plzeňském kraji. „Programové priority STAN jsou v ostatních 12 krajích ČR (kde s nimi nespolupracujeme), zásadně odlišné," tvrdí stěžovatelé. Televize podle nich měla do studia pozvat zástupce Soukromníků či Svobodných, jako to učinila v případě debat ve Zlínském a Středočeském kraji.</p>
<h2 class="pseudo-h3">Na superdepatu si stěžovali i Piráti </h2>
<p>Svobodní a Soukromníci považují rozhodnutí ČT nepozvat do superdebaty jejich zástupce za „nezákonné, neobjektivní a odporující férové předvolební soutěži." Pravidla účasti v pořadu podle nich hrubě znevýhodňují koalice oproti samostatně kandidujícím stranám.</p>
<p>Na výběr účastníků chystané předvolební debaty si u RRTV už dříve stěžovala Česká pirátská strana. Vadilo jí to, že televize chtěla do studia pozvat pouze lídry stran zastoupených v Poslanecké sněmovně. ČT pak změnila pravidla debaty tak, že do závěrečné předvolební debaty pozve jednoho zástupce samostatně kandidující politické strany nebo hnutí, které získaly podle svého volebního potenciálu pozvání alespoň do dvou jednotlivých krajských debat.</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>




<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 19:11</span>
    <a href="/diskuse/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 2</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html/&text=Svobodní a Soukromníci si stěžují na diskusi v České televizi/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="dv4-clanek-l">
    <a title="číst článek: Merkelová: Evropští státníci se shodli na potřebě omezit migraci"  href="/ze_sveta/merkelova-evropsti-statnici-se-shodli-na-potrebe-omezit-migraci-20160916.html">
        <img src="http://g.denik.cz/1/96/p20160916090510154_denik-w630.jpg" width="629" height="354" alt="Summit lídrů 27 zemí Evropské unie se konal 16. září v Bratislavě. Německá kancléřka Angela Merkelová a francouzský prezident François Hollande vystoupili na tiskové konferenci." title="Summit lídrů 27 zemí Evropské unie se konal 16. září v Bratislavě. Německá kancléřka Angela Merkelová a francouzský prezident François Hollande vystoupili na tiskové konferenci.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">

        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>


    <h2><a title="číst článek: Merkelová: Evropští státníci se shodli na potřebě omezit migraci"  href="/ze_sveta/merkelova-evropsti-statnici-se-shodli-na-potrebe-omezit-migraci-20160916.html">Merkelová: Evropští státníci se shodli na potřebě omezit migraci</a></h2>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Soud vrátil k došetření obžalobu v kauze nákupu letadel CASA" href="/z_domova/soud-vratil-k-dosetreni-obzalobu-v-kauze-nakupu-letadel-casa-20160916.html">
                <img src="http://g.denik.cz/63/60/3964435-praha-rozlouceni-vojaci-vojsko-armada-antonov-casa-letadlo_denik-300.jpg" width="300" height="225" alt="Letoun CASA. Ilustrační foto. " title="Letoun CASA. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                        <div class="datum">
                            <a href="/diskuse/soud-vratil-k-dosetreni-obzalobu-v-kauze-nakupu-letadel-casa.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                </div>


            <h2><a title="číst článek: Soud vrátil k došetření obžalobu v kauze nákupu letadel CASA"  href="/z_domova/soud-vratil-k-dosetreni-obzalobu-v-kauze-nakupu-letadel-casa-20160916.html">Soud vrátil k došetření obžalobu v kauze nákupu letadel CASA</a></h2>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pečovatelka, která dala lupičům tip na bohatého seniora, půjde do vězení" href="/plzensky-kraj/pecovatelka-ktera-dala-lupicum-tip-na-bohateho-seniora-pujde-do-vezeni-20160916.html">
                <img src="http://g.denik.cz/46/58/soud-suchova-martina-160914_denik-300.jpg" width="300" height="225" alt="Martina Šůchová pracovala jako pečovatelka.  Od bytu starého pána, o něhož se starala, nechala přidělat klíče. Muž byl poté přepaden" title="Martina Šůchová pracovala jako pečovatelka.  Od bytu starého pána, o něhož se starala, nechala přidělat klíče. Muž byl poté přepaden">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">

                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>


            <h2><a title="číst článek: Pečovatelka, která dala lupičům tip na bohatého seniora, půjde do vězení"  href="/plzensky-kraj/pecovatelka-ktera-dala-lupicum-tip-na-bohateho-seniora-pujde-do-vezeni-20160916.html">Pečovatelka, která dala lupičům tip na bohatého seniora, půjde do vězení</a></h2>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">



                <a class="img-link"  title="číst článek: Policie podezřívá ředitele školy v Ratíškovicích ze sexuálního zneužívání" href="/z_domova/policie-podezriva-reditele-skoly-v-ratiskovicich-ze-sexualniho-zneuzivani-20160915.html">
                        <img src="http://g.denik.cz/43/0b/zneuzivani-pedofil-9876_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">             

                <h2><a  title="číst článek: Policie podezřívá ředitele školy v Ratíškovicích ze sexuálního zneužívání" href="/z_domova/policie-podezriva-reditele-skoly-v-ratiskovicich-ze-sexualniho-zneuzivani-20160915.html">Policie podezřívá ředitele školy v Ratíškovicích ze sexuálního zneužívání</a>
                </h2>
                <p>Ratíškovice (Hodonínsko) /VÍME PRVNÍ/– Kriminalisté v uplynulých dnech zamířili do Ratíškovic na Hodonínsku. Důvod? Jak Deník Rovnost zjistil, jde o podezření z pohlavního zneužití nezletilého. Policie se zaměřila na ředitele základní a mateřské školy Josefa Hanáka. „Mohu potvrdit, že prověřujeme oznámení a konáme úkony trestního řízení. Žádné další informace k případu sdělovat nebudeme," sdělil policejní mluvčí Petr Zámečník. Hanák se k případu odmítl vyjádřit.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">


                                        <div class="tag-box2">
                                <div class="datum" >
                                    <a href="/diskuse/sef-rakouske-fpo-chce-aby-jeho-zeme-vstoupila-do-v4.html"><i class="fa fa-comments-o"></i> 1</a>
                                </div>
                    </div>


                <a class="img-link"  title="číst článek: Šéf rakouské FPÖ chce, aby jeho země vstoupila do V4" href="/ze_sveta/sef-rakouske-fpo-chce-aby-jeho-zeme-vstoupila-do-v4-20160916.html">
                        <img src="http://g.denik.cz/1/9a/rakousko-strache050516_denik-240.jpg" width="240" height="180" alt="Předseda pravicově populistické Svobodné strany Rakouska (FPÖ) Heinz Christian Strache." title="Předseda pravicově populistické Svobodné strany Rakouska (FPÖ) Heinz Christian Strache.">
                </a> 
            </div>

            <div class="right">             

                <h2><a  title="číst článek: Šéf rakouské FPÖ chce, aby jeho země vstoupila do V4" href="/ze_sveta/sef-rakouske-fpo-chce-aby-jeho-zeme-vstoupila-do-v4-20160916.html">Šéf rakouské FPÖ chce, aby jeho země vstoupila do V4</a>
                </h2>
                <p>Vídeň - Rakousko by mělo požádat o vstup do visegradské skupiny, kterou tvoří Česko, Slovensko, Polsko a Maďarsko. V rozhovoru, který vyjde v sobotu v deníku Tiroler Tageszeitung, k tomu vyzval šéf opoziční Svobodné strany Rakouska (FPÖ) Heinz Christian Strache. Visegrádská skupina podle něj tvoří v Evropské unii protipól k politice německé kancléřky Angely Merkelové.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">


                                        <div class="tag-box2">
                                <div class="datum" >
                                    <a href="/diskuse/newyorcan-zranil-policistu-sekackem-strazci-zakona-jej-18krat-strelili.html"><i class="fa fa-comments-o"></i> 1</a>
                                </div>
                    </div>


                <a class="img-link"  title="číst článek: Newyorčan zranil policistu sekáčkem, strážci zákona jej 18krát střelili" href="/ze_sveta/newyorcan-zranil-policistu-sekackem-policie-jej-strelila-18krat-20160916.html">
                        <img src="http://g.denik.cz/1/d1/sekacek-na-maso_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">             

                <h2><a  title="číst článek: Newyorčan zranil policistu sekáčkem, strážci zákona jej 18krát střelili" href="/ze_sveta/newyorcan-zranil-policistu-sekackem-policie-jej-strelila-18krat-20160916.html">Newyorčan zranil policistu sekáčkem, strážci zákona jej 18krát střelili</a>
                </h2>
                <p>New York - Přímo v centru New Yorku se ve čtvrtek večer stal útok na policistu, který pak rozpoutal velkou honičku a hlasitou palbu na ulici plné lidí. Muž, který nebyl spokojen s pokutou za parkování, tam zaútočil na policistu v civilu sekáčkem na maso. Když jej zranil v obličeji, útočníka během pronásledování zasáhli další policisté celkem osmnácti výstřely. Lehce zraněni byli další dva policisté, žádný z civilistů k újmě nepřišel, informovala televize NBC.</p>
            </div>
        </div>

            </div>
    </div>
    <div class="dv4-right300">


        <div class="box">
            <div class="nadpis-symbol-right">
                <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
            </div>
            <div class="dv3-right-clanek-box">
                <div class="dv3-right-clanek clear-after">
                    <a href="/z_domova/sefkuchar-marek-raditsch-se-ozenil-v-teplicich-20160916.html" class="img-l"><img src="http://g.denik.cz/15/bf/svatba-raditsch_denik-100.jpg" width="100" height="75" alt="Šéfkuchař Marek Raditsch se oženil." title="Šéfkuchař Marek Raditsch se oženil."></a>
                    <a href="/z_domova/sefkuchar-marek-raditsch-se-ozenil-v-teplicich-20160916.html">Šéfkuchař Marek Raditsch se oženil v Teplicích</a>
                </div>
                <div class="dv3-right-clanek clear-after">
                    <a href="/z_domova/armada-modernizuje-chce-nakoupit-tisice-pistoli-a-pusek-20160916.html" class="img-l"><img src="http://g.denik.cz/11/8f/pistole_ilustracka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                    <a href="/z_domova/armada-modernizuje-chce-nakoupit-tisice-pistoli-a-pusek-20160916.html">Armáda modernizuje, chce nakoupit tisíce pistolí a pušek</a>
                </div>
                <div class="dv3-right-clanek clear-after">
                    <a href="/z_domova/povinna-evidence-by-dle-ochrancu-omezila-nelegalni-obchod-se-psy-20160916.html" class="img-l"><img src="http://g.denik.cz/46/35/opustena_vyhozena_stenata_12012054_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
                    <a href="/z_domova/povinna-evidence-by-dle-ochrancu-omezila-nelegalni-obchod-se-psy-20160916.html">Povinná evidence by dle ochránců omezila nelegální obchod se psy</a>
                </div>
                <div class="dv3-right-clanek clear-after">
                    <a href="/z_domova/rekordy-padly-na-dvacitce-stanic-teploty-ale-nepresahly-tricitku-20160916.html" class="img-l"><img src="http://g.denik.cz/36/7a/teplomer-teplota-horko-vedro-teplo-tropy-parno-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                    <a href="/z_domova/rekordy-padly-na-dvacitce-stanic-teploty-ale-nepresahly-tricitku-20160916.html">Rekordy padly na dvacítce stanic, teploty ale nepřesáhly třicítku</a>
                </div>
                <div class="dv3-right-clanek clear-after">
                    <a href="/z_domova/asistentka-pravnika-hajka-potvrdila-halbichovu-praci-pro-cssd-20160916.html" class="img-l"><img src="http://g.denik.cz/1/a0/p201607080230201_denik-100.jpg" width="100" height="75" alt="Václav Halbich." title="Václav Halbich."></a>
                    <a href="/z_domova/asistentka-pravnika-hajka-potvrdila-halbichovu-praci-pro-cssd-20160916.html">Asistentka právníka Hájka potvrdila Halbichovu práci pro ČSSD</a>
                </div>
            </div>
        </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-19627.1.32.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-19627.1.32.7"></div>
</div>
</div>
<div id="bbReklama-19627.1.31.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-19627.1.31.7"></div>
</div>
</div>
<div id="bbReklama-19627.1.30.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-19627.1.30.7"></div>
</div>
</div>
<div id="bbReklama-19627.1.29.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-19627.1.29.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-19627.1.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-19627.1.1.7"></div>
</div>
</div>
<div id="bbReklama-19627.1.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-19627.1.2.7"></div>
</div>
</div></div>
<iframe src="http://denik.cars.cz/?src=www.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/seznamte-se-tahle-modelka-ziskala-milion-fanousku-diky-fotkam-zadecku-20160916.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/65/montana_denik-100.jpg" width="100" height="56" alt="Ana Montana ví, co se líbí." title="Ana Montana ví, co se líbí."></a>
        <a href="http://sip.denik.cz/celebrity/seznamte-se-tahle-modelka-ziskala-milion-fanousku-diky-fotkam-zadecku-20160916.html" target="_blank">Seznamte se: Tahle modelka získala MILION fanoušků díky fotkám zadečku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/velmi-luxusni-prekvapeni-proc-hana-zagorova-nahle-utika-z-ceska-20160916.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d0/hanka-lmk_denik-100.jpg" width="100" height="56" alt="Hana Zagorová a Štefan Margita" title="Hana Zagorová a Štefan Margita"></a>
        <a href="http://sip.denik.cz/celebrity/velmi-luxusni-prekvapeni-proc-hana-zagorova-nahle-utika-z-ceska-20160916.html" target="_blank">Velmi LUXUSNÍ překvapení! Proč Hana Zagorová náhle utíká z Česka?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/petadvacet-nejvtipnejsich-obrich-reklam-ktere-jste-kdy-videli-20160916.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/47/ghghjmjhj_denik-100.jpg" width="100" height="56" alt="Jak výstižné..." title="Jak výstižné..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/petadvacet-nejvtipnejsich-obrich-reklam-ktere-jste-kdy-videli-20160916.html" target="_blank">Pětadvacet nejvtipnějších OBŘÍCH REKLAM, které jste kdy viděli</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-kdyz-posedne-dabel-trojici-pubertacek-museli-vymitat-nekolik-hodin-20160914.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e4/vymitani-puberty_denik-100.jpg" width="100" height="56" alt="Nevinná hra měla dramatické následky." title="Nevinná hra měla dramatické následky."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-kdyz-posedne-dabel-trojici-pubertacek-museli-vymitat-nekolik-hodin-20160914.html" target="_blank">VIDEO: Když posedne ďábel... Trojici puberťaček museli vymítat několik hodin!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odvaznejsi-jeste-nebyla-modelka-se-vzacnou-nemoci-ukazala-dvoubarevna-prsa-20160916.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d7/profimedia-02990674581-harlow_denik-100.jpg" width="100" height="56" alt="Wow! Tak tohle jste nejspíš neměli šanci nikdy dřív vidět..." title="Wow! Tak tohle jste nejspíš neměli šanci nikdy dřív vidět..."></a>
        <a href="http://sip.denik.cz/celebrity/odvaznejsi-jeste-nebyla-modelka-se-vzacnou-nemoci-ukazala-dvoubarevna-prsa-20160916.html" target="_blank">Odvážnější ještě nebyla! Modelka se vzácnou nemocí ukázala dvoubarevná PRSA!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ČTENÍ ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/418943/unava-boule-i-strach-o-dite-cesi-sili-ze-zameny-leku-zentiva-nenasla-chyby.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Únava, boule i strach o dítě: Češi šílí ze záměny léků. Zentiva nenašla chyby</a><p>
        

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/vzacne-zatmeni-mesice-je-tady-astrologove-vesti-katastrofu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Vzácné zatmění Měsíce je tady, astrologové věstí katastrofu!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/souteze-akce/vyhrajte-s-dopravni-jednickou-skolu-smyku-a-jizdu-hummerem-23784.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Vyhrajte s Dopravní jedničkou školu smyku a jízdu Hummerem! </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                <p><a href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/418823/do-ceska-se-zene-vydatny-dest-ze-zapadu-sledujte-radar-kdy-dorazi-k-vam?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Do Česka se žene vydatný déšť ze západu. Sledujte radar, kdy dorazí k vám</a><p>
            </div>


            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-domy-ve-tvaru-zvirat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">GALERIE: Domy ve tvaru zvířat</a><p>
            </div>

    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.1.3.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.1.3.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    <li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
    <li class="show-mobile-only"><a href="/z_domova/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
    <li><a href="http://www.mojeinzerce.cz/" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
    <li><a href="http://www.vlp.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul><div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlp.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlp.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2016, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlp.cz/vlp/ict/" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlp.cz/vlp/marketingove-podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlp.cz/vlp/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>
    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.1.7","","bbReklama-19627.1.1.7","display:block;");
bmone2n.addPosition("19627.1.2.7","","bbReklama-19627.1.2.7","display:block;");
bmone2n.addPosition("19627.1.3.7","","bbReklama-19627.1.3.7","display:block;");
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.1.29.7","","bbReklama-19627.1.29.7","display:block;");
bmone2n.addPosition("19627.1.30.7","","bbReklama-19627.1.30.7","display:block;");
bmone2n.addPosition("19627.1.31.7","","bbReklama-19627.1.31.7","display:block;");
bmone2n.addPosition("19627.1.32.7","","bbReklama-19627.1.32.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.10.7","","bbReklama-19627.2.10.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.1.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.2.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.3.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.29.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.29.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.31.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.31.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.32.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.32.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.10.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>








<script type="text/javascript">
  var _ain = {
    id: "1409",
    url: "http:\/\/www.denik.cz\/z_domova\/svobodni-a-soukromnici-si-stezuji-na-diskusi-v-ceske-televizi-20160916.html",
    postid: "3014424",
    maincontent: ".article-content",
    title: "Svobodní a Soukromníci si stěžují na diskusi v České televizi",
    pubdate:  "2016-09-16T19:11:00+02:00" ,
    authors:  "ČTK" ,
    sections: "Z domova",
    tags: "",
    comments: "2",
  };

  (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');

</script>





<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - www.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>