<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'z_domova',
		'serverAdresa': 'www.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tripartita se nedohodla na růstu minimální mzdy. Rozhodne vláda - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Tripartita se dnes neshodla na zvýšení minimální mzdy pro příští rok. Souhlasila ale s tím, že by se měl připravit návrh modelu valorizace, podle něhož by…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="tripartita, vláda, minimální mzda">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html">
    <meta property="og:title" content="Tripartita se nedohodla na růstu minimální mzdy. Rozhodne vláda">
    <meta property="og:image" content="http://g.denik.cz/1/7a/praha-rozhovor-stredula-06_denik-630.jpg">
    <meta property="og:description" content="Tripartita se dnes neshodla na zvýšení minimální mzdy pro příští rok. Souhlasila ale s tím, že by se měl připravit návrh modelu valorizace, podle něhož by nejnižší výdělek pak pravidelně rostl. Po projednání minimální mzdy to sdělil předák Českomoravské konfederace odborových svazů (ČMKOS) Josef Středula.">
    <link rel="previewimage" href="http://g.denik.cz/1/7a/praha-rozhovor-stredula-06_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-29T11:40:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Tripartita se nedohodla na růstu minimální mzdy. Rozhodne vláda">
    <meta name="twitter:description" content="Tripartita se dnes neshodla na zvýšení minimální mzdy pro příští rok. Souhlasila ale s tím, že by se měl připravit návrh modelu valorizace,…">
    <meta name="twitter:image" content="http://g.denik.cz/1/7a/praha-rozhovor-stredula-06_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1495697448.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1495791719.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1495791719.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1495697448.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1495791719.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1495697448.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1495791719.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1495697448.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-denik">
                <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik-2x.png" width="280" height="46"></a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denik">

    <li>
        <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Z domova" class="active">Z DOMOVA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'www.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
    </li>
    <li>
        <a href="http://www.denik.cz/regiony/" data-ga-push="menu" title="Regiony">REGIONY</a>
    </li>
    <li>
        <a href="http://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>
    </li>
    <li>
        <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
    </li>
    <li class="last">
        <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Komentáře">KOMENTÁŘE</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Tripartita se nedohodla na růstu minimální mzdy. Rozhodne vláda</h1>
                <p class="perex">Tripartita se dnes neshodla na zvýšení minimální mzdy pro příští rok. Souhlasila ale s tím, že by se měl připravit návrh modelu valorizace, podle něhož by nejnižší výdělek pak pravidelně rostl. Po projednání minimální mzdy to sdělil předák Českomoravské konfederace odborových svazů (ČMKOS) Josef Středula.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:40</span>

                    <a class="diskuse-pocet" href="/diskuse/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-0l2vk.html"><i class="fa fa-comments-o"></i> 1</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html&text=Tripartita%20se%20nedohodla%20na%20r%C5%AFstu%20minim%C3%A1ln%C3%AD%20mzdy.%20Rozhodne%20vl%C3%A1da&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/josef-stredula-01.html?mm=7632123&amp;back=3884625632-36-1">
                                    <img src="http://g.denik.cz/1/7a/praha-rozhovor-stredula-06_denik-630.jpg" width="630" height="419" alt="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková" title="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková" class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/josef-stredula-01.html?mm=7632122&amp;back=3884625632-36-1">

                                            <img src="http://g.denik.cz/1/36/praha-rozhovor-stredula-014_denik-180.jpg" width="180" height="110" alt="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková" title="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/josef-stredula-01.html?mm=7632121&amp;back=3884625632-36-1">

                                            <img src="http://g.denik.cz/1/90/praha-rozhovor-stredula-013_denik-180.jpg" width="120" height="135" alt="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková" title="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/josef-stredula-01.html?mm=7632120&amp;back=3884625632-36-1">

                                            <img src="http://g.denik.cz/1/ce/praha-rozhovor-stredula-012_denik-180.jpg" width="94" height="135" alt="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková" title="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/josef-stredula-01.html?mm=7632123&amp;back=3884625632-36-1">
                                            <img src="http://g.denik.cz/1/21/praha-rozhovor-stredula-011_denik-180.jpg" width="85" height="135" alt="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková" title="Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková">
                                            <i class="fa fa-camera"><span>14</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Josef Středula, předseda ČMKOS, poskytl 5. dubna v Praze rozhovor Deníku. Foto: Deník/Klára Cvrčková<span>Foto: <span>Deník / Externista VLP</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Minimální mzda činí 11 tisíc korun. Odboráři požadují přidání o 1500 korun. Podle zaměstnavatelů by to mělo být o 800 korun. Resort práce předloží vládě návrh na zvednutí o 1200 korun na 12 200 korun. Rozhodne kabinet, a to do letošních sněmovních voleb.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/z_domova/bohuslav-sobotka-jsem-rad-ze-se-za-mnou-cssd-sjednotila-20170529.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/7d/praha-rozhovor-sobotka-07_denik-180.jpg" width="180" height="120" alt="Premiér Bohuslav Sobotka poskytl 26. května v Praze rozhovor Deníku." title="Premiér Bohuslav Sobotka poskytl 26. května v Praze rozhovor Deníku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bohuslav Sobotka: Jsem rád, že se za mnou ČSSD sjednotila</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>V koaliční dohodě a programovém prohlášení se vláda Bohuslava Sobotky (ČSSD) zavázala k tomu, že nejnižší výdělek přiblíží dvěma pětinám průměrné mzdy. Po zvýšení o 1200 korun, což je zvednutí zhruba o 11 procent, by mohl podle ministerstva práce dosahovat 40,5 procenta.</p>
<p>Zaměstnavatelé skokové zvýšení minimální mzdy odmítají. Dlouhodobě žádají jasná pravidla pro zvedání nejnižšího výdělku, aby firmy předem věděly, jaké budou mít náklady. Svaz průmyslu a dopravy už dřív uvedl, že by se minimální mzda měla navázat na vývoj průměrné mzdy, HDP a cen. O vytvoření pravidel usilovala i hospodářská komora. Odboráři už dřív řekli, že by stačilo, pokud by minimální příjem odpovídal 40 procentům průměrné mzdy.</p>
<p>Tripartita se dnes sice na přidávané částce nedohodla, shodla se ale na přípravě modelu valorizace. Vytvořit by ho mělo ministerstvo práce. "Mají se připravit teze možností stanovení případného valorizačního mechanismu," uvedl Středula.</p>
<p>Zaměstnavatelé nyní požadovali, aby vláda "zafixovala minimální mzdu na 40 procentech průměrné mzdy od 1. ledna 2019", řekl prezident Svazu průmyslu a dopravy Jaroslav Hanák.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/z_domova/skolstvi-rozdelovalo-penize-na-sport-netransparentne-tvrdi-nku-20170529.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/1/cc/p201701190436201_denik-180.jpg" width="180" height="120" alt="Ministryně školství, mládeže a tělovýchovy Kateřina Valachová." title="Ministryně školství, mládeže a tělovýchovy Kateřina Valachová.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Školství rozdělovalo peníze na sport netransparentně, tvrdí NKÚ</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:40</span>
    <a href="/diskuse/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-0l2vk.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html&text=Tripartita%20se%20nedohodla%20na%20r%C5%AFstu%20minim%C3%A1ln%C3%AD%20mzdy.%20Rozhodne%20vl%C3%A1da&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Řepka vynáší, myslivci jsou z ní ale nešťastní, je zabijákem pro srny"  href="/ekonomika/zlate-lany-repky-pomahaji-zemedelcum-i-vcelarum-20170529-6gml.html">
        <img src="http://g.denik.cz/19/98/kv_pole_repka_ilustracni_2008_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/repka-vynasi-myslivci-jsou-z-ni-ale-nestastni-je-zabijakem-pro-srny.html"><i class="fa fa-comments-o"></i> 7</a>

                    <a class="icon" href="/galerie/repka.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Řepka vynáší, myslivci jsou z ní ale nešťastní, je zabijákem pro srny"  href="/ekonomika/zlate-lany-repky-pomahaji-zemedelcum-i-vcelarum-20170529-6gml.html">
                
                Řepka vynáší, myslivci jsou z ní ale nešťastní, je zabijákem pro srny
                <span class="perex">/ANKETA/ - Žluté lány řepky, které zaplavily střední Čechy i další kraje, přinášejí zisk zemědělcům. Myslivci jsou z nich ale nešťastní. Je totiž zabijákem pro srny,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Islámský stát drží v Mosulu desítky tisíc civilistů, varuje OSN" href="/ze_sveta/islamsky-stat-drzi-v-mosulu-ctvrti-s-desitkami-tisic-civilistu-varuje-osn.html">
                <img src="http://g.denik.cz/1/75/p201704220608701_denik-300.jpg" width="300" height="200" alt="Irácká armáda; Mosul" title="Irácká armáda; Mosul">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/mosul.html"><i class="fa fa-camera"></i> 11</a>

                <h2>
                    <a title="číst článek: Islámský stát drží v Mosulu desítky tisíc civilistů, varuje OSN"  href="/ze_sveta/islamsky-stat-drzi-v-mosulu-ctvrti-s-desitkami-tisic-civilistu-varuje-osn.html">Islámský stát drží v Mosulu desítky tisíc civilistů, varuje OSN</a>
                </h2>
                <div class="perex hidden">Desítky tisíc civilistů, žijících v posledních částech Mosulu ovládaných Islámským státem, se snaží získat jídlo, vodu a léky. Uvedla to Organizace spojených národů. Irácké vládní jednotky, podporované Spojenými státy, chtějí zaútočit na tyto čtvrti během pár dní.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jako z hororu: cyklostezku u Olomouce obklopily pavučiny housenek" href="/regiony/jako-z-hororu-cyklostezku-u-olomouce-obklopily-pavuciny-housenek-20170528.html">
                <img src="http://g.denik.cz/43/cc/predivka-zhoubna-cernovir-02_denik-300.jpg" width="300" height="169" alt="Předivka zhoubná napadla vegetaci podél cyklostezky Černovír - Hlušovice." title="Předivka zhoubná napadla vegetaci podél cyklostezky Černovír - Hlušovice.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/housenky-obalily-pavucinami-cyklostezku-z-cernovira.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Jako z hororu: cyklostezku u Olomouce obklopily pavučiny housenek"  href="/regiony/jako-z-hororu-cyklostezku-u-olomouce-obklopily-pavuciny-housenek-20170528.html">Jako z hororu: cyklostezku u Olomouce obklopily pavučiny housenek</a>
                </h2>
                <div class="perex hidden">Přemnožené housenky předivky zhoubné si pochutnávají na listnáčích podél vyhledávané cyklostezky spojující Olomouc – Černovír a Hlušovice.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ON-LINE: Pro zelené aktivisty vytvořme rezervaci, řekl Zeman na jihu Moravy" href="/z_domova/online-zeman-v-kraji-den-prvni-bojkot-zastupitelu-i-setkavani-s-obcany-20170529.html">
                        <img src="http://g.denik.cz/50/83/prezident-zeman-88709_denik-240.jpg" width="240" height="180" alt="Prezident Miloš Zeman." title="Prezident Miloš Zeman.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ON-LINE: Pro zelené aktivisty vytvořme rezervaci, řekl Zeman na jihu Moravy" href="/z_domova/online-zeman-v-kraji-den-prvni-bojkot-zastupitelu-i-setkavani-s-obcany-20170529.html">ON-LINE: Pro zelené aktivisty vytvořme rezervaci, řekl Zeman na jihu Moravy</a>
                </h2>
                <p>/ANKETA/ O půl jedenácté dopoledne oficiálně začala čtvrtá návštěva prezidenta Miloše Zemana v Jihomoravském kraji. Nejdříve ho přivítá hejtman Bohumil Šimek na krajském úřadě, poté prezidenta čeká setkání s krajskými zastupiteli a zápis do pamětní knihy. „Přichystali jsme pro něj dar, ale co to bude, dopředu neprozradím," uvedla mluvčí krajského úřadu Monika Brindzáková.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně" href="http://www.dotyk.cz/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html">
                        <img src="http://g.denik.cz/1/5a/john-travolta-uvedl-sezonu-zabijeni-killing-season-1_denik-240.jpg" width="240" height="180" alt="John Travolta uvedl Sezónu zabíjení, kde si zahrál s Robertem De Nirem." title="John Travolta uvedl Sezónu zabíjení, kde si zahrál s Robertem De Nirem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/boeing-707-je-ikonou-australskeho-letani.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně" href="http://www.dotyk.cz/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html">Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně</a>
                </h2>
                <p>John Travolta daroval své "milované" letadlo Boeing 707, vyrobený v roce 1964, australskému leteckému muzeu. Chce být také součástí posádky, která letadlo doručí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Starosta Mělníka řídil opilý. Auto &quot;zaparkoval&quot; do zdi radnice" href="/krimi/starosta-melnika-ridil-opily-auto-zaparkoval-do-zdi-radnice-20170529.html">
                        <img src="http://g.denik.cz/63/f7/praha-mestska-policie-test-alkohol-2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/starosta-melnika-ridil-opily-auto-zaparkoval-do-zdi-radnice.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/starosta-melnika-se-priznal-ridil-opily.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Starosta Mělníka řídil opilý. Auto &quot;zaparkoval&quot; do zdi radnice" href="/krimi/starosta-melnika-ridil-opily-auto-zaparkoval-do-zdi-radnice-20170529.html">Starosta Mělníka řídil opilý. Auto "zaparkoval" do zdi radnice</a>
                </h2>
                <p>Mělnický starosta Ctirad Mikeš sedl za volant v podnapilém stavu a při jízdě městem třikrát naboural, než zaparkoval rovnou do zdi budovy místní radnice. K incidentu došlo v sobotu večer.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Čím jezdí legendy akčních filmů? Možná se budete divit" href="/auto/cim-jezdi-legendy-akcnich-filmu-mozna-se-budete-divit-20170528.html">
                        <img src="http://g.denik.cz/115/dc/arnold-schwarzenegger-3-top_denik-240.jpg" width="240" height="135" alt="Hummer H1 Arnolda Schwarzeneggera." title="Hummer H1 Arnolda Schwarzeneggera.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/auta-akcnich-hrdinu.html"><i class="fa fa-camera"></i> 38</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Čím jezdí legendy akčních filmů? Možná se budete divit" href="/auto/cim-jezdi-legendy-akcnich-filmu-mozna-se-budete-divit-20170528.html">Čím jezdí legendy akčních filmů? Možná se budete divit</a>
                </h2>
                <p>Filmový průmysl 80. a 90. let byl doslova továrnou na akční hrdiny, jejichž představitelé jsou dodnes legendami svého oboru. A často ve filmech jezdili zajímavými auty. Nás ale zajímal, jakými vozy tito herci jezdí ve skutečném světě. Vlastní stejně legendární vozy, jako jsou oni samotní a jejich role?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">





<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/alternativu-chaosu-cirkusu-a-osudy-to-nabidne-ods-na-billboardech-20170529.html" class="img-l"><img src="http://g.denik.cz/1/a4/petr-fiala-praha-snemovna-duvera-vlada_denik-100.jpg" width="100" height="75" alt="Petr Fiala, předseda ODS." title="Petr Fiala, předseda ODS."></a>
                <a href="/z_domova/alternativu-chaosu-cirkusu-a-osudy-to-nabidne-ods-na-billboardech-20170529.html" class="text-r">
                    Alternativu chaosu, cirkusu a osudy. To nabídne ODS na billboardech
                    <span>ODS během června spustí billboardovou kampaň, v níž chce nabízet &quot;silný…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/cesti-vedci-zivot-mohl-vzniknout-z-anorganickych-latek-20170529.html" class="img-l"><img src="http://g.denik.cz/1/88/zkumavka-veda-mikrobiologie-thomayerova-laborator_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/z_domova/cesti-vedci-zivot-mohl-vzniknout-z-anorganickych-latek-20170529.html" class="text-r">
                    Čeští vědci: Život mohl vzniknout z anorganických látek
                    <span>Fyzikálním chemikům Akademie věd Martinu Ferusovi a Svatopluku Civišovi se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/online-zeman-v-kraji-den-prvni-bojkot-zastupitelu-i-setkavani-s-obcany-20170529.html" class="img-l"><img src="http://g.denik.cz/50/83/prezident-zeman-88709_denik-100.jpg" width="100" height="75" alt="Prezident Miloš Zeman." title="Prezident Miloš Zeman."></a>
                <a href="/z_domova/online-zeman-v-kraji-den-prvni-bojkot-zastupitelu-i-setkavani-s-obcany-20170529.html" class="text-r">
                    ON-LINE: Pro zelené aktivisty vytvořme rezervaci, řekl Zeman na jihu Moravy
                    <span>/ANKETA/ O půl jedenácté dopoledne oficiálně začala čtvrtá návštěva…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/pot-a-zapach-prazsti-cestujici-se-v-autobusech-mhd-budou-i-dale-dusit-20170529.html" class="img-l"><img src="http://g.denik.cz/63/79/7135347fffd-praha-autobus-autobusy-v-praze-13_denik-100.jpg" width="100" height="75" alt="Autobus. Ilustrační foto. " title="Autobus. Ilustrační foto. "></a>
                <a href="/z_domova/pot-a-zapach-prazsti-cestujici-se-v-autobusech-mhd-budou-i-dale-dusit-20170529.html" class="text-r">
                    Pot a zápach: pražští cestující se v autobusech MHD budou i dále dusit
                    <span>S prvními teplými dny se opět objevuje známý nešvar: zápach v pražských…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/skolstvi-rozdelovalo-penize-na-sport-netransparentne-tvrdi-nku-20170529.html" class="img-l"><img src="http://g.denik.cz/1/cc/p201701190436201_denik-100.jpg" width="100" height="67" alt="Ministryně školství, mládeže a tělovýchovy Kateřina Valachová." title="Ministryně školství, mládeže a tělovýchovy Kateřina Valachová."></a>
                <a href="/z_domova/skolstvi-rozdelovalo-penize-na-sport-netransparentne-tvrdi-nku-20170529.html" class="text-r">
                    Školství rozdělovalo peníze na sport netransparentně, tvrdí NKÚ
                    <span>Ministerstvo školství rozdělovalo v letech 2013 až 2015 investice do…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/24251-vlastni-stavy/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/821e3931b48b262fe2562913cbbd0eb9.jpg" alt="Pojďme si udělat vlastní šťávy ze zahradních květů"></div>
                <div class="text">Pojďme si udělat vlastní šťávy ze zahradních květů</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Premiér Bohuslav Sobotka" href="/galerie/premier-bohuslav-sobotka2805.html?mm=7771087">
                    <img src="http://g.denik.cz/1/9d/praha-rozhovor-sobotka-09_denik-100.jpg" width="100" height="67" alt="Premiér Bohuslav Sobotka" title="Premiér Bohuslav Sobotka">
                </a>
                <a title="číst článek: Premiér Bohuslav Sobotka" class="video-text" href="/galerie/premier-bohuslav-sobotka2805.html">
                    <div class="title">video</div>
                    Premiér Bohuslav Sobotka
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Boeing 707 je ikonou australského létání" href="/galerie/boeing-707-je-ikonou-australskeho-letani.html">
                            <img src="http://g.denik.cz/111/54/shutterstock-130088141b_denik-100.jpg" width="75" height="75" alt="Silueta letounu se dostala i na australské poštovní známky." title="Silueta letounu se dostala i na australské poštovní známky.">
                        </a>
                        <a title="číst článek: Boeing 707 je ikonou australského létání" class="video-text" href="/galerie/boeing-707-je-ikonou-australskeho-letani.html">
                            <div class="title">galerie</div>
                            Boeing 707 je ikonou australského létání
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-DSG-KUZE-XE-Kombi-1486360616879130.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1374/317/15610/0/14049009511374/images/m1486360616879130.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2004</div>
                    <div class="price">99 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FKuga%2FKuga-2-0TDCi-TOP-SUV-1495447462049400.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2823/12454/14932/0/13439173622823/images/m1495447462049400.jpg" alt="Ford Kuga">
                </div>
                <div class="right">
                    <div class="title-car">Ford Kuga</div>
                    <div class="date">rok 2010</div>
                    <div class="price">265 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0TDi-Eleg-Sedan-Limuzina-14913087739942064.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/672/28707/16401/0/14761761210672/images/m14913087739942064.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">349 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/modni-policie-komu-to-letos-v-cannes-nejvic-sluselo-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/66/cannes-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/modni-policie-komu-to-letos-v-cannes-nejvic-sluselo-20170529.html" target="_blank">MÓDNÍ POLICIE: KOMU to letos v CANNES NEJVÍC SLUŠELO?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vyleceny-alkoholik-brad-pitt-plati-za-strizlivost-pres-sto-tisic-za-den-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/39/pitt-strizlivost-hl_denik-100.jpg" width="100" height="56" alt="Zakalený pohled a nevolnost vyměnil Brad Pitt za pohodu a dobrou náladu. Jak to udělal?" title="Zakalený pohled a nevolnost vyměnil Brad Pitt za pohodu a dobrou náladu. Jak to udělal?"></a>
        <a href="http://sip.denik.cz/celebrity/vyleceny-alkoholik-brad-pitt-plati-za-strizlivost-pres-sto-tisic-za-den-20170529.html" target="_blank">Vyléčený ALKOHOLIK Brad Pitt platí za STŘÍZLIVOST přes sto tisíc za den!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-pod-palbou-kritiky-fanynky-ji-nemuzou-odpustit-neveru-20170516.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2e/yan-1711_denik-100.jpg" width="100" height="56" alt="Dana Morávková" title="Dana Morávková"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-pod-palbou-kritiky-fanynky-ji-nemuzou-odpustit-neveru-20170516.html" target="_blank">Herečka Dana Morávková pod PALBOU KRITIKY: Lidi jí nemůžou odpustit NEVĚRU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-jindru-z-princezny-ze-mlejna-zivil-se-uklidem-zachodu-20170514.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/radek-valenta-princezna-ze-mlejna-herec_denik-100.jpg" width="100" height="56" alt="Dnes byste kudrnatého Jindru vážně nepoznali." title="Dnes byste kudrnatého Jindru vážně nepoznali."></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-jindru-z-princezny-ze-mlejna-zivil-se-uklidem-zachodu-20170514.html" target="_blank">Pamatujete si na Jindru z Princezny ze mlejna? Živil se ÚKLIDEM ZÁCHODŮ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/jake-to-je-kdyz-je-preriznete-23-veci-ktere-jsou-zajimavejsi-napul-nez-v-kuse-20170522.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/55/perex-veci-vejpul_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/jake-to-je-kdyz-je-preriznete-23-veci-ktere-jsou-zajimavejsi-napul-nez-v-kuse-20170522.html" target="_blank">Jaké to je, když JE PŘEŘÍZNETE? 23 věcí, které jsou zajímavější napůl než v kuse</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/zena-z-prahy-roky-michala-sefce-projimadlo-do-piti-odhalila-ji-kamera-v-kancelari.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/1604e3c71cd699f99872cef2a19110d7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/zena-z-prahy-roky-michala-sefce-projimadlo-do-piti-odhalila-ji-kamera-v-kancelari.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Žena z Prahy roky míchala šéfce projímadlo do pití. Odhalila ji kamera v kanceláři</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/teenager-vzal-na-skolni-ples-svou-babicku-duvod-vas-dojme.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/92c8f920e1d3cb7074f7f57c1a0eccac.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/teenager-vzal-na-skolni-ples-svou-babicku-duvod-vas-dojme.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Mladík vzal na školní ples svou babičku. Důvod vás dojme</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/davate-si-pred-sexem-zvykacku-delate-velkou-chybu-tvrdi-vedci.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/7018404de6d642c9b1ec8dc429a237c2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/davate-si-pred-sexem-zvykacku-delate-velkou-chybu-tvrdi-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dáváte si před sexem žvýkačku? Děláte velkou chybu, tvrdí vědci!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/471893/reporter-klima-otocil-odhalil-nove-dukazy-proti-kajinkovi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/0841075b764741afb2a2aaf60286441a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/471893/reporter-klima-otocil-odhalil-nove-dukazy-proti-kajinkovi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Reportér Klíma otočil: Odhalil nové důkazy proti Kajínkovi!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/471900/destovka-da-lidem-miliony-dotace-za-splachovani-a-zalevani-startuji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', www.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/6d666f1acc1c73ad5c471a47f00adb4c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/471900/destovka-da-lidem-miliony-dotace-za-splachovani-a-zalevani-startuji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dešťovka dá lidem miliony. Dotace za splachování a zalévání startují</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/komu-to-letos-v-cannes-nejvic-sluselo-charlize-theron-julianne-moore-a-eve-herzigove-36040.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne Moore a Evě Herzigové" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e6148f9b4159dbe11a8d6047e2b14555.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/komu-to-letos-v-cannes-nejvic-sluselo-charlize-theron-julianne-moore-a-eve-herzigove-36040.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne Moore a Evě Herzigové" target="_blank">KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyto-fotografie-sokovaly-svet-aldi-riza-kouril-ve-dvou-letech-40-cigaret-denne-co-je-s-nim-dnes-35498.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4c9aab85a2cf66068cac67c77713372b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyto-fotografie-sokovaly-svet-aldi-riza-kouril-ve-dvou-letech-40-cigaret-denne-co-je-s-nim-dnes-35498.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" target="_blank">Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9663b67d34397ad0e25d81b816f4e070.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" target="_blank">Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/chteli-byt-sexy-ale-nevyslo-to-25-nejvetsich-zoufalcu-internetu-34955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9945b48d2740ee9a8c21274a87bce02a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/chteli-byt-sexy-ale-nevyslo-to-25-nejvetsich-zoufalcu-internetu-34955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu" target="_blank">Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/z_domova/tripartita-se-nedohodla-na-rustu-minimalni-mzdy-rozhodne-vlada-20170529.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>



<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - www.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1495791719.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1495791719.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
