<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Zeman kritizoval Sobotkovu vládu, že nedělala reformy",
			'autor': ' ČTK',
		'device': "desktop",
		'url': 'http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zeman kritizoval Sobotkovu vládu, že nedělala reformy - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Prezident Miloš Zeman dnes označil končící vládu premiéra Bohuslava Sobotky (ČSSD) jako vládu &quot;promarněné příležitosti&quot;. Podle něj kabinet…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Zeman, Sobotka, vláda">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html">
    <meta property="og:title" content="Zeman kritizoval Sobotkovu vládu, že nedělala reformy">
    <meta property="og:image" content="http://g.denik.cz/1/5e/zeman-sobotka-demise-stret_denik-630.jpg">
    <meta property="og:description" content="Prezident Miloš Zeman dnes označil končící vládu premiéra Bohuslava Sobotky (ČSSD) jako vládu &quot;promarněné příležitosti&quot;. Podle něj kabinet neprovedl žádné reformy a vláda, která neprovádí reformy, je podle prezidenta špatná. Prezident to dnes řekl v pořadu Týden s prezidentem na TV Barrandov.">
    <link rel="previewimage" href="http://g.denik.cz/1/5e/zeman-sobotka-demise-stret_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-28T22:41:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zeman kritizoval Sobotkovu vládu, že nedělala reformy">
    <meta name="twitter:description" content="Prezident Miloš Zeman dnes označil končící vládu premiéra Bohuslava Sobotky (ČSSD) jako vládu &quot;promarněné příležitosti&quot;. Podle něj kabinet…">
    <meta name="twitter:image" content="http://g.denik.cz/1/5e/zeman-sobotka-demise-stret_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1506511700.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1506511700.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1505307047.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
            <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko" class="active">ČESKO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://www.denik.cz/regiony"  data-ga-push="menu-podrubriky" title="Regiony">
                        REGIONY
                    </a>
                </li>
                <li>
                    <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                        NAŠI PRVŇÁCI
                    </a>
                </li>
                <li>
                    <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" title="Společnost">
                        SPOLEČNOST
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://penize.denik.cz"  data-ga-push="menu-podrubriky" title="Peníze">
                        PENÍZE
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/zemedelec/"  data-ga-push="menu-podrubriky" title="Zemědělec">
                        ZEMĚDĚLEC
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>
        </li>
        <li>
            <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
        </li>
        <li>
            <a href="http://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>
        </li>
        <li>
            <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>
        </li>
        <li>
            <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://www.denik.cz/knihovna/"  data-ga-push="menu-podrubriky" title="Knihovna">
                        KNIHOVNA
                    </a>
                </li>
                <li>
                    <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                        TIPY DENÍKU
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
        </li>
        <li>
            <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
        </li>
        <li>
            <a href="http://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>
        </li>
        <li class="last">
            <a href="http://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zeman kritizoval Sobotkovu vládu, že nedělala reformy</h1>
                <p class="perex">Prezident Miloš Zeman dnes označil končící vládu premiéra Bohuslava Sobotky (ČSSD) jako vládu &quot;promarněné příležitosti&quot;. Podle něj kabinet neprovedl žádné reformy a vláda, která neprovádí reformy, je podle prezidenta špatná. Prezident to dnes řekl v pořadu Týden s prezidentem na TV Barrandov.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 22:41</span>

                    <a class="diskuse-pocet" href="/diskuse/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy.html"><i class="fa fa-comments-o"></i> 9</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html&text=Zeman%20kritizoval%20Sobotkovu%20vl%C3%A1du%2C%20%C5%BEe%20ned%C4%9Blala%20reformy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/stret-bohuslava-sobotka-a-milose-zemana-kvuli-demisi.html?mm=7704830&amp;back=1213359977-36-1">
                                        <img src="http://g.denik.cz/1/5e/zeman-sobotka-demise-stret_denik-630.jpg" width="630" height="419" alt="Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě" title="Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/stret-bohuslava-sobotka-a-milose-zemana-kvuli-demisi.html?mm=7704830&amp;back=1213359977-36-1&amp;photo=1">

                                            <img src="http://g.denik.cz/1/2f/praha-hrad-zeman-sobotka_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/stret-bohuslava-sobotka-a-milose-zemana-kvuli-demisi.html?mm=7704992&amp;back=1213359977-36-1&amp;photo=2">

                                            <img src="http://g.denik.cz/1/93/zeman-sobotka-demise_denik-180.jpg" width="180" height="117" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/stret-bohuslava-sobotka-a-milose-zemana-kvuli-demisi.html?mm=7704991&amp;back=1213359977-36-1&amp;photo=3">

                                            <img src="http://g.denik.cz/1/09/sobotka-zeman-demise_denik-180.jpg" width="180" height="123" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/stret-bohuslava-sobotka-a-milose-zemana-kvuli-demisi.html?mm=7704830&amp;back=1213359977-36-1&amp;photo=1">
                                            <img src="http://g.denik.cz/1/29/sobotka-zeman-stret-na-hrade-demise_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě<span>Foto: <span>ČTK</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>"Sobotkovu vládu mohu hodnotit jako vládu promarněných příležitostí, vládu čekání na reformy, které nepřišly, vládu údržbářskou," řekl Zeman. "Je to smutné, ale je to tak," uvedl. Podotkl, že údržbářská vláda je taková, která reformy odkládá. Kabinet, který společnost jenom udržuje a neprovádí prospěšné reformy, je špatný, dodal.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/z_domova/premier-sobotka-vyzdvihl-aktivitu-ceska-v-evropske-unii-20170928.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/85/praha-sobotka-vlada-demise-2_2_denik-180.jpg" width="180" height="135" alt="Premiér Bohuslav Sobotka." title="Premiér Bohuslav Sobotka.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Premiér Sobotka vyzdvihl aktivitu Česka v Evropské unii</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Mezi Sobotkou a Zemanem je pověstně špatný vztah. Nynější končící koaliční vláda ČSSD, ANO a KDU-ČSL v pondělí schválila zprávu o plnění svého programového prohlášení. Za své největší úspěchy označila stabilizaci rozpočtu, snížení nezaměstnanosti či růst minimální mzdy.</p>
<p>Zeman si zpětně pochválil vlastní kabinet, který vedl jako premiér a šéf ČSSD v letech 1998 až 2002 a prohlásil, že jeho tehdejší vláda provedla reformy nejméně tři. "Zaprvé to byla reforma veřejné správy, to znamená vznik krajské samosprávy, zadruhé profesionalizace armády a zatřetí privatizace bank," řekl prezident v televizi.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/ze_sveta/vydejte-nam-gulena-a-propustime-brunsona-navrhl-washingtonu-erdogan.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/42/f201707160465901-d170716rtm081_denik-180.jpg" width="180" height="120" alt="Recep Tayyip Erdogan" title="Recep Tayyip Erdogan">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vydejte nám Gülena a propustíme Brunsona, navrhl Washingtonu Erdogan</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.075539,14.4378&hl=cs&sll=50.075539,14.4378&z=9">
                    <img src="http://maps.google.com/maps/api/staticmap?center=50.075539,14.4378&zoom=9&markers=50.075539,14.4378&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 22:41</span>
    <a href="/diskuse/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 9</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html&text=Zeman%20kritizoval%20Sobotkovu%20vl%C3%A1du%2C%20%C5%BEe%20ned%C4%9Blala%20reformy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Prezident Miloš Zeman" href="/tema/prezident-milos-zeman.html">PREZIDENT MILOŠ ZEMAN</a></li>
                <li><a title="Téma: Vláda Bohuslava Sobotky" href="/tema/vlada-bohuslav-sobotka.html">VLÁDA BOHUSLAVA SOBOTKY</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Zeman jmenoval 28 soudců, varoval je před braním úplatků-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z_domova/zeman-jmenoval-28-soudcu-varoval-je-pred-branim-uplatku-20170927.html"><img src="http://g.denik.cz/1/ee/p2017062205157012_denik-180.jpg" width="180" height="135" alt="Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě" title="Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě"></a>
                                </div>
                                <h2><a title="Téma: Zeman jmenoval 28 soudců, varoval je před braním úplatků-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z_domova/zeman-jmenoval-28-soudcu-varoval-je-pred-branim-uplatku-20170927.html">Zeman jmenoval 28 soudců, varoval je před braním…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Putin pozval Zemana do Soči. Ten přijede, cítí se poctěn-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ze_sveta/putin-pozval-zemana-do-soci-ten-prijede-citi-se-pocten-20170920.html"><img src="http://g.denik.cz/1/64/ctk-zeman-putin_denik-180.jpg" width="180" height="135" alt="Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě" title="Střet prezidenta Miloše Zemana a premiéra Bohuslava Sobotky na Pražském hradě"></a>
                                </div>
                                <h2><a title="Téma: Putin pozval Zemana do Soči. Ten přijede, cítí se poctěn-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ze_sveta/putin-pozval-zemana-do-soci-ten-prijede-citi-se-pocten-20170920.html">Putin pozval Zemana do Soči. Ten přijede, cítí se…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Pobodal nožem své dvě děti. Dcerka zemřela, chlapec skončil v nemocnici"  href="/krimi/vrazedny-utok-na-male-deti-setri-policiste-ve-starem-meste-20170928.html">
        <img src="http://g.denik.cz/62/93/stare-mesto-michalska-panelovy-dum-pokus-o-vrazdu-malych-deti-01_denik-w630.jpg" width="629" height="354" alt="Policisté šetří vražedný útok na malé děti ve Starém Městě" title="Policisté šetří vražedný útok na malé děti ve Starém Městě">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
                    <a class="icon" href="/diskuse/vrazedny-utok-na-male-deti-setri-policiste-ve-starem-meste-divenka-pry-zemrela.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/policiste-setri-vrazedny-utok-na-male-deti-ve-starem-meste.html"><i class="fa fa-camera"></i> 7</a>

        <h2>
            <a title="číst článek: Pobodal nožem své dvě děti. Dcerka zemřela, chlapec skončil v nemocnici"  href="/krimi/vrazedny-utok-na-male-deti-setri-policiste-ve-starem-meste-20170928.html">
                
                Pobodal nožem své dvě děti. Dcerka zemřela, chlapec skončil v nemocnici
                <span class="perex">Posly temných zpráv se stala policejní auta, vrtulník a sanitky, které se ve čtvrtek krátce po 16. hodině začaly sjíždět k panelovému domu v ulici Michalská ve Starém…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vyděrač otrávil v Německu dětskou výživu. Žádá miliony eur" href="/ze_sveta/vyderac-otravil-v-nemecku-detskou-vyzivu-zada-miliony-eur.html">
                <img src="http://g.denik.cz/1/f8/f201709281362101_denik-300.jpg" width="300" height="200" alt="Německá policie, ilustrační foto" title="Německá policie, ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/vyderac-otravil-v-nemecku-detskou-vyzivu-zada-miliony-eur.html"><i class="fa fa-comments-o"></i> 1</a>

                
                <h2>
                    <a title="číst článek: Vyděrač otrávil v Německu dětskou výživu. Žádá miliony eur"  href="/ze_sveta/vyderac-otravil-v-nemecku-detskou-vyzivu-zada-miliony-eur.html">Vyděrač otrávil v Německu dětskou výživu. Žádá miliony eur</a>
                </h2>
                <div class="perex hidden">Zatím neznámý pachatel otrávil některé potraviny prodávané v německých supermarketech, včetně dětské výživy. Požaduje výkupné ve výši deset milionů eur, jinak chce pokračovat i jinde v Evropě. Podle německé policie zatím nejsou hlášeny žádné případy otravy.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ostravská pohotovost: bylo zle kvůli (ne)umrtvení zubu!" href="/regiony/ostravska-pohotovost-bylo-zle-kvuli-ne-umrtveni-zubu-20170928.html">
                <img src="http://g.denik.cz/35/2d/zubyzubari-pohotovostlekari05_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/ostravska-pohotovost-bylo-zle-kvuli-ne-umrtveni-zubu.html"><i class="fa fa-comments-o"></i> 1</a>

                
                <h2>
                    <a title="číst článek: Ostravská pohotovost: bylo zle kvůli (ne)umrtvení zubu!"  href="/regiony/ostravska-pohotovost-bylo-zle-kvuli-ne-umrtveni-zubu-20170928.html">Ostravská pohotovost: bylo zle kvůli (ne)umrtvení zubu!</a>
                </h2>
                <div class="perex hidden">Úleva od bolesti. Na naplnění tohoto klíčového úkolu lékařské pohotovostní služby (LPS) se nedokázaly shodnout pacientka a zubařka ve fifejdské městské nemocnici v Ostravě.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Autosalon lehl popelem. Předběžné škody jsou deset milionů korun" href="/krimi/autosalon-lehl-popelem-predbezne-skody-jsou-deset-milionu-korun-20170928.html">
                        <img src="http://g.denik.cz/4/ae/bol-pozar-autosalon-viewimage-8_denik-240.jpg" width="240" height="180" alt="Požár v mladoboleslavském autosalonu napáchal škody kolem deseti milionů." title="Požár v mladoboleslavském autosalonu napáchal škody kolem deseti milionů.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pozar-v-mladoboleslavskem-autosalonu.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Autosalon lehl popelem. Předběžné škody jsou deset milionů korun" href="/krimi/autosalon-lehl-popelem-predbezne-skody-jsou-deset-milionu-korun-20170928.html">Autosalon lehl popelem. Předběžné škody jsou deset milionů korun</a>
                </h2>
                <p>/FOTOGALERIE/ Několik hasičských jednotek bojovalo v noci na čtvrtek s požárem autosalonu na třídě Václava Klementa poblíž bývalého kina Forum v Mladé Boleslavi. Několik vozů se ale i přes snahu hasičů zachránit nepodařilo a zbyly z nich jen ohořelé vraky. Ke zranění osob naštěstí nedošlo, předběžná škoda je vyčíslena na deset milionu korun. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Praze vznikla první kavárna, kde si zahrajete stolní hry. Založil ji Američan" href="/ekonomika/v-praze-vznikla-prvni-kavarna-kde-si-zahrajete-stolni-hry-zalozil-ji-american-20180927.html">
                        <img src="http://g.denik.cz/63/ba/img-6138_denik-240.jpg" width="240" height="180" alt="Douglas založil první pražskou kavárnu, kde si můžete zahrát stolní hry." title="Douglas založil první pražskou kavárnu, kde si můžete zahrát stolní hry.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prvni-kavarna-se-stolnimi-hry-v-praze.html"><i class="fa fa-camera"></i> 28</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: V Praze vznikla první kavárna, kde si zahrajete stolní hry. Založil ji Američan" href="/ekonomika/v-praze-vznikla-prvni-kavarna-kde-si-zahrajete-stolni-hry-zalozil-ji-american-20180927.html">V Praze vznikla první kavárna, kde si zahrajete stolní hry. Založil ji Američan</a>
                </h2>
                <p>Máte rádi stolní hry, Ameriku nebo obojí? Pak si nenechte ujít první kavárnu v Praze, kde si můžete vyzkoušet až 500 různých stolních her. Podnik Bohemia Boards & Brews ve Vršovicích založil Američan Douglas Kaufman, který pochází z Bostonu a v Čechách žije už 25 let.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policista zveřejnil video &quot;nepij, když řídíš&quot;. Pak způsobil smrtelnou nehodu" href="/ze_sveta/policista-zverejnil-video-nepij-kdyz-ridis-pak-zpusobil-smrtelnou-nehodu.html">
                        <img src="http://g.denik.cz/1/55/nehoda-d170928xhmlj1_denik-240.jpg" width="240" height="138" alt="Policista zveřejnil video proti pití za volantem a způsobil nehodu" title="Policista zveřejnil video proti pití za volantem a způsobil nehodu">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/opily-policista-nehoda-los-angeles.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Policista zveřejnil video &quot;nepij, když řídíš&quot;. Pak způsobil smrtelnou nehodu" href="/ze_sveta/policista-zverejnil-video-nepij-kdyz-ridis-pak-zpusobil-smrtelnou-nehodu.html">Policista zveřejnil video "nepij, když řídíš". Pak způsobil smrtelnou nehodu</a>
                </h2>
                <p>Americký policista Edgar Verduzco z Los Angeles nahrál na svůj instagramový účet desetivteřinové video s hashtagem "dontdrinkanddrive”, tedy "nepij, když řídíš". Pak se stal viníkem silniční nehody, která si vyžádala tři lidské životy. Řídil pravděpodobně opilý.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tři body zůstávají doma. Viktoria triumfovala nad Beer Ševou" href="/fotbal/tri-body-zustavaji-doma-viktoria-triumfovala-nad-beer-sevou-20170928.html">
                        <img src="http://g.denik.cz/46/8b/fotbal-viktoria-plzen-beer-seva-170928-008_denik-240.jpg" width="240" height="180" alt="FC Viktoria Plzeň - Hapoel Beer Ševa" title="FC Viktoria Plzeň - Hapoel Beer Ševa">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fc-viktoria-plzen-hapoel-beer-seva.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Tři body zůstávají doma. Viktoria triumfovala nad Beer Ševou" href="/fotbal/tri-body-zustavaji-doma-viktoria-triumfovala-nad-beer-sevou-20170928.html">Tři body zůstávají doma. Viktoria triumfovala nad Beer Ševou</a>
                </h2>
                <p>/FOTOGALERIE/ Kvalitní výkon podpořený výhrou. Plzeňští fotbalisté sice vedení na pár minut ztratili, brzy si ho však vzali zpět, vítězí 3:1 a připisují si premiérové tři body do tabulky skupiny G v Evropské lize.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/houbari-okupuji-lesy-a-zver-vyhaneji-z-honiteb-do-poli-20170927.html" class="img-l"><img src="http://g.denik.cz/63/54/6577791-houby-houbareni-drahanska-vrchovina-hrib-smrkovy-kovar_denik-100.jpg" width="100" height="67" alt="Houby. Ilustrační foto. " title="Houby. Ilustrační foto. "></a>
                <a href="/z_domova/houbari-okupuji-lesy-a-zver-vyhaneji-z-honiteb-do-poli-20170927.html" class="text-r">
                    Houbaři okupují lesy a zvěř vyhánějí z honiteb do polí
                    <span>Parkování v lese může přijít houbaře draho. Až na deset tisíc. V lese pak…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/premier-sobotka-vyzdvihl-aktivitu-ceska-v-evropske-unii-20170928.html" class="img-l"><img src="http://g.denik.cz/1/85/praha-sobotka-vlada-demise-2_2_denik-100.jpg" width="100" height="75" alt="Premiér Bohuslav Sobotka." title="Premiér Bohuslav Sobotka."></a>
                <a href="/z_domova/premier-sobotka-vyzdvihl-aktivitu-ceska-v-evropske-unii-20170928.html" class="text-r">
                    Premiér Sobotka vyzdvihl aktivitu Česka v Evropské unii
                    <span>Česká vláda byla podle premiéra Bohuslava Sobotky (ČSSD) v posledních…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/vybuch-v-centru-brna-hasici-zasahuji-v-budove-rektoratu-masarykovy-univerzity-20170928.html" class="img-l"><img src="http://g.denik.cz/50/78/brno-vybuch-mu-univer11_denik-100.jpg" width="100" height="75" alt="Výbuch tlakové lahve ve vnitrobloku rektorátu Masarykovy univerzity v Brně nadělal pěknou spoušť." title="Výbuch tlakové lahve ve vnitrobloku rektorátu Masarykovy univerzity v Brně nadělal pěknou spoušť."></a>
                <a href="/z_domova/vybuch-v-centru-brna-hasici-zasahuji-v-budove-rektoratu-masarykovy-univerzity-20170928.html" class="text-r">
                    Bylo to jako zemětřesení, popsal svědek výbuch v rektorátu Masarykovy univerzity
                    <span>/FOTOGALERIE/ Ozvala se velká rána a od budovy v centru Brna začal stoupat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/narodni-divadlo-se-6-rijna-zahali-do-cerne-uskutecni-se-rozlouceni-s-triskou-20170928.html" class="img-l"><img src="http://g.denik.cz/1/52/praha-tk-triska-febiofest-festival-film-4-3-clone_denik-100.jpg" width="100" height="75" alt="Herec Jan Tříska" title="Herec Jan Tříska"></a>
                <a href="/z_domova/narodni-divadlo-se-6-rijna-zahali-do-cerne-uskutecni-se-rozlouceni-s-triskou-20170928.html" class="text-r">
                    Národní divadlo se 6. října zahalí do černé. Uskuteční se rozloučení s Třískou
                    <span>Poslední rozloučení s tragicky zesnulým hercem Janem Třískou se uskuteční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="http://www.dotyk.cz/publicistika/ze-skladiste-brambor-je-dnes-chlouba-mesta-synagoga-slavi-20-let-20170928.html" class="img-l"><img src="http://g.denik.cz/40/b7/ze-skladiste-brambor-je-dnes-chlouba-mesta-synagoga-slavi-20-let-1_denik-100.jpg" width="75" height="75" alt="Interiér Zadní synagogy před rekonstrukcí." title="Interiér Zadní synagogy před rekonstrukcí."></a>
                <a href="http://www.dotyk.cz/publicistika/ze-skladiste-brambor-je-dnes-chlouba-mesta-synagoga-slavi-20-let-20170928.html" class="text-r">
                    Ze skladiště brambor je chlouba Třebíče. Synagoga slaví 20 let
                    <span>Zadní synagoga je jednou z hlavních dominant židovské čtvrti i jednou z…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24626-kvetiny-a-lidove-povery/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5678cc0d0ff9b041ebbd4e60dde02115.jpg" alt="Květiny a lidové pověry"></div>
                <div class="text">Květiny a lidové pověry</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24574-3-duvody-proc-se-vyplati-zateplit-cihlu/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/ada4cf8bf079f0bbb9b4ca665c88c149.jpg" alt="3 důvody, proč se vyplatí zateplit cihlu"></div>
                <div class="text">3 důvody, proč se vyplatí zateplit cihlu</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Atmosféra na stadionu Lokomotivu" href="/galerie/atmosfera-na-stadionu-lokomotivu-pred-utkanim.html?mm=8142683">
                    <img src="http://g.denik.cz/55/0a/atmosfera-pred-zapasem-03_denik-100.jpg" width="100" height="75" alt="Atmosféra na stadionu Lokomotivu" title="Atmosféra na stadionu Lokomotivu">
                </a>
                <a title="číst článek: Atmosféra na stadionu Lokomotivu" class="video-text" href="/galerie/atmosfera-na-stadionu-lokomotivu-pred-utkanim.html">
                    <div class="title">video</div>
                    Atmosféra na stadionu Lokomotivu
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: FC Viktoria Plzeň - Hapoel Beer Ševa" href="/galerie/fc-viktoria-plzen-hapoel-beer-seva.html">
                            <img src="http://g.denik.cz/46/8b/fotbal-viktoria-plzen-beer-seva-170928-008_denik-100.jpg" width="100" height="75" alt="FC Viktoria Plzeň - Hapoel Beer Ševa" title="FC Viktoria Plzeň - Hapoel Beer Ševa">
                        </a>
                        <a title="číst článek: FC Viktoria Plzeň - Hapoel Beer Ševa" class="video-text" href="/galerie/fc-viktoria-plzen-hapoel-beer-seva.html">
                            <div class="title">galerie</div>
                            FC Viktoria Plzeň - Hapoel Beer Ševa
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-1-4-TSI-490-Kombi-1495602455375520.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6712/28148/13575/0/12218344446712/images/m1495602455375520.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2013</div>
                    <div class="price">397 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-TDI-CR-Plus-Kombi-15063823540995067.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9701/17003/16100/0/14490510099701/images/m15063823540995067.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">219 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TDI-55-Hatchback-150382613534114.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/7485/29608/13310/0/11979888247485/images/m150382613534114.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">139 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/slavna-komicka-miluje-svlekani-vic-nez-humor-neustale-vystavuje-luxusni-prsa-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e0/chelsea-handler-naha-hl_denik-100.jpg" width="100" height="56" alt="Chelsea Handler studem nijak netrpí." title="Chelsea Handler studem nijak netrpí."></a>
        <a href="http://sip.denik.cz/celebrity/slavna-komicka-miluje-svlekani-vic-nez-humor-neustale-vystavuje-luxusni-prsa-20170928.html" target="_blank">Slavná komička miluje svlékání víc než humor: Neustále vystavuje LUXUSNÍ PRSA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jagr-zalituje-ze-se-s-innou-rozesel-sexy-brunetka-predvedla-co-driv-laskal-20170919.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/jaromir-jagr-inna-puhajkova_denik-100.jpg" width="100" height="56" alt="Jarda teď možná lituje, že takovou krásku nechal plavat." title="Jarda teď možná lituje, že takovou krásku nechal plavat."></a>
        <a href="http://sip.denik.cz/celebrity/jagr-zalituje-ze-se-s-innou-rozesel-sexy-brunetka-predvedla-co-driv-laskal-20170919.html" target="_blank">Jágr ZALITUJE, že se s Innou rozešel: Sexy brunetka předvedla, co dřív LASKAL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-ceka-dalsi-dceru-jake-vybrala-jmeno-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/kate-tehotna-hl_denik-100.jpg" width="100" height="56" alt="Kate Middleton podezřele roste bříško..." title="Kate Middleton podezřele roste bříško..."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-ceka-dalsi-dceru-jake-vybrala-jmeno-20170928.html" target="_blank">Kate Middleton čeká DALŠÍ DCERU! Už má vybrané i jméno! Jaké?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zbrkly-kuchar-rozsypal-na-silnici-brambory-neuverite-jak-reagovali-lide-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cd/brambory-po-silnici_denik-100.jpg" width="100" height="56" alt="Spěch na přechodu se může krutě vymstít." title="Spěch na přechodu se může krutě vymstít."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zbrkly-kuchar-rozsypal-na-silnici-brambory-neuverite-jak-reagovali-lide-20170928.html" target="_blank">VIDEO: Zbrklý kuchař rozsypal na silnici brambory. Neuvěříte, jak reagovali lidé</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tohle-uz-hana-gregorova-nevydycha-exmilenec-koptik-predvadel-jejich-sex-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1e/gregorova-pav-9387_denik-100.jpg" width="100" height="56" alt="Hana Gregorová a Ondřejem Koptíkem" title="Hana Gregorová a Ondřejem Koptíkem"></a>
        <a href="http://sip.denik.cz/celebrity/tohle-uz-hana-gregorova-nevydycha-exmilenec-koptik-predvadel-jejich-sex-20170928.html" target="_blank">Tohle už Hana Gregorová NEVYDÝCHÁ! Exmilenec Koptík předváděl jejich SEX!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/letiste-po-celem-svete-hlasi-problemy-nefunguje-kontrola-a-odbavovani.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Letiště po celém světě hlásí problémy. Nefunguje kontrola a odbavování" title="Letiště po celém světě hlásí problémy. Nefunguje kontrola a odbavování" src="https://g.denik.cz/s/rss/420b876b389e47cac060d33cd2e0229a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/letiste-po-celem-svete-hlasi-problemy-nefunguje-kontrola-a-odbavovani.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Letiště po celém světě hlásí problémy. Nefunguje kontrola a odbavování</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/na-zahradu-spadl-z-nebe-obri-kus-ledu-zustal-po-nem-velky-krater.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0f4762c8ae3bfe5561008cd034796ad6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/na-zahradu-spadl-z-nebe-obri-kus-ledu-zustal-po-nem-velky-krater.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Co to bylo?! Z nebe spadl obří kus ledu! Zůstal po něm kráter</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/honza-vazil-skoro-300-kilo-zhubl-175-promluvil-o-sexu-pred-a-po.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5c1382c822460b9459986029a5cb6201.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/honza-vazil-skoro-300-kilo-zhubl-175-promluvil-o-sexu-pred-a-po.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Honza vážil skoro 300 kilo, zhubl 175! Promluvil o sexu před a po</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/496301/smrt-herecke-legendy-minutu-po-minute-detaily-padu-jana-trisky-do-vltavy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0bcdbebfcb0831eff76250f3efaeca93.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/496301/smrt-herecke-legendy-minutu-po-minute-detaily-padu-jana-trisky-do-vltavy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt herecké legendy minutu po minutě: Detaily pádu Jana Třísky do Vltavy</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/496578/letistim-po-celem-svete-padly-systemy-za-vsechno-mohl-jediny-vinik.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/3fd6f63b2d6a0f3f75eb345c15c3e6bd.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/496578/letistim-po-celem-svete-padly-systemy-za-vsechno-mohl-jediny-vinik.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Letištím po celém světě padly systémy. Za všechno mohl jediný viník</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-rijen-ceka-vas-pohodovy-podzim-nova-laska-nebo-vyhra-v-loterii-36304.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ŘÍJEN! Čeká vás pohodový podzim, nová láska, nebo výhra v loterii?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0eb01c5d47b8a5e5135e1185949bb967.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-rijen-ceka-vas-pohodovy-podzim-nova-laska-nebo-vyhra-v-loterii-36304.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ŘÍJEN! Čeká vás pohodový podzim, nová láska, nebo výhra v loterii?" target="_blank">VELKÝ HOROSKOP NA ŘÍJEN! Čeká vás pohodový podzim, nová láska, nebo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-6-skvelych-nepecenych-dezertu-ktere-si-zarucene-zamilujete-36288.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 6 skvělých NEPEČENÝCH DEZERTŮ, které si zaručeně ZAMILUJETE" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a0ca86656e1d2db85eca0aa346776b0e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-6-skvelych-nepecenych-dezertu-ktere-si-zarucene-zamilujete-36288.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 6 skvělých NEPEČENÝCH DEZERTŮ, které si zaručeně ZAMILUJETE" target="_blank">VIDEORECEPTY: 6 skvělých NEPEČENÝCH DEZERTŮ, které si zaručeně…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7e7d9cc4cbbfb7ff136c97e72de07f9d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" target="_blank">Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-vintage-modelky-a-jejich-nelidske-miry-a-zivotni-osudy-dnes-by-nemely-sanci-36301.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější vintage modelky a JEJICH NELIDSKÉ MÍRY a ŽIVOTNÍ OSUDY. Dnes by neměly šanci!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ab00632ca36ad48296beeb38e1e8e8f7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-vintage-modelky-a-jejich-nelidske-miry-a-zivotni-osudy-dnes-by-nemely-sanci-36301.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější vintage modelky a JEJICH NELIDSKÉ MÍRY a ŽIVOTNÍ OSUDY. Dnes by neměly šanci!" target="_blank">Nejkrásnější vintage modelky a JEJICH NELIDSKÉ MÍRY a ŽIVOTNÍ OSUDY.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/z_domova/zeman-kritizoval-sobotkovu-vladu-ze-nedelala-reformy-20170928.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1506511601.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1506511601.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1505307047.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
