<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pět tisíc lidí na Krymu oslavilo výročí anexe poloostrova - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pochod pěti tisíc lidí v Simferopolu zahájil oslavy třetího výročí násilného připojení ukrajinského Krymu k Rusku, které vyvrcholí tento víkend. Zabrání…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="krym, anexe,">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html">
    <meta property="og:title" content="Pět tisíc lidí na Krymu oslavilo výročí anexe poloostrova">
    <meta property="og:image" content="http://g.denik.cz/1/0f/putin-karikatura1-d140303qjej22_denik-630.jpg">
    <meta property="og:description" content="Pochod pěti tisíc lidí v Simferopolu zahájil oslavy třetího výročí násilného připojení ukrajinského Krymu k Rusku, které vyvrcholí tento víkend. Zabrání poloostrova před třemi lety a potlačování lidských práv na Krymu dnes přitom znovu důrazně kritizovaly Spojené státy a Evropský parlament.">
    <link rel="previewimage" href="http://g.denik.cz/1/0f/putin-karikatura1-d140303qjej22_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-16T19:35:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Pět tisíc lidí na Krymu oslavilo výročí anexe poloostrova">
    <meta name="twitter:description" content="Pochod pěti tisíc lidí v Simferopolu zahájil oslavy třetího výročí násilného připojení ukrajinského Krymu k Rusku, které vyvrcholí tento…">
    <meta name="twitter:image" content="http://g.denik.cz/1/0f/putin-karikatura1-d140303qjej22_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489673297.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489673297.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489673297.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.10.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.10.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-denik">
                <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik-2x.png" width="280" height="46"></a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denik">

    <li>
        <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Z domova">Z DOMOVA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'www.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí" class="active">ZAHRANIČÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
    </li>
    <li>
        <a href="http://www.denik.cz/regiony/" data-ga-push="menu" title="Regiony">REGIONY</a>
    </li>
    <li>
        <a href="http://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>
    </li>
    <li>
        <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
    </li>
    <li class="last">
        <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Komentáře">KOMENTÁŘE</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pět tisíc lidí na Krymu oslavilo výročí anexe poloostrova</h1>
                <p class="perex">Pochod pěti tisíc lidí v Simferopolu zahájil oslavy třetího výročí násilného připojení ukrajinského Krymu k Rusku, které vyvrcholí tento víkend. Zabrání poloostrova před třemi lety a potlačování lidských práv na Krymu dnes přitom znovu důrazně kritizovaly Spojené státy a Evropský parlament.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:35</span>

                    <a class="diskuse-pocet" href="/diskuse/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova.html"><i class="fa fa-comments-o"></i> 1</a>

                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html&text=P%C4%9Bt%20tis%C3%ADc%20lid%C3%AD%20na%20Krymu%20oslavilo%20v%C3%BDro%C4%8D%C3%AD%20anexe%20poloostrova&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/slavici-krym.html?mm=5119634">
                                <img src="http://g.denik.cz/1/0f/putin-karikatura1-d140303qjej22_denik-630.jpg" width="630" height="473" alt="PROTEST. Krize na Krymu se projevila také v rámci karnevalových pochodů v Německu. Na snímku masopustní průvod v Düsseldorfu " title="PROTEST. Krize na Krymu se projevila také v rámci karnevalových pochodů v Německu. Na snímku masopustní průvod v Düsseldorfu " class="dv3-force-block">
                                    <span class="dv4-icon-large"><i class="fa fa-microphone"></i></span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">PROTEST. Krize na Krymu se projevila také v rámci karnevalových pochodů v Německu. Na snímku masopustní průvod v Düsseldorfu <span>Foto: <span>Foto: ČTK/AP</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Rusko okupovalo Krym na jaře 2014 po utajované operaci, při níž speciální armádní jednotky obsadily klíčová místa na poloostrově. Následně v březnovém spěšně zorganizovaném referendu ruská většina obyvatelstva této části Ukrajiny odsouhlasila připojení k Ruské federaci.</p>
<p><strong>Čtěte také: <a href="http://www.denik.cz/ze_sveta/slovensky-prezident-kiska-zpochybnovani-protiruskych-sankci-je-nezodpovedne-20170316.html">Slovenský prezident Kiska: Zpochybňování protiruských sankcí je nezodpovědné</a></strong></p>
<p>Anexi i legitimitu referenda většina států OSN včetně Ukrajiny neuznává. Vývoj kolem Krymu byl jedním z důvodů, proč Západ zavedl proti Rusku řadu sankcí.</p>
<p>Letošní oslavy zahájila akce s názvem "Krym si vybral budoucnost". V průvodu, který správním střediskem poloostrova prošel, zazněla hesla jako "Krym a Rusko navždy!" nebo "Jsme vždy jednotní". Podobné oslavy odtržení poloostrova se konaly i v jiných krymských městech.</p>
<p>Od ruské okupace se podle organizace Human Rights Watch (HRW) na poloostrově zhoršila situace v oblasti lidských práv. Pronásledováni jsou především odpůrci anexe z řad krymských Tatarů a Ukrajinců, kteří tvoří asi třetinu obyvatel poloostrova.</p>
<p><strong>Čtěte také: <a href="http://www.denik.cz/ze_sveta/rusove-budou-volit-prezidenta-asi-na-vyroci-anexe-krymu-20170307.html">Rusové budou volit prezidenta na výročí anexe Krymu</a></strong></p>
<p>Evropský parlament dnes k výročí anexe schválil rezoluci, ve které odsoudil pronásledování krymských Tatarů a věznění ukrajinských občanů v Rusku. Americké ministerstvo zahraničí vydalo prohlášení, podle kterého USA nadále odmítají výsledky krymského referenda a podporují územní celistvost Ukrajiny.</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 19:35</span>
    <a href="/diskuse/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html&text=P%C4%9Bt%20tis%C3%ADc%20lid%C3%AD%20na%20Krymu%20oslavilo%20v%C3%BDro%C4%8D%C3%AD%20anexe%20poloostrova&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;www.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Nizozemsko, gratulujeme! zní z Evropy"  href="/ze_sveta/nizozemsko-gratulujeme-zni-z-eu-20170316.html">
        <img src="http://g.denik.cz/1/75/mark-ruttenizozemsko_denik-w630.jpg" width="629" height="354" alt="Mark Rutte" title="Mark Rutte">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/nizozemsko-gratulujeme-zni-z-evropy.html"><i class="fa fa-comments-o"></i> 8</a>

                    <a class="icon" href="/galerie/nizozemsko-volby.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Nizozemsko, gratulujeme! zní z Evropy"  href="/ze_sveta/nizozemsko-gratulujeme-zni-z-eu-20170316.html">
                
                Nizozemsko, gratulujeme! zní z Evropy
                <span class="perex">Evropa si oddechla. Extrémní pravice nizozemské volby neovládla. Geert Wilders sice v parlamentu posílil o pět křesel, reálně však byl poražen.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Surově zbil osmiměsíčního syna. Soud muže poslal do vězení na 6,5 roku" href="/krimi/zena-obvinila-partnera-z-napadeni-osmimesicniho-kojence-muz-vinu-popira-20170316.html">
                <img src="http://g.denik.cz/50/38/soud-sturbl-s-paskou-07-ara_denik-300.jpg" width="300" height="200" alt="Krajský soud v Brně řeší případ bití ročního dítěte. Obžalovaným je jeho otec." title="Krajský soud v Brně řeší případ bití ročního dítěte. Obžalovaným je jeho otec.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/zena-obvinila-partnera-z-napadeni-osmimesicniho-kojence-muz-vinu-popira.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Surově zbil osmiměsíčního syna. Soud muže poslal do vězení na 6,5 roku"  href="/krimi/zena-obvinila-partnera-z-napadeni-osmimesicniho-kojence-muz-vinu-popira-20170316.html">Surově zbil osmiměsíčního syna. Soud muže poslal do vězení na 6,5 roku</a>
                </h2>
                <div class="perex hidden">Když se s partnerku vrátili večer z baru, našli svého osmiměsíčního syna, jak hystericky pláče v postýlce. Jeho otec se ho nejprve snažil uklidnit, když ale nic nepomáhalo, několikrát syna uhodil do obličeje a po hýždích. Nakonec muž kojence odhodil zpět do postýlky, čímž mu způsobil podlitiny na tváři, hýždích a zádech. Za to všechno poslal ve čtvrtek soud třiatřicetiletého muže ze Znojma do vězení na šest a půl roku. Rozsudek zatím není pravomocný.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Senátoři navrhli Ústavnímu soudu zrušit zákaz kouření v hospodách" href="/z_domova/senatori-navrhli-ustavnimu-soudu-zrusit-zakaz-koureni-v-hospodach-20170316.html">
                <img src="http://g.denik.cz/1/34/obrazem_02032009_cigarety_denik-300.jpg" width="300" height="225" alt="Cigarety, ilustrativní foto" title="Cigarety, ilustrativní foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/zrusit-zakaz-koureni-v-hospodach-navrhli-senatori-ustavnimu-soudu.html"><i class="fa fa-comments-o"></i> 6</a>

                                    <a class="icon" href="/galerie/ivo-valenta-a-jaroslav-kubera.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Senátoři navrhli Ústavnímu soudu zrušit zákaz kouření v hospodách"  href="/z_domova/senatori-navrhli-ustavnimu-soudu-zrusit-zakaz-koureni-v-hospodach-20170316.html">Senátoři navrhli Ústavnímu soudu zrušit zákaz kouření v hospodách</a>
                </h2>
                <div class="perex hidden">Senátoři navrhli Ústavnímu soudu zrušení zákazu kouření v restauracích nebo prodeje alkoholu z automatů. Návrh podepsalo 20 členů horní komory v čele s jejím místopředsedou Jaroslavem Kuberou (ODS) a Ivo Valentou (Strana soukromníků). Nepožadují zrušení celého zákona, ale jen části usnesení. Oznámili to dnes ČTK.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Miliardová investice: Američané postaví v Ostravě továrnu na podvozky" href="/ekonomika/miliardova-investice-americane-postavi-v-ostrave-tovarnu-na-podvozky-20170316.html">
                        <img src="http://g.denik.cz/1/6e/slevarna-shutterstock_denik-240.jpg" width="240" height="152" alt="Ilustrační foto slévárny" title="Ilustrační foto slévárny">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Miliardová investice: Američané postaví v Ostravě továrnu na podvozky" href="/ekonomika/miliardova-investice-americane-postavi-v-ostrave-tovarnu-na-podvozky-20170316.html">Miliardová investice: Američané postaví v Ostravě továrnu na podvozky</a>
                </h2>
                <p>Americká firma Chassix vybuduje v Ostravě na zelené louce slévárnu na hliníkové autodíly. Výrobu hodlá odstartovat již na začátku příštího roku, přičemž slibuje vytvoření až 350 pracovních míst. V závodě se budou odlévat hliníkové podvozky pro osobní automobily a součástky do pohonných jednotek.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Volební kampaň ANO povede majitel realitky Morcinek" href="/z_domova/volebni-kampan-ano-povede-majitel-realitky-morcinek-20170316.html">
                        <img src="http://g.denik.cz/1/ff/sjezd-ano-01_denik-240.jpg" width="240" height="165" alt="MILAN HNILIČKA, JIŘÍ HLAVATÝ, FRANTIŠEK PIŠKANIN, ANDREJ BABIŠ, PETR MORCINEK, JIŘÍ BLÁHA, radost, smích, emoce" title="MILAN HNILIČKA, JIŘÍ HLAVATÝ, FRANTIŠEK PIŠKANIN, ANDREJ BABIŠ, PETR MORCINEK, JIŘÍ BLÁHA, radost, smích, emoce">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/volebni-kampan-ano-povede-majitel-realitky-morcinek.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/sjezd-ano.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Volební kampaň ANO povede majitel realitky Morcinek" href="/z_domova/volebni-kampan-ano-povede-majitel-realitky-morcinek-20170316.html">Volební kampaň ANO povede majitel realitky Morcinek</a>
                </h2>
                <p>Volební kampaň hnutí ANO povede majitel firmy M&M Reality Petr Morcinek. Do funkce ho schválilo předsednictvo ANO. Morcinek v minulosti pomáhal hnutí s kampaní v Moravskoslezském kraji. Uvedl to dnes ČTK mluvčí ANO Vladimír Vořechovský</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Farář v Sieře Leone našel jeden z největších diamantů světa" href="/z_domova/farar-v-siere-leone-nasel-jeden-z-nejvetsich-diamantu-sveta-20170316.html">
                        <img src="http://g.denik.cz/1/31/diamant-sierra-leone-0123-clone_denik-240.jpg" width="240" height="180" alt="Diamant, ilustrativní foto" title="Diamant, ilustrativní foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/farar-v-siere-leone-nasel-jeden-z-nejvetsich-diamantu-sveta.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                </div>

                <h2><a  title="číst článek: Farář v Sieře Leone našel jeden z největších diamantů světa" href="/z_domova/farar-v-siere-leone-nasel-jeden-z-nejvetsich-diamantu-sveta-20170316.html">Farář v Sieře Leone našel jeden z největších diamantů světa</a>
                </h2>
                <p>Jeden z dvaceti největších surových diamantů na světě dnes v Sierra Leone objevil místní farář. Drahokam vážící 709 karátů byl z bezpečnostních důvodů prozatím uložen do trezoru sierraleonské centrální banky. Informoval o tom dnes zpravodajský server BBC.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.4.7" style="display: none">
	
	<div id="bmone2n-19627.1.4.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Průzkum: Třetina homosexuálů v práci skrývá svou orientaci" href="/z_domova/pruzkum-tretina-gayu-a-leseb-v-praci-skryva-svou-orientaci-20170316.html">
                        <img src="http://g.denik.cz/1/da/1904349_germany__denik-240.jpg" width="235" height="180" alt="Christopher Street Day v Berlíně - každoroční pochod homosexuálů a příslušníků sexuálních menšin" title="Christopher Street Day v Berlíně - každoroční pochod homosexuálů a příslušníků sexuálních menšin">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/pruzkum-tretina-homosexualu-v-praci-skryva-svou-orientaci.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/na-cestu-prahou-vysly-tisice-lidi-v-pruvodu-hrdosti-homosexualu.html"><i class="fa fa-camera"></i> 18</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Průzkum: Třetina homosexuálů v práci skrývá svou orientaci" href="/z_domova/pruzkum-tretina-gayu-a-leseb-v-praci-skryva-svou-orientaci-20170316.html">Průzkum: Třetina homosexuálů v práci skrývá svou orientaci</a>
                </h2>
                <p>Homosexuálové u nás stále čelí neférovému jednání. Ukázal to průzkum platformy Byznys pro společnost (BPS), jehož výsledky dnes představila jeho předsedkyně Pavlína Kalousová. Ke zlepšení situace podle ní může přispět memorandum, které dnes podepsalo několik firem.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">





    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/turecko-si-sve-problemy-s-rakouskem-rychle-vyresi-ocekava-nato-20170316.html" class="img-l"><img src="http://g.denik.cz/1/10/turecky-prezident-recep-tayyip-erdogan_denik-100.jpg" width="100" height="75" alt="Turecký prezident Recep Tayyip Erdogan." title="Turecký prezident Recep Tayyip Erdogan."></a>
                <a href="/ze_sveta/turecko-si-sve-problemy-s-rakouskem-rychle-vyresi-ocekava-nato-20170316.html" class="text-r">
                    Turecko si své problémy s Rakouskem rychle vyřeší, očekává NATO
                    <span>Turecko kvůli svým neshodám s Vídní přerušilo spolupráci s některými…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/evropsti-populiste-nejsou-z-nizozemskych-voleb-zklamani-20170316.html" class="img-l"><img src="http://g.denik.cz/1/3c/evropa-populismus-05_denik-100.jpg" width="100" height="67" alt="MARINE LE PENOVÁ, MATTEO SALVINI, GEERT WILDERS, HARALD VILIMSKY" title="MARINE LE PENOVÁ, MATTEO SALVINI, GEERT WILDERS, HARALD VILIMSKY"></a>
                <a href="/ze_sveta/evropsti-populiste-nejsou-z-nizozemskych-voleb-zklamani-20170316.html" class="text-r">
                    Evropští populisté nejsou z Nizozemských voleb zklamaní
                    <span>Výsledek nizozemských parlamentních voleb není pro evropské krajně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/peru-zaziva-nejhorsi-zaplavy-od-roku-1998-maji-uz-43-obeti-20170316.html" class="img-l"><img src="http://g.denik.cz/1/07/ctk-malajsie-zaplavy_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/ze_sveta/peru-zaziva-nejhorsi-zaplavy-od-roku-1998-maji-uz-43-obeti-20170316.html" class="text-r">
                    Peru zažívá nejhorší záplavy od roku 1998, mají už 43 obětí
                    <span>Peru se v posledních týdnech potýká s nejhorší přírodní pohromou za téměř…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/nizozemsko-gratulujeme-zni-z-eu-20170316.html" class="img-l"><img src="http://g.denik.cz/1/75/mark-ruttenizozemsko_denik-100.jpg" width="100" height="64" alt="Mark Rutte" title="Mark Rutte"></a>
                <a href="/ze_sveta/nizozemsko-gratulujeme-zni-z-eu-20170316.html" class="text-r">
                    Nizozemsko, gratulujeme! zní z Evropy
                    <span>Evropa si oddechla. Extrémní pravice nizozemské volby neovládla. Geert…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/britska-kralovna-podepsala-zakon-o-zahajeni-odchodu-z-unie-20170316.html" class="img-l"><img src="http://g.denik.cz/1/d3/p201509070533401_denik-100.jpg" width="100" height="75" alt="Britská královna Alžběta II. " title="Britská královna Alžběta II. "></a>
                <a href="/ze_sveta/britska-kralovna-podepsala-zakon-o-zahajeni-odchodu-z-unie-20170316.html" class="text-r">
                    Britská královna podepsala zákon o zahájení odchodu z Unie
                    <span>Britská královna Alžběta II. dnes podepsala zákon umožňující aktivaci…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-19627.1.32.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.32.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.31.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.31.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.30.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.30.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.29.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.29.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.1.7"></div>
	</div>
</div>
<div id="bbReklama-19627.1.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-19627.1.2.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Nehoda u Draha" href="/galerie/nehoda-u-draha.html?mm=7576291">
                    <img src="http://g.denik.cz/42/8b/ridic-letel-krovim-vuz-utopil-v-nahonu01_denik-100.jpg" width="100" height="75" alt="Nehoda u Draha" title="Nehoda u Draha">
                </a>
                <a title="číst článek: Nehoda u Draha" class="video-text" href="/galerie/nehoda-u-draha.html">
                    <div class="title">video</div>
                    Nehoda u Draha
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Ivo Valenta a Jaroslav Kubera" href="/galerie/ivo-valenta-a-jaroslav-kubera.html">
                            <img src="http://g.denik.cz/1/9d/jaroslav-kubera120117_denik-100.jpg" width="100" height="75" alt="Místopředseda Senátu a primátor Teplic Jaroslav Kubera." title="Místopředseda Senátu a primátor Teplic Jaroslav Kubera.">
                        </a>
                        <a title="číst článek: Ivo Valenta a Jaroslav Kubera" class="video-text" href="/galerie/ivo-valenta-a-jaroslav-kubera.html">
                            <div class="title">galerie</div>
                            Ivo Valenta a Jaroslav Kubera
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-CR-Kombi-148858872237850741.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/5911/19276/15857/0/14271878285911/images/m148858872237850741.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2012</div>
                <div class="price">189 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC-Elysee%2FC-Elysee-1-2-VTi-Sedan-Limuzina-14896864555032168.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14896864555032168.jpg" alt="Citroën C-Elysee">
            </div>
            <div class="right">
                <div class="title-car">Citroën C-Elysee</div>
                <div class="date">rok 2014</div>
                <div class="price">206 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSi-66k-Hatchback-14894985115102890.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/7485/29608/13310/0/11979888247485/images/m14894985115102890.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2016</div>
                <div class="price">269 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.1.3.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.1.3.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-nestihla-dojet-do-porodnice-rodila-v-aute-a-manzel-to-cele-natocil-20170316.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b4/porodhl_denik-100.jpg" width="100" height="56" alt="Někdy si člověk musí umět pomoct i bez týmu doktorů." title="Někdy si člověk musí umět pomoct i bez týmu doktorů."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-nestihla-dojet-do-porodnice-rodila-v-aute-a-manzel-to-cele-natocil-20170316.html" target="_blank">VIDEO: Nestihla dojet do porodnice, rodila v autě. A manžel to celé natočil!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vdova-po-grossovi-ocistuje-manzelovo-jmeno-nevsimla-si-90-milonu-v-bance-20170305.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/36/profimedia-0234580838_denik-100.jpg" width="100" height="56" alt="Stanislav Gross s rodinou" title="Stanislav Gross s rodinou"></a>
        <a href="http://sip.denik.cz/celebrity/vdova-po-grossovi-ocistuje-manzelovo-jmeno-nevsimla-si-90-milonu-v-bance-20170305.html" target="_blank">Vdova po Grossovi OČIŠŤUJE manželovo jméno: NEVŠIMLA SI 90 milonů v bance!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exkluzivni-rozhovor-s-neteri-jardy-jagra-pavlinou-s-veronikou-zadny-vztah-nemam-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/pavlina-jagrova-d170302z70n61_denik-100.jpg" width="100" height="56" alt="Pavlína s Veronikou kamarádky nejsou..." title="Pavlína s Veronikou kamarádky nejsou..."></a>
        <a href="http://sip.denik.cz/celebrity/exkluzivni-rozhovor-s-neteri-jardy-jagra-pavlinou-s-veronikou-zadny-vztah-nemam-20170306.html" target="_blank">EXKLUZIVNÍ rozhovor s neteří Jardy Jágra Pavlínou: S Veronikou ŽÁDNÝ vztah nemám</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sex-ve-starovekem-egypte-co-bylo-normalni-a-co-naproste-tabu-20170316.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/sex-egypt-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/sex-ve-starovekem-egypte-co-bylo-normalni-a-co-naproste-tabu-20170316.html" target="_blank">SEX ve starověkém EGYPTĚ: Co bylo normální a co naprosté TABU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/manzel-na-inzerat-sedesatnice-simona-stasova-se-chce-vdavat-toho-praveho-hleda-20170303.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/95/stasova-baner_denik-100.jpg" width="100" height="56" alt="Simona Stašová" title="Simona Stašová"></a>
        <a href="http://sip.denik.cz/celebrity/manzel-na-inzerat-sedesatnice-simona-stasova-se-chce-vdavat-toho-praveho-hleda-20170303.html" target="_blank">Manžel na INZERÁT? Šedesátnice Simona Stašová se chce vdávat, HLEDÁ toho pravého</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/456655/kdo-rozctvrtil-otylii-vranskou-22-po-84-letech-je-policie-vrahovi-na-stope.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Kdo rozčtvrtil Otýlii Vranskou (†22)? Po 84 letech je policie vrahovi na stopě!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-pribehy/456626/uzasne-bezdomovce-si-vzal-do-parady-kadernicky-salon-neuverite-jaka-byla-jeho-promena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Úžasné! Bezdomovce si vzal do parády kadeřnický salón. Neuvěříte, jaká byla jeho proměna</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tahle-pevecka-star-se-znovu-vrati-pred-mikrofon-poznavate-ho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Tahle pěvecká star se znovu vrátí před mikrofon! Poznáváte ho?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/matka-se-podivala-dceri-13-do-mobilu-7-milencu-a-sex-na-mezi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;www.denik.cz&quot;, 'Zprávy odjinud - Nova')">Matka se podívala dceři (13) do mobilu: 7 milenců a sex na mezi!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/bozi-video-nastvany-pes-ktery-umi-zpivat-to-musite-videt-35830.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BOŽÍ VIDEO: Naštvaný pes, který umí zpívat. To musíte vidět!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/58209742382f9f3d6722a5160f70f38f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/bozi-video-nastvany-pes-ktery-umi-zpivat-to-musite-videt-35830.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BOŽÍ VIDEO: Naštvaný pes, který umí zpívat. To musíte vidět!" target="_blank">BOŽÍ VIDEO: Naštvaný pes, který umí zpívat. To musíte vidět!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-zacinaly-jako-osklivky-a-ted-jsou-z-nich-krasky-35835.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které ZAČÍNALY JAKO OŠKLIVKY a teď jsou z nich krásky" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5c376bc48beaa43d4af5a6a0140a9c0c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-zacinaly-jako-osklivky-a-ted-jsou-z-nich-krasky-35835.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které ZAČÍNALY JAKO OŠKLIVKY a teď jsou z nich krásky" target="_blank">10 celebrit, které ZAČÍNALY JAKO OŠKLIVKY a teď jsou z nich krásky</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/sex-ve-starovekem-egypte-co-bylo-normalni-a-co-naproste-tabu-35824.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SEX ve starověkém EGYPTĚ: Co bylo normální a co naprosté TABU?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/fef73d63ff7c849fc083b9c057f63403.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/sex-ve-starovekem-egypte-co-bylo-normalni-a-co-naproste-tabu-35824.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SEX ve starověkém EGYPTĚ: Co bylo normální a co naprosté TABU?" target="_blank">SEX ve starověkém EGYPTĚ: Co bylo normální a co naprosté TABU?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejsilnejsi-motivacni-video-tohle-vas-doopravdy-nakopne-35829.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJSILNĚJŠÍ MOTIVAČNÍ VIDEO: Tohle vás doopravdy nakopne!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1794373f5a402821387aa24d740adf24.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejsilnejsi-motivacni-video-tohle-vas-doopravdy-nakopne-35829.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJSILNĚJŠÍ MOTIVAČNÍ VIDEO: Tohle vás doopravdy nakopne!" target="_blank">NEJSILNĚJŠÍ MOTIVAČNÍ VIDEO: Tohle vás doopravdy nakopne!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/ze_sveta/pet-tisic-lidi-na-krymu-oslavilo-vyroci-anexe-poloostrova-20170316.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.1.7","","bbReklama-19627.1.1.7","display:block;");
bmone2n.addPosition("19627.1.2.7","","bbReklama-19627.1.2.7","display:block;");
bmone2n.addPosition("19627.1.3.7","","bbReklama-19627.1.3.7","display:block;");
bmone2n.addPosition("19627.1.4.7","","bbReklama-19627.1.4.7","display:block;");
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.1.29.7","","bbReklama-19627.1.29.7","display:block;");
bmone2n.addPosition("19627.1.30.7","","bbReklama-19627.1.30.7","display:block;");
bmone2n.addPosition("19627.1.31.7","","bbReklama-19627.1.31.7","display:block;");
bmone2n.addPosition("19627.1.32.7","","bbReklama-19627.1.32.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.10.7","","bbReklama-19627.2.10.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.1.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.2.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.3.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.4.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.29.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.29.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.31.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.31.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.1.32.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.32.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.10.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>



<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - www.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
