<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ze_sveta',
		'template': 'clanek',
			'title': 'Trump ve svém projevu pochválil Polsko a zkritizoval Evropskou unii',
			'autor': 'Jaroslav Krupka',
		'mobile': false,
		'url': 'http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Trump ve svém projevu pochválil Polsko a zkritizoval Evropskou unii - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Americký prezident Donald Trump označil ve svém čtvrtečním projevu Polsko za příkladného spojence &quot;při budování obrany proti ruskému…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html">
    <meta property="og:title" content="Trump ve svém projevu pochválil Polsko a zkritizoval Evropskou unii">
    <meta property="og:image" content="http://g.denik.cz/1/1f/p201707060224701_denik-630.jpg">
    <meta property="og:description" content="Americký prezident Donald Trump označil ve svém čtvrtečním projevu Polsko za příkladného spojence &quot;při budování obrany proti ruskému destabilizujícímu chování&quot;. Podle řady pozorovatelů jej ale spíš pochválil za polský vzdor vůči Evropské unii.">
    <link rel="previewimage" href="http://g.denik.cz/1/1f/p201707060224701_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-06T15:34:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Trump ve svém projevu pochválil Polsko a zkritizoval Evropskou unii">
    <meta name="twitter:description" content="Americký prezident Donald Trump označil ve svém čtvrtečním projevu Polsko za příkladného spojence &quot;při budování obrany proti ruskému…">
    <meta name="twitter:image" content="http://g.denik.cz/1/1f/p201707060224701_denik-630.jpg">
    <meta property="author" content="Jaroslav Krupka">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Deník.cz" href="http://www.denik.cz/rss/z_domova.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-denik">
                <a href="/"><img src="http://g.denik.cz/images/dv4/logo/denik-2x.png" width="280" height="46"></a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denik denik">

    <li>
        <a href="http://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko">ČESKO</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://www.denik.cz/regiony/"  data-ga-push="menu-podrubriky" title="Regiony">
                    REGIONY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'www.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí" class="active">ZAHRANIČÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>
    </li>
    <li>
        <a href="http://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>
    </li>
    <li>
        <a href="http://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>
    </li>
    <li>
        <a href="http://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://www.denik.cz/knihovna/"  data-ga-push="menu-podrubriky" title="Knihovna">
                    KNIHOVNA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>
    </li>
    <li>
        <a href="http://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>
    </li>
    <li>
        <a href="http://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>
    </li>
    <li class="last">
        <a href="http://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://www.denik.cz/tema/leto-s-denikem.html"  data-ga-push="menu-podrubriky" title="Zábavné léto s Deníkem">
                    ZÁBAVNÉ LÉTO S DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tema/cestovani-s-denikem.html"  data-ga-push="menu-podrubriky" title="Cestování s Deníkem">
                    CESTOVÁNÍ S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">Festivalové vydání Karlovarského deníku</span>
    <a href="http://www.denik.cz/film/mezinarodni-filmovy-festival-se-blizi-denik-vydal-specialni-festivalove-noviny-20170629.html" class="text">Chyť si ve Varech letušku Deníku!</a>
    <a href="#close" class="fa fa-times close" data-title="chyt-si-ve-varech-letusku-deniku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Trump ve svém projevu pochválil Polsko a zkritizoval Evropskou unii</h1>
                <p class="perex">Americký prezident Donald Trump označil ve svém čtvrtečním projevu Polsko za příkladného spojence &quot;při budování obrany proti ruskému destabilizujícímu chování&quot;. Podle řady pozorovatelů jej ale spíš pochválil za polský vzdor vůči Evropské unii.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:34</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html&text=Trump%20ve%20sv%C3%A9m%20projevu%20pochv%C3%A1lil%20Polsko%20a%20zkritizoval%20Evropskou%20unii&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/donald-trump-ve-varsave.html?mm=7901962&amp;back=2615705448-37-1">
                                        <img src="http://g.denik.cz/1/1f/p201707060224701_denik-630.jpg" width="630" height="419" alt="Donald Trump ve Varšavě" title="Donald Trump ve Varšavě" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/donald-trump-ve-varsave.html?mm=7901961&amp;back=2615705448-37-1&amp;photo=1">

                                            <img src="http://g.denik.cz/1/9f/p201707060222401_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/donald-trump-ve-varsave.html?mm=7901960&amp;back=2615705448-37-1&amp;photo=2">

                                            <img src="http://g.denik.cz/1/28/f201707060612601_denik-180.jpg" width="180" height="126" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/donald-trump-ve-varsave.html?mm=7901959&amp;back=2615705448-37-1&amp;photo=3">

                                            <img src="http://g.denik.cz/1/c4/f201707060072101_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/donald-trump-ve-varsave.html?mm=7901962&amp;back=2615705448-37-1&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Donald Trump ve Varšavě<span>Foto: <span>ČTK/AP</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Trump dále v projevu vyzval západní spojence NATO v Evropě, aby vydávaly víc peněz na obranu a srovnával je s Polskem, které podle něj splňuje dohodnutá dvě procenta HDP. Uvedl také, že Spojené státy a Polsko sdílejí podobné hodnoty.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/ze_sveta/trump-priletel-do-polska-setkani-s-nim-se-ucastni-zastupci-12-zemi-vcetne-ceska.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/28/f201707060612601_denik-180.jpg" width="180" height="126" alt="Donald Trump s polským prezidentem Andrzejem Dudou ve Varšavě" title="Donald Trump s polským prezidentem Andrzejem Dudou ve Varšavě">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Trump přiletěl do Polska, setkání s ním se účastní zástupci 12 zemí včetně Česka</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>"Diskutovali jsme o našem vzájemném odhodlání chránit hodnoty, na nichž stojí naše aliance: svobodu, suverenitu a právní stát," řekl po setkání na společné tiskové konferenci s polským prezidentem Andrzejem Dudou.</p>
<p>Podle Trumpa Spojené státy podporují Polsko v reakci na destabilizující chování Ruska a spolupracují s ním. Hodnocení Ruska coby destabilizujícího faktoru záhy odmítl Kreml. Trump se má sejít s ruským prezidentem na osobní schůzce v Hamburku během pátku. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//www.denik.cz/ze_sveta/putin-oznacil-sankce-vuci-rusku-za-kratkozrake.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/1/b3/16-9-ctk-vladimir-putin22_denik-180.jpg" width="180" height="101" alt="Vladimír Putin" title="Vladimír Putin">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Putin označil sankce vůči Rusku za krátkozraké</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Další kritické věty z Trumpova projevu očividně mířily na Evropskou unii, byť ji přímo nejmenoval. "Západ se stal skvělým nikoli kvůli papírování a předpisům, ale díky tomu, že lidé mohli následovat své sny a naplnit své osudy," řekl. V souvislosti s přebujeelou byrokracií přitom v minulosti zmiňoval nejčastěji právě EU.</p>
<p>Polský prezident Andrzej Duda při společné tiskové konferenci prohlásil, že věří, že Trump bere bezpečnost Polska vážně.</p>
<p>Ve Varšavě se Trump setkal také s dalšími středoevropskými lídry, stejně jako s hlavami balkánských a pobaltských států. Slovinský prezident Borut Pahor ho při této příležitosti pozval k návštěvě Slovinska, kde vyrůstala současná Trumpova manželka Melania. Podle Pahorova kabinetu Trump pozvání přijal, byť zatím není zřejmé, kdy by se tato návštěva měla uskutečnit.</p>
<p>Melania Trumpová vyrůstala ve městě Sevnica ve východním Slovinsku a ve slovinském hlavním městě Lublaň pak zahájila svou kariéru v modelingu, v níž pokračovala i po přestěhování do Spojených států.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:34</span>
    <a href="/diskuse/nova/nCOF1.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html&text=Trump%20ve%20sv%C3%A9m%20projevu%20pochv%C3%A1lil%20Polsko%20a%20zkritizoval%20Evropskou%20unii&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.denik.cz/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: V Česku hrozí bouřky, na jižní Moravě požáry"  href="/z_domova/v-cesku-hrozi-bourky-na-jizni-morave-pozary-20170706.html">
        <img src="http://g.denik.cz/1/a6/76252_otrokovice_bou_ka_blesk_denik-w630.jpg" width="629" height="354" alt="Bouřka - ilustrační foto" title="Bouřka - ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/v-cesku-hrozi-bourky-na-jizni-morave-pozary.html"><i class="fa fa-comments-o"></i> 2</a>

                    <a class="icon" href="/galerie/bourka-napachala-skody.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: V Česku hrozí bouřky, na jižní Moravě požáry"  href="/z_domova/v-cesku-hrozi-bourky-na-jizni-morave-pozary-20170706.html">
                
                V Česku hrozí bouřky, na jižní Moravě požáry
                <span class="perex">V celé České republice hrozí ve čtvrtek odpoledne nebo v pátek bouřky, v Jihomoravském kraji navíc do odvolání nebezpečí požárů, uvedl dnes v aktuální výstraze Český…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dítě, jež spasí svět. Křižáček s Rodenem soutěžil ve Varech" href="/film/dite-jez-spasi-svet-v-soutezi-se-predstavil-cesky-krizacek-20170706.html">
                <img src="http://g.denik.cz/1/82/krizacek-karel-roden-02_denik-300.jpg" width="300" height="225" alt="Karel Roden v hlavní roli filmu Křižáček" title="Karel Roden v hlavní roli filmu Křižáček">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/krizacek-karel-roden.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Dítě, jež spasí svět. Křižáček s Rodenem soutěžil ve Varech"  href="/film/dite-jez-spasi-svet-v-soutezi-se-predstavil-cesky-krizacek-20170706.html">Dítě, jež spasí svět. Křižáček s Rodenem soutěžil ve Varech</a>
                </h2>
                <div class="perex hidden">Lenivě tekoucí, herecky i dialogem úsporný, obrazově odkazující k některým filmům Františka Vláčila (zejména Údolí včel). Takový je ambiciozní český snímek Křižáček, jenž včera vstoupil do hlavní soutěže karlovarského festivalu. A z výše uvedených důvodů z ní zásadním způsobem vybočuje. Václav Kadrnka, který debutoval v roce 2011 snímkem 80 dopisů, v něm zadaptoval báseň Jaroslava Vrchlického. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Plavky si při návštěvách většiny koupališť raději neodkládejte" href="/z_domova/koupaliste-opalovani06072017.html">
                <img src="http://g.denik.cz/43/f2/opalovani-nahorebez-topless-slunce-leto-vedro-teplo_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/plavky-si-pri-navstevach-vetsiny-koupalist-radeji-neodkladejte.html"><i class="fa fa-comments-o"></i> 23</a>

                                    <a class="icon" href="/galerie/barbora-koupani-cervenec-tp.html"><i class="fa fa-camera"></i> 20</a>

                <h2>
                    <a title="číst článek: Plavky si při návštěvách většiny koupališť raději neodkládejte"  href="/z_domova/koupaliste-opalovani06072017.html">Plavky si při návštěvách většiny koupališť raději neodkládejte</a>
                </h2>
                <div class="perex hidden">Na většině míst v republice se bez plavek nechodí. Jistou míru benevolence vykazuje milovníkům nudismu například opavská plovárna, jinde si nahoty při opalování a koupání zájemci neužijí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dalibor se rochní v průšvihu, říká Vít Klusák o svém neonacistickém hrdinovi" href="/film/dalibor-se-rochni-v-prusvihu-rika-vit-klusak-o-svem-neonacistickem-hrdinovi-20170706.html">
                        <img src="http://g.denik.cz/1/d1/svet-podle-daliborka-vit-klusak-01_denik-240.png" width="240" height="121" alt="Hlavní hrdina filmu Svět podle Daliborka je hodný kluk, ale má svoje názory." title="Hlavní hrdina filmu Svět podle Daliborka je hodný kluk, ale má svoje názory.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/svet-podle-daliborka-vit-klusak.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Dalibor se rochní v průšvihu, říká Vít Klusák o svém neonacistickém hrdinovi" href="/film/dalibor-se-rochni-v-prusvihu-rika-vit-klusak-o-svem-neonacistickem-hrdinovi-20170706.html">Dalibor se rochní v průšvihu, říká Vít Klusák o svém neonacistickém hrdinovi</a>
                </h2>
                <p>Svět podle Daliborka. Nový dokument Víta Klusáka budí na karlovarském festivalu pozornost. Svým nejednoznačným „hrdinou“ i nebezpečným světem, v němž žije.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ošetřovatelské volno bude mít volnější podmínky, chce prosadit Sněmovna" href="/z_domova/osetrovatelske-volno-bude-mit-volnejsi-podminky-chce-prosadit-snemovna-20170706.html">
                        <img src="http://g.denik.cz/1/66/1113pd2xmejdi-bcb_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/cviceni-duchodcu-v-koukolove-vile.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ošetřovatelské volno bude mít volnější podmínky, chce prosadit Sněmovna" href="/z_domova/osetrovatelske-volno-bude-mit-volnejsi-podminky-chce-prosadit-snemovna-20170706.html">Ošetřovatelské volno bude mít volnější podmínky, chce prosadit Sněmovna</a>
                </h2>
                <p>Sněmovna patrně zmírní podmínky pro navrhované až tříměsíční placené ošetřovatelské volno na péči o vážně nemocné příbuzné. Podle stanovisek sociálního výboru k pozměňovacím návrhům k vládní předloze by naopak neměla omezit okruh lidí, kteří by mohli volno dostat. Plénum by mohlo schvalovat zavedení ošetřovatelského volna příští týden.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zastavme přístupové rozhovory s Tureckem, loňský puč byl fingovaný" href="/ze_sveta/zastavme-pristupove-hovory-s-tureckem-zada-evropsky-parlament.html">
                        <img src="http://g.denik.cz/1/10/turecky-prezident-recep-tayyip-erdogan_denik-240.jpg" width="240" height="180" alt="Turecký prezident Recep Tayyip Erdogan." title="Turecký prezident Recep Tayyip Erdogan.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/zastavme-pristupove-rozhovory-s-tureckem-lonsky-puc-byl-fingovany.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/oslavy-vysledku-tureckeho-referenda.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Zastavme přístupové rozhovory s Tureckem, loňský puč byl fingovaný" href="/ze_sveta/zastavme-pristupove-hovory-s-tureckem-zada-evropsky-parlament.html">Zastavme přístupové rozhovory s Tureckem, loňský puč byl fingovaný</a>
                </h2>
                <p>Evropský parlament ve čtvrtek vyzval k tomu, aby jednání o přistoupení Turecka k Evropské unii byla zastavena až do doby, dokud Ankara nezmění návrh nové ústavy. Ve Švédsku navíc vyšla studie, podle níž byl loňský pokus o převrat v Turecku fingovaný, aby pomohl Erdoganovi k větší moci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Spoluzakladatelé konference reSITE jsou ve sporu o její podobu, vadí jim Babiš" href="/z_domova/spoluzakladatele-konference-resite-jsou-ve-sporu-o-jeji-podobu-20170706.html">
                        <img src="http://g.denik.cz/63/ec/resite-conference-2015-martin-barry-foto-dorota-velek_denik-240.jpg" width="240" height="160" alt="Martin Barry. Konference reSITE" title="Martin Barry. Konference reSITE">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/spoluzakladatele-konference-resite-jsou-ve-sporu-o-jeji-podobu-vadi-jim-babis.html"><i class="fa fa-comments-o"></i> 32</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/konference-resite.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Spoluzakladatelé konference reSITE jsou ve sporu o její podobu, vadí jim Babiš" href="/z_domova/spoluzakladatele-konference-resite-jsou-ve-sporu-o-jeji-podobu-20170706.html">Spoluzakladatelé konference reSITE jsou ve sporu o její podobu, vadí jim Babiš</a>
                </h2>
                <p>Spoluzakladatelé pražské konference reSITE, která se šest let věnuje za pozornosti mezinárodních odborníků veřejnému prostoru měst, se přou o její podobu. Rektorce architektonické školy ARCHIP Regině Loukotové, která stála u zrodu konference, vadí její údajná politizace.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">





<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/zastavme-pristupove-hovory-s-tureckem-zada-evropsky-parlament.html" class="img-l"><img src="http://g.denik.cz/1/10/turecky-prezident-recep-tayyip-erdogan_denik-100.jpg" width="100" height="75" alt="Turecký prezident Recep Tayyip Erdogan." title="Turecký prezident Recep Tayyip Erdogan."></a>
                <a href="/ze_sveta/zastavme-pristupove-hovory-s-tureckem-zada-evropsky-parlament.html" class="text-r">
                    Zastavme přístupové rozhovory s Tureckem, loňský puč byl fingovaný
                    <span>Evropský parlament ve čtvrtek vyzval k tomu, aby jednání o přistoupení…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/pocitacovy-utok-na-britsky-parlament-vyvolali-spis-amateri.html" class="img-l"><img src="http://g.denik.cz/1/a9/cyber-cyber-crime-hacker-security-internet-hacking-1881694-02_denik-100.jpg" width="100" height="70" alt="Kybernetický útok, ilustrační foto" title="Kybernetický útok, ilustrační foto"></a>
                <a href="/ze_sveta/pocitacovy-utok-na-britsky-parlament-vyvolali-spis-amateri.html" class="text-r">
                    Počítačový útok na britský parlament vyvolali spíš amatéři než &quot;státní hackeři&quot;
                    <span>Za počítačovým útokem na emailové schránky britských poslanců nestojí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/aktiviste-v-polsku-blokuji-kaceni-nizinneho-pralesa-pridalo-se-k-nim-i-19-cechu.html" class="img-l"><img src="http://g.denik.cz/1/9e/170705-blokada-2_denik-100.jpg" width="100" height="75" alt="Blokáda Bělověžského pralesa v Polsku" title="Blokáda Bělověžského pralesa v Polsku"></a>
                <a href="/ze_sveta/aktiviste-v-polsku-blokuji-kaceni-nizinneho-pralesa-pridalo-se-k-nim-i-19-cechu.html" class="text-r">
                    Aktivisté v Polsku brání poslední část pralesa, přidalo se k nim i 19 Čechů
                    <span>V Polsku začala blokáda kácení posledního nížinného pralesa Evropy. Už na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/trump-priletel-do-polska-setkani-s-nim-se-ucastni-zastupci-12-zemi-vcetne-ceska.html" class="img-l"><img src="http://g.denik.cz/1/28/f201707060612601_denik-100.jpg" width="100" height="70" alt="Donald Trump s polským prezidentem Andrzejem Dudou ve Varšavě" title="Donald Trump s polským prezidentem Andrzejem Dudou ve Varšavě"></a>
                <a href="/ze_sveta/trump-priletel-do-polska-setkani-s-nim-se-ucastni-zastupci-12-zemi-vcetne-ceska.html" class="text-r">
                    Trump přiletěl do Polska, setkání s ním se účastní zástupci 12 zemí včetně Česka
                    <span>Americký prezident přiletěl do Varšavy na summit takzvané iniciativy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/putin-oznacil-sankce-vuci-rusku-za-kratkozrake.html" class="img-l"><img src="http://g.denik.cz/1/b3/16-9-ctk-vladimir-putin22_denik-100.jpg" width="100" height="56" alt="Vladimír Putin" title="Vladimír Putin"></a>
                <a href="/ze_sveta/putin-oznacil-sankce-vuci-rusku-za-kratkozrake.html" class="text-r">
                    Putin označil sankce vůči Rusku za krátkozraké
                    <span>Ruský prezident Vladimir Putin zkritizoval ještě před zahájením summitu…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24376-nejlepe-voni-maso-z-domaci-udirny/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/c558c7f6b5f78e9e5e4278a55d767a35.jpg" alt="Nejlépe voní maso z domácí udírny"></div>
                <div class="text">Nejlépe voní maso z domácí udírny</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Youtubeři ve Varech" href="/galerie/youtuberi-ve-varech.html?mm=7261291">
                    <img src="http://g.denik.cz/1/41/jiri-sadek-pedro-shopaholic-nicol-kovy-gabrielle-hecl-nicol-lucie-youtuber-youtuberi-01-01_denik-100.jpg" width="100" height="67" alt="Youtubeři ve Varech" title="Youtubeři ve Varech">
                </a>
                <a title="číst článek: Youtubeři ve Varech" class="video-text" href="/galerie/youtuberi-ve-varech.html">
                    <div class="title">video</div>
                    Youtubeři ve Varech
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Křižáček, Karel Roden," href="/galerie/krizacek-karel-roden.html">
                            <img src="http://g.denik.cz/1/d8/vaclav-kadrnka-matous-john-karel-roden_denik-100.jpg" width="100" height="67" alt="VÁCLAV KADRNKA, MATOUŠ JOHN, KAREL RODEN" title="VÁCLAV KADRNKA, MATOUŠ JOHN, KAREL RODEN">
                        </a>
                        <a title="číst článek: Křižáček, Karel Roden," class="video-text" href="/galerie/krizacek-karel-roden.html">
                            <div class="title">galerie</div>
                            Křižáček, Karel Roden,
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-74kwSTY-Kombi-14932718126252648.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17819/28247/13575/0/12218347427819/images/m14932718126252648.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">189 990,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-63kW-Kombi-14987528664631449.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25762/10760/13733/0/12360022825762/images/m14987528664631449.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">117 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FMegane%2FMegane-1-4-16-V-CR-Hatchback-1498607017078987.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m1498607017078987.jpg" alt="Renault Megane">
                </div>
                <div class="right">
                    <div class="title-car">Renault Megane</div>
                    <div class="date">rok 2005</div>
                    <div class="price">55 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/celebrity-ktere-budou-za-30-let-nechutne-nektere-uz-k-tomu-maji-nakroceno-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9a/perex-spiderman-stary_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/celebrity-ktere-budou-za-30-let-nechutne-nektere-uz-k-tomu-maji-nakroceno-20170630.html" target="_blank">Jak budou vypadat CELEBRITY za 30 let? Některé budou za NECHUTNÉ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e8/madonna-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/emilia-vasaryova-kviff_denik-100.jpg" width="100" height="56" alt="Stárnout umí s grácií." title="Stárnout umí s grácií."></a>
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" target="_blank">Emília Vašáryová UCHVÁTILA VARY! Ženy, z této šarmantní dámy si vezměte příklad</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/cizolozstvi-trest-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" target="_blank">NEJDĚSIVĚJŠÍ TRESTY, které mohla ŽENA DOSTAT ZA zapovězenou LÁSKU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-david-kraus-brani-baru-strycovou-pred-uchylaky-bohuzel-to-k-tenisu-patri-20170702.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/17/david-kraus-barbora-strycova-facebook_denik-100.jpg" width="100" height="56" alt="David svou holku chce za každou cenu ochránit." title="David svou holku chce za každou cenu ochránit."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-david-kraus-brani-baru-strycovou-pred-uchylaky-bohuzel-to-k-tenisu-patri-20170702.html" target="_blank">Zpěvák David Kraus BRÁNÍ Báru Strýcovou před ÚCHYLÁKY: Bohužel to k tenisu patří</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nikdo-me-fotky-nekupuje-podivejte-se-zadarmo-rika-fotograf-bitvy-o-mosul-galerie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/1eb37b644188b9ea2b20e51c58287760.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nikdo-me-fotky-nekupuje-podivejte-se-zadarmo-rika-fotograf-bitvy-o-mosul-galerie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nikdo mé fotky nekupuje, podívejte se zadarmo, říká fotograf bitvy o Mosul. GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/6c474104f731d32aea36d07f9d41e25c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Exkluzivně: Hvězdy na filmovém festivalu v Karlových Varech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/480131/nepresaditelny-jiri-x-dolezal-a-jeho-zeny-kam-se-podela-psycholozka-alex.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/6c98dc7bcfbc8868131351738217d553.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/480131/nepresaditelny-jiri-x-dolezal-a-jeho-zeny-kam-se-podela-psycholozka-alex.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nepřesaditelný Jiří X. Doležal a jeho ženy: Kam se poděla psycholožka Alex?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/480175/britska-studentka-22-tvrdi-v-egypte-me-v-baru-napadl-cech.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1ed14cad4fc6452699930a44d016a222.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/480175/britska-studentka-22-tvrdi-v-egypte-me-v-baru-napadl-cech.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Britská studentka (22) tvrdí: V Egyptě mě v baru napadl Čech!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6eb3f09bd0f1b91099c433fbcb91ed8d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" target="_blank">FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/022cde8cec85ec094efdaa86d55cc9ba.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/ze_sveta/trump-ve-svem-projevu-pochvalil-polsko-a-zkritizoval-evropskou-unii.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
