<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Dům a byt',
		'rubrikaName': 'dum-a-byt',
		'template': 'clanek',
		'title': "Jak udělat výjimečnou vánoční výzdobu? Kouzlo dodají živé rostliny i samet",
		'tag': ["styl", "Vánoce", "Glamour", "dekorace"],
		'autor': 'Marie Lucová',
			'publishedDateTime': "2019-12-17T04:12:00+01:00",
        	'modifiedDateTime': "2019-12-17T04:12:00+01:00",
			'articleID': 171254073,
			'back': "171254073-8496-1",
		'topics': ["magazin-seznam","mix-denik","denik-rozhovory"],
		'galleryData': {
				'url': "http:\/\/www.denik.cz\/galerie\/vanocni-vyzdoba-podle-delie-lachance.html?photo=1&back=171254073-8496-1",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/35\/2018-10-30-delia-weihnachten0099_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b3\/2018-10-30-delia-weihnachten0103_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/77\/2018-10-30-delia-weihnachten2379_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0c\/2018-10-30-delia-weihnachten2383_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5f\/2018-10-30-delia-weihnachten2394_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c5\/2018-10-30-delia-weihnachten2423_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7a\/2018-10-30-delia-weihnachten2428_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8b\/2018-10-30-delia-weihnachten2439_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/83\/2018-10-30-delia-weihnachten2475_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/58\/2018-10-30-delia-weihnachten2509_denik-150-3x2.jpg", 
						'description': "Vánoční výzdoba podle Delie Lachance",
						'source': "Westwing"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Dům a byt", 'link':"https:\/\/www.denik.cz\/dum-a-byt\/"},
			{'name':"Jak udělat výjimečnou vánoční výzdobu? Kouzlo dodají živé rostliny i samet", 'link':"https:\/\/www.denik.cz\/dum-a-byt\/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html',
		'safety': [0,111],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak udělat výjimečnou vánoční výzdobu? Kouzlo dodají živé rostliny i samet - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vánoce jsou oblíbenou roční dobou Delie Lachance, zakladatelky e-shopu s nábytkem a designem Westwing. Její noblesní domov, zařízený ve stylu glamour,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Vánoční výzdoba">
    <meta name="author" content="Marie Lucová">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html">
	<meta property="og:title" content="Jak udělat výjimečnou vánoční výzdobu? Kouzlo dodají živé rostliny i samet">
	<meta property="og:description" content="Vánoce jsou oblíbenou roční dobou Delie Lachance, zakladatelky e-shopu s nábytkem a designem Westwing. Její noblesní domov, zařízený ve stylu glamour, okouzlí leskem, třpytem i elegancí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak udělat výjimečnou vánoční výzdobu? Kouzlo dodají živé rostliny i samet">
	<meta name="twitter:description" content="Vánoce jsou oblíbenou roční dobou Delie Lachance, zakladatelky e-shopu s nábytkem a designem Westwing. Její noblesní domov, zařízený ve stylu glamour, okouzlí leskem, třpytem i elegancí.">
	<meta property="og:image" content="https://g.denik.cz/1/83/2018-10-30-delia-weihnachten2475_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vánoční výzdoba podle Delie Lachance">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/83/2018-10-30-delia-weihnachten2475_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/83/2018-10-30-delia-weihnachten2475_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-17T04:12:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576505659.css">



        <script>
            var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576505659.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576505659.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fdum-a-byt%2Fvanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denik">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;www.denik.cz&quot;})">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;www.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_životní-styl', 'eventLabel': &quot;www.denik.cz&quot;})" class="active">ŽIVOTNÍ STYL</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active rolled">
Bydlení
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/dum-a-byt/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_dům-a-byt', 'eventLabel': &quot;www.denik.cz&quot;})" class="active">
                    Dům a byt
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/zahrada/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zahrada', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Zahrada
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/stavba/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_stavba', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Stavba
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;www.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;www.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_gastronomie', 'eventLabel': &quot;www.denik.cz&quot;})" >
Gastronomie
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;www.denik.cz&quot;})" >
Společnost
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;www.denik.cz&quot;})">AUTO</a>

        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;www.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Václav Žák:</h3>
            <a href="https://www.denik.cz/z_domova/programator-politik-vaclav-zak-rozhovor-prazska-kavarna-prezident-20191213.html" class="text">Kandidát pražské kavárny prezidentem nebude</a>
            <a href="#close" class="close" data-title="kandidat-prazske-kavarny-prezidentem-nebude"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak udělat výjimečnou vánoční výzdobu? Kouzlo dodají živé rostliny i samet</h1>
        <div class="article-info">
                <div class="article-date">dnes 04:12 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html&text=Jak%20ud%C4%9Blat%20v%C3%BDjime%C4%8Dnou%20v%C3%A1no%C4%8Dn%C3%AD%20v%C3%BDzdobu%3F%20Kouzlo%20dodaj%C3%AD%20%C5%BEiv%C3%A9%20rostliny%20i%20samet&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fdum-a-byt%2Fvanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html&subject=Jak%20ud%C4%9Blat%20v%C3%BDjime%C4%8Dnou%20v%C3%A1no%C4%8Dn%C3%AD%20v%C3%BDzdobu%3F%20Kouzlo%20dodaj%C3%AD%20%C5%BEiv%C3%A9%20rostliny%20i%20samet"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Vánoce jsou oblíbenou roční dobou Delie Lachance, zakladatelky e-shopu s nábytkem a designem Westwing. Její noblesní domov, zařízený ve stylu glamour, okouzlí leskem, třpytem i elegancí.</p>
        
<div class="article-multimedium">
        <a href="/galerie/vanocni-vyzdoba-podle-delie-lachance.html?photo=1&amp;back=171254073-8496-1">
            <img src="https://g.denik.cz/1/83/2018-10-30-delia-weihnachten2475_denik-630-16x9.jpg" width="630" height="354" alt="Vánoční výzdoba podle Delie Lachance" title="Vánoční výzdoba podle Delie Lachance" class="multimedium-img" srcset="https://g.denik.cz/1/83/2018-10-30-delia-weihnachten2475_denik-630-16x9.jpg 1x, https://g.denik.cz/1/83/2018-10-30-delia-weihnachten2475_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vanocni-vyzdoba-podle-delie-lachance.html?back=171254073-8496-1&amp;photo=2">
                            <img src="https://g.denik.cz/1/35/2018-10-30-delia-weihnachten0099_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/35/2018-10-30-delia-weihnachten0099_denik-150-3x2.jpg 1x, https://g.denik.cz/1/35/2018-10-30-delia-weihnachten0099_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanocni-vyzdoba-podle-delie-lachance.html?back=171254073-8496-1&amp;photo=3">
                            <img src="https://g.denik.cz/1/b3/2018-10-30-delia-weihnachten0103_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b3/2018-10-30-delia-weihnachten0103_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b3/2018-10-30-delia-weihnachten0103_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanocni-vyzdoba-podle-delie-lachance.html?back=171254073-8496-1&amp;photo=4">
                            <img src="https://g.denik.cz/1/77/2018-10-30-delia-weihnachten2379_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/77/2018-10-30-delia-weihnachten2379_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/2018-10-30-delia-weihnachten2379_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vanocni-vyzdoba-podle-delie-lachance.html?back=171254073-8496-1&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vánoční výzdoba podle Delie Lachance
        <span class="description-autor">
             | 
            Foto: Westwing
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>Jaké jsou aktuální vánoční trendy z hlediska barev, materiálů či dekorací?<br /></strong>V letošním roce se objevilo hned několik směrů, kterými se můžete ubírat při vytváření vánočních kompozic. Tím prvním je návrat ke klasice – v obchodech najdete spoustu ozdob ve stylu Santy Clause, tedy v červené a zelené barvě. Pokud preferujete spíše neutrální barvy, vybírejte ozdoby inspirované čistším skandinávským vánočním stylem se spoustou bílé, v jednoduchých tvarech.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/vanoce-darky-vyroba-bydleni-vareni-recepty-kniha-dekorace-20191205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-150-3x2.png" width="150" height="100" alt="Výrobky Denisy Bartošové" title="Výrobky Denisy Bartošové" srcset="https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-150-3x2.png 1x, https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Jak okouzlit vánoční výzdobou? Jedna výrazná dekorace je lepší než tisíc malých</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Letošní novinkou je také používání barev jako rosé (růžová), rosegold (zlato v růžové) a nude (jemné odstíny hnědé). Pokud se nebojíte experimentovat a vyplout proti zavedeným pravidlům, vsaďte na prvky léta, jeho vzorů a dekorací, jako jsou ozdoby s třásněmi v boho stylu či malé lapače snů, které představují nový způsob, jakým si můžete ozdobit vánoční stromek.</p>
<p><strong>Jak vypadá výzdoba ve stylu glamour?<br /></strong>Hlavní roli hraje můj oblíbený materiál – samet. Sametové ozdoby jako dekorace vánočního stromu, stejně jako v interiéru jsou neuvěřitelně elegantní. Pro maximální glamour efekt jej můžete zkombinovat s lesklými vzory. Pro dekoraci stolu a balení dárků je velice šik kombinace černých a zlatých prvků.</p>
<p>Pokud preferujete světlejší barvy, zvolte slavnostní stříbrnou a bílou. Nebojte se využít při dekorování živé rostliny. Zamilovala jsem si zlaté obruče ovinuté eukalyptem a větvemi s jehličím. Tvoří pěknou nástěnnou dekoraci ve stylu glamour a jsou subtilní alternativou pro klasické vánoční věnce.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/ceny-svaraku-rostou-rychleji-nez-mzdy-nejdrazsi-je-tradicne-v-praze-20191212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/74/praha-vanoce-trhy-staromestske-piti-napoj-svarak-punc-lide_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/74/praha-vanoce-trhy-staromestske-piti-napoj-svarak-punc-lide_denik-150-3x2.jpg 1x, https://g.denik.cz/1/74/praha-vanoce-trhy-staromestske-piti-napoj-svarak-punc-lide_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ceny svařáku rostou rychleji než mzdy. Podívejte se, kde kolik v republice stojí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak si zdobíte svůj dům v období adventu a Vánoc vy?<br /></strong>Pro někoho, kdo miluje dekorace stejně jako já, jsou Vánoce nejlepším obdobím roku. Vždycky začínám u dveří, na které připevním věnec, ke vchodu pak světýlka. Když dorazí hosté, zapálím svíčky, které ihned vyvolají útulnou a slavnostní atmosféru.</p>
<p>Vůně je důležitou součástí interiéru, proto mám jednu vonnou svíčku připravenou hned ve vstupní hale. Mým vánočním trikem je umístění svíček na dekorativní podnos spolu s ozdobami. Jednoduchým doplňkem jsou polštáře, povlaky snadno obměníte podle nálady a trendů.</p>
<p>Vrcholem je samozřejmě zdobení stromku – obvykle používám směsici ozdob, které jsem během let nashromáždila, obohacenou o nové kousky. S láskou vytvářím každý rok něco nového. Koneckonců, jsou to přece Vánoce – čas vynaložit úsilí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hudba/vsanoce-hity-youradio2019.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c5/3831647-exported_denik-150-3x2.jpg" width="150" height="100" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/1/c5/3831647-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c5/3831647-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jaké písničky se nejlépe hodí k Vánocům? Jiné na pečení, jiné na nákupy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Přidáte ještě nějaký tip pro čtenáře?<br /></strong>Pokud si nejste jisti, jak dekorovat, vyberte jednu barvu a její odstíny, případně dvě barvy, které se doplňují, a držte se pouze jich. Nebojte se také v interiéru opakovat jeden prvek vícekrát. Zelená snítka zavinutá do tvaru prstýnku na ubrousku nebo hřebíček či celá skořice jsou drobné detaily, které svátečnímu stolu dodají tu pravou výjimečnost. Ale co je nejdůležitější – nebojte se! Vánočních dekorací nikdy není dost.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/marie-lucova-2965.html">Marie Lucová</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:12</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html&text=Jak%20ud%C4%9Blat%20v%C3%BDjime%C4%8Dnou%20v%C3%A1no%C4%8Dn%C3%AD%20v%C3%BDzdobu%3F%20Kouzlo%20dodaj%C3%AD%20%C5%BEiv%C3%A9%20rostliny%20i%20samet&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fdum-a-byt%2Fvanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html&subject=Jak%20ud%C4%9Blat%20v%C3%BDjime%C4%8Dnou%20v%C3%A1no%C4%8Dn%C3%AD%20v%C3%BDzdobu%3F%20Kouzlo%20dodaj%C3%AD%20%C5%BEiv%C3%A9%20rostliny%20i%20samet"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: Rozhovory" href="/tema/denik-rozhovory.html">Rozhovory, </a></li>
                <li><a class="primary" title="Téma: Mix Deník" href="/tema/mix-denik.html">Mix Deník, </a></li>
                <li><a title="Štítek: styl" href="/tagy/styl-5319.html">styl, </a></li>
                <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                <li><a title="Štítek: Glamour" href="/tagy/glamour-39327.html">Glamour, </a></li>
                <li><a title="Štítek: dekorace" href="/tagy/dekorace-58253.html">dekorace</a></li>
    </ul>
</div>

        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html"  title="číst článek: Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/15/01/reznicekfkt-0796_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Řezníček v dresu Teplic" title="Jakub Řezníček v dresu Teplic" srcset="https://g.denik.cz/15/01/reznicekfkt-0796_denik-210-3x2.jpg 1x, https://g.denik.cz/15/01/reznicekfkt-0796_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 14:10
    </div>

        </div>
        <a href="/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html"      
>
            <h3 class="box-article-title fs20">Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem</h3>
            <h4 class="box-article-perex fs16">Asi jste to otřepané klišé někdy slyšeli. Životní cesty prý bývají nevyzpytatelné. V případě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/gastronomie/pavel-maurer-20201216.html"  title="číst článek: Gourmet Pavel Maurer: České chlebíčky cizince uvádějí do rozpaků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b4/praha-rozhovor-maurer-2-clone_denik-210-3x2.jpg" width="210" height="140" alt="Uznávaný gourmet Pavel Maurer" title="Uznávaný gourmet Pavel Maurer" srcset="https://g.denik.cz/1/b4/praha-rozhovor-maurer-2-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b4/praha-rozhovor-maurer-2-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 14:32
    </div>
        <a class="box-article-tag" href="/galerie/maureruv-vyber-grand-restauran-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/gastronomie/pavel-maurer-20201216.html"      
>
            <h3 class="box-article-title fs20">Gourmet Pavel Maurer: České chlebíčky cizince uvádějí do rozpaků</h3>
            <h4 class="box-article-perex fs16">Pavel Maurer je vydavatelem a autorem průvodce Grand Restaurant, založil také v roce 2007 první…</h4>
        </a>
    </div>
</article>        </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1331775157,402611813,1126818656,786683397,3159302648,3812156296,2034532218,2841921453,326188536"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/venku-ziju-uz-27-let-rika-bezdomovec-josef-teska-ted-si-ustele-v-iglu-20191216.html"  title="číst článek: Venku žiju už 27 let, říká bezdomovec Josef Teska. Teď si ustele v iglú" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/42/prerov-josef-teska-06_denik-210-3x2.jpg" width="210" height="140" alt="Jednašedesátiletý Josef Teska strávil na ulici sedmadvacet let. Teď využil možnosti přenocovat v iglú pro bezdomovce." title="Jednašedesátiletý Josef Teska strávil na ulici sedmadvacet let. Teď využil možnosti přenocovat v iglú pro bezdomovce." srcset="https://g.denik.cz/60/42/prerov-josef-teska-06_denik-210-3x2.jpg 1x, https://g.denik.cz/60/42/prerov-josef-teska-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/josef-teska-bude-spat-v-iglu-pro-bezdomovce.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z_domova/venku-ziju-uz-27-let-rika-bezdomovec-josef-teska-ted-si-ustele-v-iglu-20191216.html"      
>
            <h3 class="box-article-title fs20">Venku žiju už 27 let, říká bezdomovec Josef Teska. Teď si ustele v iglú</h3>
            <h4 class="box-article-perex fs16">Jednašedesátiletý Josef Teska sedí u stolu a popíjí čaj. Na ulici byl dlouhých sedmadvacet let -…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://prazsky.denik.cz/zpravy_region/transgas-zmizel-po-brutalistnim-komplexu-zbyla-jen-velka-proluka-20191212.html"  title="číst článek: OBRAZEM: Transgas zmizel. Po brutalistním komplexu zbyla jen velká proluka" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/2f/img-20191209-153855_denik-210-3x2.jpg" width="210" height="140" alt="Na místě komplexu budov Transgas vznikla obrovská proluka." title="Na místě komplexu budov Transgas vznikla obrovská proluka." srcset="https://g.denik.cz/63/2f/img-20191209-153855_denik-210-3x2.jpg 1x, https://g.denik.cz/63/2f/img-20191209-153855_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="http://prazsky.denik.cz/galerie/na-miste-komplexu-budov-transgas-vznikla-obrovska-proluka.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="https://prazsky.denik.cz/zpravy_region/transgas-zmizel-po-brutalistnim-komplexu-zbyla-jen-velka-proluka-20191212.html"      target="_blank"
>
            <h3 class="box-article-title fs20">OBRAZEM: Transgas zmizel. Po brutalistním komplexu zbyla jen velká proluka</h3>
            <h4 class="box-article-perex fs16">A je po boji. Dlouhé tahanice kolem komplexu budov bývalého Transgasu definitivně skončily…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-3883841#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/168378/img_5def6e237c5f63.93446656.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-3883841#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 10">Praha 10</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-na-urbance-1680-3883838#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165560/img_5def6c67d0cda8.34569800.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-na-urbance-1680-3883838#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Roudnice nad Labem, Na Urbance 1680">Roudnice nad Labem, Na…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 160 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-vyskovicka-635-192-3883836#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166049/img_5def6bb6aff961.14188407.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-vyskovicka-635-192-3883836#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ostrava, Výškovická 635/192">Ostrava, Výškovická 635…</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">6 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/demonstrace-premier-babis-milion-chvilek-decin-20191216.html"  title="číst článek: Demisi! Demonstranti v Děčíně požadovali odchod Andreje Babiše" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/8/c0/babis-demonstrace-decin-20191216-7_denik-210-3x2.jpg" width="210" height="140" alt="Na demonstraci proti Andreji Babišovi se v Děčíně sešlo asi 150 lidí" title="Na demonstraci proti Andreji Babišovi se v Děčíně sešlo asi 150 lidí" srcset="https://g.denik.cz/8/c0/babis-demonstrace-decin-20191216-7_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c0/babis-demonstrace-decin-20191216-7_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/demonstrace-babis-decin-20191216.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/regiony/demonstrace-premier-babis-milion-chvilek-decin-20191216.html"      
>
            <h3 class="box-article-title fs20">Demisi! Demonstranti v Děčíně požadovali odchod Andreje Babiše</h3>
            <h4 class="box-article-perex fs16">Po několikaměsíční přestávce se v Děčíně a v Krásné Lípě v pondělí 16. prosince sešli lidé…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-gla/hatchback/nafta/mercedes-benz-gla-200cdi-4-matic-28416988.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28416988_1/1571747376" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-gla/hatchback/nafta/mercedes-benz-gla-200cdi-4-matic-28416988.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz GLA</h3>
		                   	<div>200CDI 4-Matic</div>
		                	<div class="service-box-strong">409 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-htp-cr-1-maj-serviska-4733872.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04733872_1/1573225944" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-htp-cr-1-maj-serviska-4733872.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>1,2 HTP, ČR, 1.Maj.,…</div>
		                	<div class="service-box-strong">129 877 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-trikolor-komfort-1-4i-cvvt-38471128.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38471128_1/1571811467" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-trikolor-komfort-1-4i-cvvt-38471128.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Hyundai i30</h3>
		                   	<div>Trikolor Komfort 1,4i…</div>
		                	<div class="service-box-strong">249 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-perlicky/maly-a-velky-sport-fotbal-legionari-zahranici-20191217.html"  title="číst článek: Lákavá štace. Za fotbalem zamířili do příhraničního &quot;pralesa&quot;" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/dc/tomas-tok_denik-210-3x2.jpg" width="210" height="140" alt="Záložník Tomáš Ťok" title="Záložník Tomáš Ťok" srcset="https://g.denik.cz/1/dc/tomas-tok_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/tomas-tok_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-perlicky/maly-a-velky-sport-fotbal-legionari-zahranici-20191217.html"      
>
            <h3 class="box-article-title fs20">Lákavá štace. Za fotbalem zamířili do příhraničního "pralesa"</h3>
            <h4 class="box-article-perex fs16">Vyslovte před fotbalovými fanoušky slovo legionář. A většina z nich má hned jasno. Vybaví si…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/gastronomie/pavel-maurer-20201216.html"  title="číst článek: Gourmet Pavel Maurer: České chlebíčky cizince uvádějí do rozpaků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b4/praha-rozhovor-maurer-2-clone_denik-210-3x2.jpg" width="210" height="140" alt="Uznávaný gourmet Pavel Maurer" title="Uznávaný gourmet Pavel Maurer" srcset="https://g.denik.cz/1/b4/praha-rozhovor-maurer-2-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b4/praha-rozhovor-maurer-2-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/maureruv-vyber-grand-restauran-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/gastronomie/pavel-maurer-20201216.html"      
>
            <h3 class="box-article-title fs20">Gourmet Pavel Maurer: České chlebíčky cizince uvádějí do rozpaků</h3>
            <h4 class="box-article-perex fs16">Pavel Maurer je vydavatelem a autorem průvodce Grand Restaurant, založil také v roce 2007 první…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zpracovatele-ovoce-zeleniny-36314541-wp3mr7.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zpracovatelé ovoce, zeleniny a příbuzných produktů</h3>
				       	<div>Zpracovatelé ovoce,…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-42715336-w5362g.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři Zubní lékař - lékařka. Požadované…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47366575-wej39d.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ze_sveta/cesko-zipva-koledy-spanelsko2019.html"  title="číst článek: VIDEO: Projekt Deníku překročil hranice. České koledy se zpívaly až ve Španělsku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/6c/cesko-zpiva-koledy-spanelsko_denik-210-3x2.jpg" width="210" height="140" alt="České koledy se zpívaly také ve Španělsku." title="České koledy se zpívaly také ve Španělsku." srcset="https://g.denik.cz/1/6c/cesko-zpiva-koledy-spanelsko_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6c/cesko-zpiva-koledy-spanelsko_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 494
        </a>
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ze_sveta/cesko-zipva-koledy-spanelsko2019.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Projekt Deníku překročil hranice. České koledy se zpívaly až ve Španělsku</h3>
            <h4 class="box-article-perex fs16">Již podeváté se letos v prosinci na českých návsích, náměstích a dalších místech sešly…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/sjezdovky-v-beskydechbudou-hlidat-policiste-na-lyzich-20191216.html"  title="číst článek: Sjezdovky v Beskydech budou hlídat policisté na lyžích. A to 24 hodin denně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/89/pcr-stare-hamry-bila-hlidka201912-03_denik-210-3x2.jpg" width="210" height="140" alt="SKI brífink k policejním lyžařským hlídkám, 16. prosince 2019 na Starých Hamrech." title="SKI brífink k policejním lyžařským hlídkám, 16. prosince 2019 na Starých Hamrech." srcset="https://g.denik.cz/57/89/pcr-stare-hamry-bila-hlidka201912-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/89/pcr-stare-hamry-bila-hlidka201912-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policejni-ski-hlidka-v-bile201912.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/regiony/sjezdovky-v-beskydechbudou-hlidat-policiste-na-lyzich-20191216.html"      
>
            <h3 class="box-article-title fs20">Sjezdovky v Beskydech budou hlídat policisté na lyžích. A to 24 hodin denně</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Návštěvníci lyžařských areálů v Beskydech se mohou nově setkat s policisty také na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/spolecnost/vaclava-jandeckova-spisovatelka-zlociny-cestovani-20191212.html"  title="číst článek: Život se nedá ošidit, říká spisovatelka Václava Jandečková" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ca/vaclava-jandeckova-foto-z-vrcholu_denik-210-3x2.jpg" width="210" height="140" alt="Václava Jandečková v Peru" title="Václava Jandečková v Peru" srcset="https://g.denik.cz/1/ca/vaclava-jandeckova-foto-z-vrcholu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ca/vaclava-jandeckova-foto-z-vrcholu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vaclava-jandeckova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/spolecnost/vaclava-jandeckova-spisovatelka-zlociny-cestovani-20191212.html"      
>
            <h3 class="box-article-title fs20">Život se nedá ošidit, říká spisovatelka Václava Jandečková</h3>
            <h4 class="box-article-perex fs16">Spisovatelka, badatelka a historička Václava Jandečková z Prapořišť u Kdyně na Domažlicku napsala…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ekonomika/skoda-transportation-zakazka-nemecko-miliardy.html"  title="číst článek: Zakázka za miliardy. Škoda Transportation uspěla s tramvajemi v Německu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/87/tramvaje-skoda_denik-210-3x2.png" width="210" height="140" alt="Vizualizace nové tramvaje ForCity Smart pro Bonn." title="Vizualizace nové tramvaje ForCity Smart pro Bonn." srcset="https://g.denik.cz/1/87/tramvaje-skoda_denik-210-3x2.png 1x, https://g.denik.cz/1/87/tramvaje-skoda_denik-210-3x2&#64;2x.png 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tramvaje-skoda-transportation-ve-svete.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ekonomika/skoda-transportation-zakazka-nemecko-miliardy.html"      
>
            <h3 class="box-article-title fs20">Zakázka za miliardy. Škoda Transportation uspěla s tramvajemi v Německu</h3>
            <h4 class="box-article-perex fs16">Škoda Transportation vyhrála velkou zakázku na dodávku tramvají pro dopravní podnik města Bonn.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'www.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg" width="210" height="140" alt="Bronislav Mikulášek" title="Bronislav Mikulášek" srcset="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'www.denik.cz'})">
                <h3 class="box-article-title fs20">Cestovatel Bronislav Mikulášek: Zažil jsem Avatar v přímém přenosu!</h3>
                <h4 class="box-article-perex fs16">V hlubinách východních Sajanských hor leží úžasná země - Tofalaria. Na celé Zemi už je jen pár…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/dum-a-byt/vyrobte-si-stojan-na-vanocni-stromecek-20201122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5f/foto-k-5_denik-120-3x2.jpg" width="120" height="80" alt="Vyrobte si stojan na vánoční stromeček" title="Vyrobte si stojan na vánoční stromeček" srcset="https://g.denik.cz/1/5f/foto-k-5_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5f/foto-k-5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/dum-a-byt/" title="Rubrika Dům a byt"     
>
        
        Dům a byt
    </a>

        </div>
        <a href="/dum-a-byt/vyrobte-si-stojan-na-vanocni-stromecek-20201122.html" tabindex="-1" title="číst článek: Vyrobit stojan na vánoční stromeček není věda. Stačí osm kroků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vyrobit stojan na vánoční stromeček není věda. Stačí…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/dum-a-byt/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-120-3x2.jpg" width="120" height="80" alt="Vyrobte s dětmi vánoční ozdoby" title="Vyrobte s dětmi vánoční ozdoby" srcset="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-120-3x2.jpg 1x, https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/dum-a-byt/" title="Rubrika Dům a byt"     
>
        
        Dům a byt
    </a>

        </div>
        <a href="/dum-a-byt/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" tabindex="-1" title="číst článek: Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak na originální domácí ozdoby? Na své si přijdou…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/dum-a-byt/vanoce-darky-vyroba-bydleni-vareni-recepty-kniha-dekorace-20191205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-120-3x2.png" width="120" height="80" alt="Výrobky Denisy Bartošové" title="Výrobky Denisy Bartošové" srcset="https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-120-3x2.png 1x, https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/dum-a-byt/" title="Rubrika Dům a byt"     
>
        
        Dům a byt
    </a>

        </div>
        <a href="/dum-a-byt/vanoce-darky-vyroba-bydleni-vareni-recepty-kniha-dekorace-20191205.html" tabindex="-1" title="číst článek: Jak okouzlit vánoční výzdobou? Jedna výrazná dekorace je lepší než tisíc malých" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak okouzlit vánoční výzdobou? Jedna výrazná dekorace…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
		</h2>
				<a href="https://valassky.denik.cz/ctenar-reporter/v-prostejove-se-konal-zimni-pohar-cr-desetileteho-zactva-morava-20191217.html" tabindex="-1" title="číst článek: V Prostějově se konal Zimní pohár ČR desetiletého žactva - Morava.">
			        <h3 class="box-article-title fs16">V Prostějově se konal Zimní pohár ČR desetiletého žactva - Morava.</h3>
			    </a>
				<a href="https://zlinsky.denik.cz/ctenar-reporter/treti-adventni-sobota-patrila-v-breznici-jarmarku-20191217.html" tabindex="-1" title="číst článek: Třetí adventní sobota patřila v Březnici jarmarku">
			        <h3 class="box-article-title fs16">Třetí adventní sobota patřila v Březnici jarmarku</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zlodeji-maji-o-svatcich-zne-dejte-si-pozor-i-na-krabice-ktere-vyhodite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/47ca0763494eeb363748c0716401c7f9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zlodeji-maji-o-svatcich-zne-dejte-si-pozor-i-na-krabice-ktere-vyhodite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zloději mají o svátcích žně. Dejte si pozor i na krabice, které vyhodíte" target="_blank">
                <h3 class="box-article-title fs16">Zloději mají o svátcích žně. Dejte si pozor i na krabice,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/smrtelne-nehody-uzavrely-dva-hlavni-tahy-o-zivot-prisli-dva-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/85c44409ebba609fede6eee7fad1991d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/smrtelne-nehody-uzavrely-dva-hlavni-tahy-o-zivot-prisli-dva-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Smrtelné nehody uzavřely hlavní tahy, o život přišli dva lidé!" target="_blank">
                <h3 class="box-article-title fs16">Smrtelné nehody uzavřely hlavní tahy, o život přišli dva…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-sousede.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/harry-meghan-sousede_denik-120-3x2.jpg" width="120" height="80" alt="Popularita prince Harryho a Meghan Markle klesá každý den níž a níž." title="Popularita prince Harryho a Meghan Markle klesá každý den níž a níž." srcset="https://g.denik.cz/56/7c/harry-meghan-sousede_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/harry-meghan-sousede_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-sousede.html" tabindex="-1" title="číst článek: Drsné soužití prince Harryho a Meghan je noční můra: Sousedé kvůli nim trpí!"      target="_blank"
>
            <h3 class="box-article-title fs16">Drsné soužití prince Harryho a Meghan je noční můra:…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-manzelka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" srcset="https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-manzelka.html" tabindex="-1" title="číst článek: Hádky a kruté útoky: Nemocný Karel Gott se přesto bez manželky neobešel"      target="_blank"
>
            <h3 class="box-article-title fs16">Hádky a kruté útoky: Nemocný Karel Gott se přesto bez…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/rozhovor-ceske-ryby-kvalita-20501205.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f2/shutterstock-155242142_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f2/shutterstock-155242142_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f2/shutterstock-155242142_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/rozhovor-ceske-ryby-kvalita-20501205.html" tabindex="-1" title="číst článek: Odborník: Které části ryb není dobré jíst a proč konzumovat tuzemské ryby"      target="_blank"
>
            <h3 class="box-article-title fs16">Odborník: Které části ryb není dobré jíst a proč…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-porod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6e/monika-horna_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová s partnerem Tomášem Hornou" title="Monika Absolonová s partnerem Tomášem Hornou" srcset="https://g.denik.cz/120/6e/monika-horna_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6e/monika-horna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-porod.html" tabindex="-1" title="číst článek: Monika Absolonová: Poprvé rodila téměř ve čtyřiceti, podle lékařů to není dobré"      target="_blank"
>
            <h3 class="box-article-title fs16">Monika Absolonová: Poprvé rodila téměř ve čtyřiceti,…</h3>
        </a>
    </div>
</article>    </section>


</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/7/9/0/1512790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/4/7/6/3/1524763-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">05.12. - 18.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">16.12. - 16.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/6/8/8/1527688-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">12.12. - 26.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47366575-wej39d.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 20 000 Kč">
				       	Stavebnictví Zedník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47366711-wk823b.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 19 600 Kč">
				       	Stavebnictví Zedník, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmu-detskou-sestru-47293835-wekejq.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Přijmu dětskou sestru do ordinace Praha, 22 000 Kč">
				       	Přijmu dětskou sestru do ordinace Praha, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44517001-wjha5t.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 15 100 Kč">
				       	Stavebnictví Zedník, 15 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-47366847-wbcx41.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 21 000 Kč">
				       	Zdravotnictví Zubní instrumentář, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-na-oddeleni-47191065-w8fchf.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotní sestra na oddělení NIP a DIOP, 31 000 Kč">
				       	Zdravotní sestra na oddělení NIP a DIOP, 31 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-mkd-vikendy-volne-47299681-w2hmr4.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidič MKD- víkendy volné, 35 000 Kč">
				       	Řidič MKD- víkendy volné, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47366651-w64991.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-STY-Kombi-157417059300362.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-StylePlus-1-Kombi-1565767822792185.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-66KW-Kombi-155183361678523236.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-4x4-Kombi-1576505169572315.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-Booster-SUV-15759004423632502.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Vitara nové vozidlo, servisní knížka">
			          	Suzuki Vitara nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-103k-Kombi-156482487325340.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel">
			          	Volkswagen Passat první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Kombi-1573641965728246.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ">
			          	Škoda Octavia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0tdci-103-Kombi-1567861374707106.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo koupeno v D">
			          	Ford Mondeo koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-trikolor-komfort-1-4i-cvvt-38471128.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 Trikolor Komfort 1,4i CVVT">
			          	Hyundai i30 Trikolor Komfort 1,4i CVVT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d3-momentum-aut-49557422.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 D3 MOMENTUM AUT">
			          	Volvo XC60 D3 MOMENTUM AUT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-85-kw-ambition-9605949.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,6 TDI / 85 kW Ambition">
			          	Škoda Octavia Combi 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-dsg-1-0-tsi-81-kw-mont-9475937.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi DSG 1,0 TSI / 81 kW Mont">
			          	Škoda Fabia Combi DSG 1,0 TSI / 81 kW Mont
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-81-kw-style-9553907.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 81 kW Style">
			          	Škoda Fabia 1,0 TSI / 81 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6-ecoboost-titanium-110kw-51440019.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1.6 ECOBOOST TITANIUM 110kW">
			          	Ford C-MAX 1.6 ECOBOOST TITANIUM 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/terenni/nafta/volkswagen-tiguan-2-0-tdi-4x4-cr-1-maj-serviska-21884687.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI-4x4-ČR-1.Maj.-SERVISKA">
			          	Volkswagen Tiguan 2.0 TDI-4x4-ČR-1.Maj.-SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0-1-0-t-gdi-mt-st-trave-51880010.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Kona 1,0 1,0 T-GDI MT ST TRAVE">
			          	Hyundai Kona 1,0 1,0 T-GDI MT ST TRAVE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-vyskovicka-635-192-3883836#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava, Výškovická 635/192 Pronájem bytu 1+kk">
			          	Ostrava, Výškovická 635/192 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-7-tovarni-1270-3883834#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 7, Tovární 1270 Prodej bytu 3+kk">
			          	Praha 7, Tovární 1270 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chvalsiny-3883831#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chvalšiny Prodej domu">
			          	Chvalšiny Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-pod-vrchem-878-3883829#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plzeň, Pod Vrchem 878 Pronájem bytu 1+1">
			          	Plzeň, Pod Vrchem 878 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-na-valech-3883826#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Na Valech Prodej bytu 2+1">
			          	Opava, Na Valech Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhrice-3883823#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uhřice Prodej domu">
			          	Uhřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-krimicka-774-46-3883821#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plzeň, Křimická 774/46 Prodej bytu 1+1">
			          	Plzeň, Křimická 774/46 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-4-horkeho-3883820#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4, Horkého Prodej bytu 2+kk">
			          	Praha 4, Horkého Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576505659.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576069927.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html -->
	<!-- https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html -->
	<script>
		if("https:\/\/www.denik.cz\/dum-a-byt\/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html" != window.location.href && "www.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://www.denik.cz/dum-a-byt/vanoce-dekorace-trendy-advent-delia-lachance-westwing-20201205.html'
		    });
		}
	</script>

</body>
</html>
