<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ekonomika',
		'template': 'clanek',
			'title': "České dráhy čelí kritice Ropidu, vynechaly osmnáct spojů",
			'tag': ["České dráhy", "Pražská integrovaná doprava", "Praha", "Beroun", "Správa železniční dopravní cesty", "doprava", "Řevnice"],
			'autor': 'Jan Sůra',
				'publishedDateTime': "2019-02-20T07:46:00+01:00",
				'articleID': 1955584824,
				'back': "1955584824-48-1",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>České dráhy čelí kritice Ropidu, vynechaly osmnáct spojů - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Téměř dvacet spojů na jedné z nejvytíženějších linek v Pražské integrované dopravě zrušily během pondělí České dráhy. Důvodem byly chybějící soupravy.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta name="keywords" content="s7, vlak, čd, ropid, přměstská doprava, řevnice, cityelefant">
    <meta property="author" content="Jan Sůra">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html">
	<meta property="og:title" content="České dráhy čelí kritice Ropidu, vynechaly osmnáct spojů">
	<meta property="og:description" content="Téměř dvacet spojů na jedné z nejvytíženějších linek v Pražské integrované dopravě zrušily během pondělí České dráhy. Důvodem byly chybějící soupravy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="České dráhy čelí kritice Ropidu, vynechaly osmnáct spojů">
	<meta name="twitter:description" content="Téměř dvacet spojů na jedné z nejvytíženějších linek v Pražské integrované dopravě zrušily během pondělí České dráhy. Důvodem byly chybějící soupravy.">
	<meta property="og:image" content="https://g.denik.cz/63/75/city-elefant_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jednotka CityElefant.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/75/city-elefant_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/75/city-elefant_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-02-20T07:46:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550498906.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550582678.css">

    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1550582678.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="50"></a>
        </div>

        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denik">
        

        <li>

            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" class="active">EKONOMIKA</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://www.denik.cz/veda-a-technika/"  data-ga-push="menu-podrubriky">Věda a technika</a>
    </li>
    <li class="item">
        <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky">Peníze</a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/datove-schranky.html"  data-ga-push="menu-podrubriky">Datové schránky</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li>

            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu">ŽIVOTNÍ STYL</a>

        </li>
        <li>

            <a href="http://automix.denik.cz/" data-ga-push="menu">AUTO</a>

        </li>
        <li class="last">

            <a href="https://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Dotace pro sport:</h3>
        <a href="https://www.denik.cz/ostatni_sport/celkem-720-milionu-hokej-spolkne-nejvic-male-svazy-maji-trable-20190219.html" class="text">Celkem 720 milionů. Hokej letos spolkne nejvíc, malé svazy mají trable</a>
        <a href="#close" class="close" data-title="celkem-720-milionu-hokej-letos-spolkne-nejvic-male-svazy-maji-trable"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">České dráhy čelí kritice Ropidu, vynechaly osmnáct spojů</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 07:46 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html&text=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20%C4%8Del%C3%AD%20kritice%20Ropidu%2C%20vynechaly%20osmn%C3%A1ct%20spoj%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html&subject=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20%C4%8Del%C3%AD%20kritice%20Ropidu%2C%20vynechaly%20osmn%C3%A1ct%20spoj%C5%AF"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Téměř dvacet spojů na jedné z nejvytíženějších linek v Pražské integrované dopravě zrušily během pondělí České dráhy. Důvodem byly chybějící soupravy.</p>


                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/vlaky-primestske-dopravy.html?photo=1&amp;back=1955584824-48-1">
                                            <img src="https://g.denik.cz/63/75/city-elefant_denik-630-16x9.jpg" width="630" height="354" alt="Jednotka CityElefant." title="Jednotka CityElefant." class="dv4-img" srcset="https://g.denik.cz/63/75/city-elefant_denik-630-16x9.jpg 1x, https://g.denik.cz/63/75/city-elefant_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/vlaky-primestske-dopravy.html?mm=8022501&amp;back=1955584824-48-1&amp;photo=2">

                                            <img src="https://g.denik.cz/63/a2/636858-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/a2/636858-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2.jpg 1x, https://g.denik.cz/63/a2/636858-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/vlaky-primestske-dopravy.html?mm=8022499&amp;back=1955584824-48-1&amp;photo=3">

                                            <img src="https://g.denik.cz/63/14/636854-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/14/636854-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2.jpg 1x, https://g.denik.cz/63/14/636854-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/vlaky-primestske-dopravy.html?mm=8022502&amp;back=1955584824-48-1&amp;photo=4">

                                            <img src="https://g.denik.cz/63/45/636861ee-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/45/636861ee-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2.jpg 1x, https://g.denik.cz/63/45/636861ee-doprava-vlak-vlaky-ceske-drahy_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/vlaky-primestske-dopravy.html?mm=9467544&amp;back=1955584824-48-1&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>5 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Jednotka CityElefant. <span class="description-autor"> | Foto: Jan Sůra</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>České dráhy musely kvůli poruchám zrušit na lince S7 v úseku Praha-Řevnice 18 vlaků. Šlo o takzvané vložené vlaky, díky nimž měl být v pondělí v době špičky zkrácen interval na 10 minut.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Linka S7 je podle posledních statistik Ropidu třetí nejvytíženější v rámci Pražské integrované dopravy.</p>
<h2 class="pseudo-h3">Ropid: Je to naprosto neúnosné</h2>
<p>„Výpadky byly už minulý týden kvůli závadám lokomotivy. Pondělní výpadky byly ale podstatně větší. Je to naprosto neúnosné,“ řekl mluvčí Ropidu Filip Drápal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/do-haly-hlavniho-nadrazi-zateka-parkoviste-nad-ni-mozna-zmizi-20190218.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/9b/mokra-podlaha_denik-150-3x2.jpg" width="150" height="100" alt="Do haly pražského hlavního nádraží dlouhodobě zatéká." title="Do haly pražského hlavního nádraží dlouhodobě zatéká." srcset="https://g.denik.cz/63/9b/mokra-podlaha_denik-150-3x2.jpg 1x, https://g.denik.cz/63/9b/mokra-podlaha_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Do haly hlavního nádraží zatéká, parkoviště nad ní možná zmizí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dnes proto čeká Ropid jednání s Českými drahami, kde od dopravce chce slyšet, jaká opatření přijal. „Vynechané spoje nezaplatíme,“ dodal Drápal.</p>
<p>Smlouva uzavřená bez soutěže neumožňuje ale zdaleka takové sankce, jaké si některé kraje vymínily v nových smlouvách po soutěžích či poptávkových řízeních. Dopady na cestující v pondělí přitom mohly být ještě větší, nebýt toho, že polovina Prahy má jarní prázdniny.</p>
<h2 class="pseudo-h3">Porouchané dveře</h2>
<p>Problémy se tentokrát týkaly řídicích vozů Bfhpvee řady 961, které jsou součástí soupravy lidově nazývané Syslograf. Souprava je ještě složená z revitalizovaných patrových vozů a elektrické lokomotivy. Jde o doplněk CityElefantů, které jezdí až do Berouna, „syslografy“ jezdí většinou jen do Řevnic.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/slavne-nadrazi-v-hostivari-hala-kavarnu-nenabidne-jsou-v-ni-byty-a-archiv-20190216.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/6d/praha-zeleznicni-stanice-praha-hostivar-14-unor-05_denik-150-3x2.jpg" width="150" height="100" alt="Železniční stanice Praha - Hostivař." title="Železniční stanice Praha - Hostivař." srcset="https://g.denik.cz/63/6d/praha-zeleznicni-stanice-praha-hostivar-14-unor-05_denik-150-3x2.jpg 1x, https://g.denik.cz/63/6d/praha-zeleznicni-stanice-praha-hostivar-14-unor-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slavné nádraží v Hostivaři. Hala kavárnu nenabídne. Jsou v ní byty a archiv</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Bohužel došlo k souběhu několika poruch dveří právě na řídicích vozech a nepodařilo se za ně zajistit náhradu,“ vysvětlil mluvčí Českých drah Radek Joklík.</p>
<p>Trať z Prahy do Berouna patří v Pražské integrované dopravě mezi nejproblematičtější, většinou kvůli technickým problémů samotné infrastruktury. SŽDC slibuje postupně opravu této trati.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/prvni-architektonicka-soutez-na-podobu-nadrazi-prukopnikem-je-veleslavin-20190210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/9a/veleslavin-nadrazi_denik-150-3x2.jpg" width="150" height="100" alt="Nádraží Praha-Veleslavín." title="Nádraží Praha-Veleslavín." srcset="https://g.denik.cz/63/9a/veleslavin-nadrazi_denik-150-3x2.jpg 1x, https://g.denik.cz/63/9a/veleslavin-nadrazi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">První architektonická soutěž na podobu nádraží. Průkopníkem je Veleslavín</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/jan-sura-3348.html">Jan Sůra</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 07:46</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/ceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html&text=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20%C4%8Del%C3%AD%20kritice%20Ropidu%2C%20vynechaly%20osmn%C3%A1ct%20spoj%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-celi-kritice-ropidu-vynechaly-osmnact-spoju-20190220.html&subject=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20%C4%8Del%C3%AD%20kritice%20Ropidu%2C%20vynechaly%20osmn%C3%A1ct%20spoj%C5%AF"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-239.html">České dráhy, </a></li>
                                <li><a title="Štítek: Pražská integrovaná doprava" href="/tagy/prazska-integrovana-doprava-6227.html">Pražská integrovaná doprava, </a></li>
                                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                                <li><a title="Štítek: Beroun" href="/tagy/beroun-2539.html">Beroun, </a></li>
                                <li><a title="Štítek: Správa železniční dopravní cesty" href="/tagy/sprava-zeleznicni-dopravni-cesty-577.html">Správa železniční dopravní cesty, </a></li>
                                <li><a title="Štítek: doprava" href="/tagy/doprava-196.html">doprava, </a></li>
                                <li><a title="Štítek: Řevnice" href="/tagy/revnice-11001.html">Řevnice</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ze_sveta/kalifornie-zazaluje-trumpa-prezident-podle-tamni-prokuratury-porusil-ustavu-20190218.html"  title="číst článek: Kalifornie zažaluje Trumpa kvůli vyhlášení stavu nouze. Porušil prý ústavu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/f3/donald-trump-el-paso-finish-the-wall_denik-210-3x2.jpg" width="210" height="140" alt="Donald Trump v El Pasu na hranicích s Mexikem" title="Donald Trump v El Pasu na hranicích s Mexikem" srcset="https://g.denik.cz/1/f3/donald-trump-el-paso-finish-the-wall_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f3/donald-trump-el-paso-finish-the-wall_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        18.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/donald-trump.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 16</a>

        </div>
        <a href="/ze_sveta/kalifornie-zazaluje-trumpa-prezident-podle-tamni-prokuratury-porusil-ustavu-20190218.html"      
>
            <h3 class="box-article-title fs20">Kalifornie zažaluje Trumpa kvůli vyhlášení stavu nouze. Porušil prý ústavu</h3>
            <h4 class="box-article-perex fs16">Kalifornská generální prokuratura se rozhodla podat žalobu proti americkému prezidentovi Donaldu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zdravi/zadychavani-pokaslavani-nahodny-test-odhalil-tezkou-nemoc-plic-20190220.html"  title="číst článek: Zadýchávání, pokašlávání? Náhodný test odhalil těžkou nemoc plic" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cf/rakovina_nador_plice_doktor_lekar_vysetreni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/cf/rakovina_nador_plice_doktor_lekar_vysetreni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/rakovina_nador_plice_doktor_lekar_vysetreni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 04:07
    </div>
        <a class="box-article-tag" href="/galerie/plicni-ventilator-v-uherskohradistske-nemocnici-020217.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/zdravi/zadychavani-pokaslavani-nahodny-test-odhalil-tezkou-nemoc-plic-20190220.html"      
>
            <h3 class="box-article-title fs20">Zadýchávání, pokašlávání? Náhodný test odhalil těžkou nemoc plic</h3>
            <h4 class="box-article-perex fs16">Změřit se nechali jen tak ze zvědavosti. O to větší bylo jejich překvapení, když zjistili, že…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42482408-wqvmnp.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/projektant--slaboproud-43806422-wgcmhn.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Projektant - slaboproud</h3>
				       	<div>Do našeho týmu hledáme kolegu/kolegyni na pozici…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43548148-wtmpkw.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ze_sveta/mlada-divka-ktera-prebehla-k-islamskemu-statu-ztrati-britske-obcanstvi-20190220.html"  title="číst článek: Británie má jasno. Mladá dívka, která přeběhla k IS, ztratí občanství" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ce/shamima-begum-britka-islamsky-stat_denik-210-3x2.jpg" width="210" height="140" alt="Britka Shamima Begumová, která v roce 2015 přeběhla k Islámskému státu" title="Britka Shamima Begumová, která v roce 2015 přeběhla k Islámskému státu" srcset="https://g.denik.cz/1/ce/shamima-begum-britka-islamsky-stat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ce/shamima-begum-britka-islamsky-stat_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/islamiste.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/ze_sveta/mlada-divka-ktera-prebehla-k-islamskemu-statu-ztrati-britske-obcanstvi-20190220.html"      
>
            <h3 class="box-article-title fs20">Británie má jasno. Mladá dívka, která přeběhla k IS, ztratí občanství</h3>
            <h4 class="box-article-perex fs16">Velká Británie rozhodla o odebrání občanství devatenáctileté Shamimě Begumové, která před čtyřmi…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/komentare/cerna-a-bila-ma-stat-branit-lekarum-v-odchodu-do-ciziny-20190218.html"  title="číst článek: ČERNÁ A BÍLÁ: Má stát bránit lékařům v odchodu do ciziny?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/9b/nemocnice-operace-ilu-cb16_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/9b/nemocnice-operace-ilu-cb16_denik-210-3x2.jpg 1x, https://g.denik.cz/5/9b/nemocnice-operace-ilu-cb16_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/unikatni-operace-kolenniho-kloubu-v-usti-nad-labem.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 24</a>

        </div>
        <a href="/komentare/cerna-a-bila-ma-stat-branit-lekarum-v-odchodu-do-ciziny-20190218.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má stát bránit lékařům v odchodu do ciziny?</h3>
            <h4 class="box-article-perex fs16">Mladí lékaři odcházejí do zahraničí za výdělkem i lepšími možnostmi. Ministr zdravotniství Adam…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-cz-dph-comfort-12874460.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12874460_5/1544543369" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-cz-dph-comfort-12874460.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Ceed</h3>
	                   	<div>1,4 CRDi,CZ,DPH,Comfort</div>
	                	<div class="service-box-strong">240 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-88-Kombi-154893048803810.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/2848/25554/12502/0/11252566622848/images/l154893049093715.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-88-Kombi-154893048803810.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="první majitel, koupeno v NL">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">429 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-TIT-Kombi-1539949370666962.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11027/24337/16692/0/15023530121027/images/001_47200076_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-TIT-Kombi-1539949370666962.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v NL, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">129 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ekonomika/seno-je-az-petkrat-drazsi-20190219.html"  title="číst článek: Seno je až pětkrát dražší. Vyhrává ten, kdo si zajistil dostatečné zásoby" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/ae/kravy-farmy-v-myte-dostavaji-seno-ck190219-12_denik-210-3x2.jpg" width="210" height="140" alt="Farmář Milan Šusta junior dává kravám na pastvině v Mýtě balík sena." title="Farmář Milan Šusta junior dává kravám na pastvině v Mýtě balík sena." srcset="https://g.denik.cz/6/ae/kravy-farmy-v-myte-dostavaji-seno-ck190219-12_denik-210-3x2.jpg 1x, https://g.denik.cz/6/ae/kravy-farmy-v-myte-dostavaji-seno-ck190219-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:00
    </div>
        <a class="box-article-tag" href="/galerie/seno-je-nedostatkove-zbozi-ck190219.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 26</a>

        </div>
        <a href="/ekonomika/seno-je-az-petkrat-drazsi-20190219.html"      
>
            <h3 class="box-article-title fs20">Seno je až pětkrát dražší. Vyhrává ten, kdo si zajistil dostatečné zásoby</h3>
            <h4 class="box-article-perex fs16">Chov skotu je vinou loňského sucha nákladnější. Cena objemného krmiva vylétla nahoru. Ze 600…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-cesky-krumlov-3773380#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15573/img_5c6cff64f32c75.25130896.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-cesky-krumlov-3773380#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Český Krumlov">Český Krumlov</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-hyskov-namesti-5-kvetna-46-3773379#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5c6cfd17dba0e0.27500513.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-hyskov-namesti-5-kvetna-46-3773379#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hýskov, Náměstí 5. května 46">Hýskov, Náměstí 5.…</h3>
		       			<div>Prodej domu 4+kk</div>
		       			<div class="service-box-strong">5 150 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-5-sidliste-1073-3773377#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5c6cfd11241445.60068669.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-5-sidliste-1073-3773377#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 5, Sídliště 1073">Praha 5, Sídliště 1073</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">3 250 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/veda-a-technika/technika-obor-budoucnosti-v-deniku-vychazi-nova-priloha-o-vede-a-technice-20190219.html"  title="číst článek: Zajímají vás novinky z vědy a techniky? Kupte si Deník se speciální přílohou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2b/technika-uvodni_denik-210-3x2.jpg" width="210" height="140" alt="Příloha Technika" title="Příloha Technika" srcset="https://g.denik.cz/1/2b/technika-uvodni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/technika-uvodni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 00:01
    </div>

        </div>
        <a href="/veda-a-technika/technika-obor-budoucnosti-v-deniku-vychazi-nova-priloha-o-vede-a-technice-20190219.html"      
>
            <h3 class="box-article-title fs20">Zajímají vás novinky z vědy a techniky? Kupte si Deník se speciální přílohou</h3>
            <h4 class="box-article-perex fs16">Cokoliv si lidská mysl dokáže představit a čemu dokáže uvěřit, toho lze také dosáhnout. Americký…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/regiony/filmarum-rozdaji-devet-milionu-aby-nataceli-v-jihomoravskych-mestech-ci-zamcich-20190220.html"  title="číst článek: Filmařům rozdají devět milionů. Aby natáčeli v jihomoravských městech či zámcích" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/ea/nataceni-hodinaruv-ucen-uhercice-jihomoravsky-filmovy-fond-02_denik-210-3x2.jpg" width="210" height="140" alt="Filmaři na jižní Moravě natáčeli snímek Hodinářův učeň. Kulisy mu propůjčily třeba znojemské Uherčice. Na snímku Viktor Preiss." title="Filmaři na jižní Moravě natáčeli snímek Hodinářův učeň. Kulisy mu propůjčily třeba znojemské Uherčice. Na snímku Viktor Preiss." srcset="https://g.denik.cz/50/ea/nataceni-hodinaruv-ucen-uhercice-jihomoravsky-filmovy-fond-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ea/nataceni-hodinaruv-ucen-uhercice-jihomoravsky-filmovy-fond-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 05:40
    </div>
        <a class="box-article-tag" href="/galerie/filmarum-rozdaji-devet-milionu-aby-nataceli-v-jihomoravskych-mestech-ci-zamcich.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/regiony/filmarum-rozdaji-devet-milionu-aby-nataceli-v-jihomoravskych-mestech-ci-zamcich-20190220.html"      
>
            <h3 class="box-article-title fs20">Filmařům rozdají devět milionů. Aby natáčeli v jihomoravských městech či zámcích</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Když o letních prázdninách vezmou Jihomoravané své potomky do kina na promítání pohádky…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ekonomika/novou-podobu-tesca-developer-predstavi-za-nekolik-tydnu-obchod-zustane-20190220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/2c/img-2659_denik-120-3x2.jpg" width="120" height="80" alt="Novou podobu Tesca na brněnském Dornychu plánuje developer představit za několik týdnů." title="Novou podobu Tesca na brněnském Dornychu plánuje developer představit za několik týdnů." srcset="https://g.denik.cz/50/2c/img-2659_denik-120-3x2.jpg 1x, https://g.denik.cz/50/2c/img-2659_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ekonomika/" title="Rubrika Ekonomika"     
>
        
        Ekonomika
    </a>

        </div>
        <a href="/ekonomika/novou-podobu-tesca-developer-predstavi-za-nekolik-tydnu-obchod-zustane-20190220.html" tabindex="-1" title="číst článek: Novou podobu Tesca v Brně developer představí za několik týdnů. Obchod zůstane" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Novou podobu Tesca v Brně developer představí za…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ekonomika/sportovni-centra-mladeze-podpori-kraj-32-miliony-korun-20190220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/d6/fotbal-akademie-deti-mic-trenink_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/d6/fotbal-akademie-deti-mic-trenink_denik-120-3x2.jpg 1x, https://g.denik.cz/2/d6/fotbal-akademie-deti-mic-trenink_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ekonomika/" title="Rubrika Ekonomika"     
>
        
        Ekonomika
    </a>

        </div>
        <a href="/ekonomika/sportovni-centra-mladeze-podpori-kraj-32-miliony-korun-20190220.html" tabindex="-1" title="číst článek: Sportovní centra mládeže podpoří Středočeský kraj 32 miliony korun" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sportovní centra mládeže podpoří Středočeský kraj 32…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ekonomika/hypoteky-leti-vzhuru-lide-o-ne-ztraci-zajem-byl-nejnizsi-za-poslednich-pet-let-20190220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/90/olomouc-byty-2019-02_denik-120-3x2.jpg" width="120" height="80" alt="Developerský projekt Bydlení Šantova vyrůstá v sousedství historického jádra Olomouce a zahrnuje celkem 256 bytových jednotek" title="Developerský projekt Bydlení Šantova vyrůstá v sousedství historického jádra Olomouce a zahrnuje celkem 256 bytových jednotek" srcset="https://g.denik.cz/43/90/olomouc-byty-2019-02_denik-120-3x2.jpg 1x, https://g.denik.cz/43/90/olomouc-byty-2019-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ekonomika/" title="Rubrika Ekonomika"     
>
        
        Ekonomika
    </a>

        </div>
        <a href="/ekonomika/hypoteky-leti-vzhuru-lide-o-ne-ztraci-zajem-byl-nejnizsi-za-poslednich-pet-let-20190220.html" tabindex="-1" title="číst článek: Hypotéky letí vzhůru. Lidé o ně ztrácí zájem, byl nejnižší za posledních pět let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hypotéky letí vzhůru. Lidé o ně ztrácí zájem, byl…</h3>
        </a>
    </div>
</article>    </div>



</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/vondrackova-lucina.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/vondrackova-02-d190130elv7n3_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/73/vondrackova-02-d190130elv7n3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/vondrackova-02-d190130elv7n3_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vondrackova-lucina.html" tabindex="-1" title="číst článek: Draze zaplacená nevěra! Lucie Vondráčková sama a bez peněz" target="_blank">
                <h3 class="box-article-title fs16">Draze zaplacená nevěra! Lucie Vondráčková sama a bez…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/netrpi-vlastimil-harapes-zavaznou-chorobou-ze-sveho-bytu-ma-delat-skladiste-20180130.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d3/harapes-baner_denik-120-3x2.jpg" width="120" height="80" alt="Vlastimil Harapes patří k nejuznávanějším baletním umělcům." title="Vlastimil Harapes patří k nejuznávanějším baletním umělcům." srcset="https://g.denik.cz/56/d3/harapes-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d3/harapes-baner_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/netrpi-vlastimil-harapes-zavaznou-chorobou-ze-sveho-bytu-ma-delat-skladiste-20180130.html" tabindex="-1" title="číst článek: Netrpí Vlastimil Harapes ZÁVAŽNOU CHOROBOU? Ze svého bytu má dělat SKLADIŠTĚ!" target="_blank">
                <h3 class="box-article-title fs16">Netrpí Vlastimil Harapes ZÁVAŽNOU CHOROBOU? Ze svého…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tajemstvi-hiv-pozitivniho-charlieho-sheena-zvrhle-transsexualni-orgie-20160705.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/7f/profimedia-0019094038_denik-120-3x2.jpg" width="120" height="80" alt="Charlie Sheen si s více ženami najednou užíval rád před kamerou i v soukromém životě." title="Charlie Sheen si s více ženami najednou užíval rád před kamerou i v soukromém životě." srcset="https://g.denik.cz/56/7f/profimedia-0019094038_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7f/profimedia-0019094038_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tajemstvi-hiv-pozitivniho-charlieho-sheena-zvrhle-transsexualni-orgie-20160705.html" tabindex="-1" title="číst článek: Tajemství HIV pozitivního Charlieho Sheena: ZVRHLÉ transsexuální orgie!" target="_blank">
                <h3 class="box-article-title fs16">Tajemství HIV pozitivního Charlieho Sheena: ZVRHLÉ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/shay-mitchell-naha-20190212.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/shay-mitchell-18_denik-120-3x2.png" width="120" height="80" alt="Shay Mitchell" title="Shay Mitchell" srcset="https://g.denik.cz/56/73/shay-mitchell-18_denik-120-3x2.png 1x, https://g.denik.cz/56/73/shay-mitchell-18_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/shay-mitchell-naha-20190212.html" tabindex="-1" title="číst článek: Prolhaná kráska Shay Mitchell se na pláži pořádně odvázala!" target="_blank">
                <h3 class="box-article-title fs16">Prolhaná kráska Shay Mitchell se na pláži pořádně…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/karl-lagerfeld-smrt-20190219.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/08/karl-lagerfeld-d190219h3nn91_denik-120-3x2.jpg" width="120" height="80" alt="Karl Lagerfeld" title="Karl Lagerfeld" srcset="https://g.denik.cz/56/08/karl-lagerfeld-d190219h3nn91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/08/karl-lagerfeld-d190219h3nn91_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/karl-lagerfeld-smrt-20190219.html" tabindex="-1" title="číst článek: Zemřel Karl Lagerfeld. Slavný módní návrhář prohrál v 85 letech boj s rakovinou" target="_blank">
                <h3 class="box-article-title fs16">Zemřel Karl Lagerfeld. Slavný módní návrhář prohrál v…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3a/detail-d1803130bln5_denik-120-3x2.jpg" width="120" height="80" alt="Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" title="Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" srcset="https://g.denik.cz/120/3a/detail-d1803130bln5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3a/detail-d1803130bln5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokující posmrtné fotografie slavných. Pozor, tohle…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jake-liceni-bylo-in-v-jednotlivych-historickych-obdobich-20190215.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/21/detail-d180313bq65t_denik-120-3x2.jpg" width="120" height="80" alt="Historie makeupu: Jak se líčily ženy v jednotlivých historických epochách" title="Historie makeupu: Jak se líčily ženy v jednotlivých historických epochách" srcset="https://g.denik.cz/120/21/detail-d180313bq65t_denik-120-3x2.jpg 1x, https://g.denik.cz/120/21/detail-d180313bq65t_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jake-liceni-bylo-in-v-jednotlivych-historickych-obdobich-20190215.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Historie make-upu: Jaké líčení bylo in v jednotlivých historických obdobích?"      target="_blank"
>
            <h3 class="box-article-title fs16">Historie make-upu: Jaké líčení bylo in v jednotlivých…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/muz-odletel-z-prahy-do-britanie-na-cizi-pas-zjistil-to-az-doma.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Muž odletěl z Prahy do Británie na cizí pas, zjistil to až doma</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/tata-je-superhrdina-tvrdila-divka-kamaradi-se-ji-smali-pak-zirali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Táta je superhrdina, tvrdila dívka. Kamarádi se jí smáli, pak zírali</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/596223/zamecky-pan-stropnicky-natrel-vrata-a-slibuje-ukazu-vam-i-koupelnu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zámecký pán Stropnický natřel vrata a slibuje: „Ukážu vám i koupelnu“ </h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/596295/matka-utyraneho-chlapecka-3-z-loun-bil-ho-kazdy-den-bala-jsem-se-socialky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Matka utýraného chlapečka (†3) z Loun: Bil ho každý den, bála jsem se sociálky</h4></a>
    </article>
</section>


</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43548148-wtmpkw.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
			       	Stavebnictví Zedník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43649497-wt7egz.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 14 800 Kč">
			       	Stavebnictví Zedník, 14 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-43803645-w7cc3a.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 26 000 Kč">
			       	Zdravotnictví Zubní instrumentář, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-43804801-wzdmqz.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocná síla do kuchyně, 18 000 Kč">
			       	Pomocná síla do kuchyně, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sanitar-ka-na-oddeleni-43797838-wbrabd.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Sanitář/ka na oddělení NIP, 19 500 Kč">
			       	Sanitář/ka na oddělení NIP, 19 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rucni-balic-43803820-w7x3wy.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ruční balič, 18 000 Kč">
			       	Ruční balič, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skryty-detektiv-retail-43650362-wgwfxy.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Skrytý detektiv retail, 25 000 Kč">
			       	Skrytý detektiv retail, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43803592-wtyqut.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
			       	Stavebnictví Zedník, 16 280 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jina/Jind-/Jind-1-6-HDi-ACT-MPV-1541550611344378.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jiná Jinďż˝ první majitel, servisní knížka, koupeno v CZ">
		          	Jiná Jinďż˝ první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-CR-E-Kombi-15492960817711212.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Tr-Kombi-15452326522131207.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ, nehavarované">
		          	Ford Focus servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/108/108-5dv-ACTIVE-Hatchback-153863643611037.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 108 nové vozidlo, servisní knížka">
		          	Peugeot 108 nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77KW-Kombi-15421232946331080.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-Kombi-15452610850780.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované">
		          	Škoda Octavia servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Com-Hatchback-15331351773531374.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-COMBI-1-2TS-Kombi-155041402872230.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-3651237.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDI">
		          	Škoda Octavia 2,0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-ql-1-6-gdi-97-kw-4x2-comfort-9630985.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sportage QL 1,6 GDi / 97 kW 4x2 COMFORT">
		          	Kia Sportage QL 1,6 GDi / 97 kW 4x2 COMFORT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-combi-330d-sport-line-a-tourin-58892926.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 Combi 330d Sport Line A Tourin">
		          	BMW Řada 3 Combi 330d Sport Line A Tourin
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-ambition-plus-i-85-kw-59290512.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDi Ambition Plus I 85 kW">
		          	Škoda Octavia 1,6 TDi Ambition Plus I 85 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-81-kw-ambition-plus-9714313.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 81 kW Ambition Plus">
		          	Škoda Fabia TSI 1,0 / 81 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-ambition-plus-44-kw-59293752.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Citigo 1,0 MPi Ambition Plus 44 kW">
		          	Škoda Citigo 1,0 MPi Ambition Plus 44 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-prius/kombi/hybridni/toyota-prius-1-8-vvt-i-hybrid-business-7-mi-8841822.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Prius 1,8 VVT-i HYBRID BUSINESS 7-MÍ">
		          	Toyota Prius 1,8 VVT-i HYBRID BUSINESS 7-MÍ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-business-dsg-navi-ada-37951290.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDI BUSINESS  DSG NAVI ADA">
		          	Volkswagen Passat 2,0 TDI BUSINESS  DSG NAVI ADA
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-praha-8-fertekova-3773389#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 8, Feřtekova Pronájem domu">
		          	Praha 8, Feřtekova Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-praha-5-v-lipkach-3773388#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, V lipkách Pronájem domu">
		          	Praha 5, V lipkách Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-2-neklanova-3773387#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 2, Neklanova Prodej bytu 3+kk">
		          	Praha 2, Neklanova Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tabor-havanska-3773385#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tábor, Havanská Pronájem bytu 3+1">
		          	Tábor, Havanská Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bzenec-3773384#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bzenec Pronájem bytu 1+kk">
		          	Bzenec Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-cesky-krumlov-3773380#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Krumlov Prodej bytu 1+1">
		          	Český Krumlov Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-hyskov-namesti-5-kvetna-46-3773379#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hýskov, Náměstí 5. května 46 Prodej domu 4+kk">
		          	Hýskov, Náměstí 5. května 46 Prodej domu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-5-sidliste-1073-3773377#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Sídliště 1073 Prodej bytu 2+1">
		          	Praha 5, Sídliště 1073 Prodej bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-tw"></use>
    </svg>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
