<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ekonomika',
		'template': 'clanek',
			'title': "České dráhy spoje na Silvestra omezí. Na Nový rok naopak posílí",
			'tag': 'České dráhy, vlak, Praha, Česká tisková kancelář, Morava, Brno, Olomouc, Pendolino, doprava',
			'autor': ' ČTK',
				'publishedDateTime': "2018-12-28T12:20:00+01:00",
				'articleID': 2912836208,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>České dráhy spoje na Silvestra omezí. Na Nový rok naopak posílí - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Železniční provoz Českých drah (ČD) bude na Silvestra a brzy ráno 1. ledna slabší než v jiné sváteční dny. Odpoledne na Nový rok ale naopak dráhy vypraví…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="České dráhy, spoje, Silvestr, Pendolino, Nový rok">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html">
    <meta property="og:title" content="České dráhy spoje na Silvestra omezí. Na Nový rok naopak posílí">
    <meta property="og:image" content="https://g.denik.cz/63/77/5358573-ceske-drahy-pendolino-vlak-nadrazi-vypravci-strojvedouci_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Železniční provoz Českých drah (ČD) bude na Silvestra a brzy ráno 1. ledna slabší než v jiné sváteční dny. Odpoledne na Nový rok ale naopak dráhy vypraví desítky posilových vozů, které proti běžnému provozu budou mít tisíce míst k sezení navíc. Cestující by si přesto měli včas zajistit rezervace, protože se dá počítat s velkou obsazeností. ČTK o tom dnes informoval mluvčí ČD Petr Šťáhlavský.">
    <link rel="previewimage" href="https://g.denik.cz/63/77/5358573-ceske-drahy-pendolino-vlak-nadrazi-vypravci-strojvedouci_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-28T12:20:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="České dráhy spoje na Silvestra omezí. Na Nový rok naopak posílí">
    <meta name="twitter:description" content="Železniční provoz Českých drah (ČD) bude na Silvestra a brzy ráno 1. ledna slabší než v jiné sváteční dny. Odpoledne na Nový rok ale naopak…">
    <meta name="twitter:image" content="https://g.denik.cz/63/77/5358573-ceske-drahy-pendolino-vlak-nadrazi-vypravci-strojvedouci_denik-630-16x9.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="50"></a>
        </div>

        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denik">
        

        <li>

            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" class="active">EKONOMIKA</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky">Peníze</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li>

            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu">ŽIVOTNÍ STYL</a>

        </li>
        <li>

            <a href="https://www.denik.cz/auto/" data-ga-push="menu">AUTO</a>

        </li>
        <li class="last">

            <a href="https://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Hepatitida typu C:</h3>
        <a href="https://www.denik.cz/zdravi/tisice-lidi-netusi-ze-maji-zloutenku-typu-c-nakazit-se-mohli-v-nemocnici-20181227.html" class="text">Tisíce Čechů netuší, že ji má. Lidé se nakazit mohli v nemocnici</a>
        <a href="#close" class="close" data-title="tisice-cechu-netusi-ze-ji-ma-lide-se-nakazit-mohli-v-nemocnici"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">České dráhy spoje na Silvestra omezí. Na Nový rok naopak posílí</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 12:20 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html&text=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20spoje%20na%20Silvestra%20omez%C3%AD.%20Na%20Nov%C3%BD%20rok%20naopak%20pos%C3%ADl%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html&subject=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20spoje%20na%20Silvestra%20omez%C3%AD.%20Na%20Nov%C3%BD%20rok%20naopak%20pos%C3%ADl%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Železniční provoz Českých drah (ČD) bude na Silvestra a brzy ráno 1. ledna slabší než v jiné sváteční dny. Odpoledne na Nový rok ale naopak dráhy vypraví desítky posilových vozů, které proti běžnému provozu budou mít tisíce míst k sezení navíc. Cestující by si přesto měli včas zajistit rezervace, protože se dá počítat s velkou obsazeností. ČTK o tom dnes informoval mluvčí ČD Petr Šťáhlavský.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/pendolino-ma-novy-interier201709.html?photo=1&amp;back=2912836208-48-1">
                                        <img src="https://g.denik.cz/63/77/5358573-ceske-drahy-pendolino-vlak-nadrazi-vypravci-strojvedouci_denik-630-16x9.jpg" width="630" height="354" alt="Pendolino. Ilustrační foto." title="Pendolino. Ilustrační foto." class="dv4-img" srcset="https://g.denik.cz/63/77/5358573-ceske-drahy-pendolino-vlak-nadrazi-vypravci-strojvedouci_denik-630-16x9.jpg 1x, https://g.denik.cz/63/77/5358573-ceske-drahy-pendolino-vlak-nadrazi-vypravci-strojvedouci_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/pendolino-ma-novy-interier201709.html?mm=8133935&amp;back=2912836208-48-1&amp;photo=2">

                                    <img src="https://g.denik.cz/57/d1/ova-pendolino-interier-cd1709-48_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d1/ova-pendolino-interier-cd1709-48_denik-150-3x2.jpg x, https://g.denik.cz/57/d1/ova-pendolino-interier-cd1709-48_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/pendolino-ma-novy-interier201709.html?mm=8133934&amp;back=2912836208-48-1&amp;photo=3">

                                    <img src="https://g.denik.cz/57/e6/ova-pendolino-interier-cd1709-47_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/e6/ova-pendolino-interier-cd1709-47_denik-150-3x2.jpg x, https://g.denik.cz/57/e6/ova-pendolino-interier-cd1709-47_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/pendolino-ma-novy-interier201709.html?mm=8133933&amp;back=2912836208-48-1&amp;photo=4">

                                    <img src="https://g.denik.cz/57/35/ova-pendolino-interier-cd1709-46_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/35/ova-pendolino-interier-cd1709-46_denik-150-3x2.jpg x, https://g.denik.cz/57/35/ova-pendolino-interier-cd1709-46_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/pendolino-ma-novy-interier201709.html?mm=8133935&amp;back=2912836208-48-1&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>45 fotografií v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Pendolino. Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/ Václav Pancer</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Na Silvestra ukončí ČD provoz na mnoha linkách brzy večer. Na nejfrekventovanějších tratích v okolí aglomerací pojedou poslední vlaky kolem 22:00. Na Nový rok pak začne běžný sváteční provoz na většině tratí až kolem šesté nebo sedmé hodiny ranní. "Výjimkou jsou jen frekventované linky ve velkých aglomeracích, kde vyjedou první vlaky o něco dřív," uvedl mluvčí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/rok-2019-na-zeleznici-vice-spoju-od-konkurence-ceskych-drah-20181228.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c1/p201405060656501_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační snímek. " title="Ilustrační snímek. " srcset="https://g.denik.cz/1/c1/p201405060656501_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c1/p201405060656501_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rok 2019 na železnici: více spojů od konkurence Českých drah</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dráhy ale vypraví na Silvestra několik tradičních zvláštních vlaků, které dovezou poutníky na půlnoční Novoroční mši na svatém Hostýnu na střední Moravě. Jedou například z Brna, Olomouce, Hodonína nebo z Bojkovic tak, aby dorazily do stanice Bystřice pod Hostýnem po 22:00. Zpět vyjedou po třetí hodině ranní.</p>
<h2 class="pseudo-h3">Posílí i Pendolino</h2>
<p>Středočeši, kteří se rozhodnou oslavit příchod Nového roku v Praze, pak mohou využít časných ranních vlaků, které z pražského hlavního nádraží vyjedou okolo 02:30. Večerní a běžný ranní provoz ale bude slabší, než je tomu obvykle u svátečních dní. Omezení se týká i půlnočních regionálních vlaků.</p>
<p>Odpolední dopravu na Nový rok posílí několik desítek dodatečných vozů a také posilové spoje Pendolino, které pojedou na trase Praha - Ostrava - Praha 1. i 2. ledna. Z ostravského hlavního nádraží vyrazí tyto expresy v 19:19 a zastaví ještě v Ostravě-Svinově, Olomouci hl. n. a mimořádně také v Zábřehu na Moravě. Od 1. až do 7. ledna bude jezdit z Košic do Prahy také posilový noční expres EN Bohemia.</p>
<p>"Posilové vozy budou zařazeny i do dalších dálkových vlaků na většině linek v Čechách, na Moravě a ve Slezsku, ať už jde o spojení Ostravska, Valašska, Slovácka nebo Brna s Prahou nebo linky Jižní expres, Západní expres, Hradečan, Vltava a jiné," dodal mluvčí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/ceske-drahy-vyjedou-s-prvnim-hybridnim-vlakem-pujde-o-regiopanter-s-baterii-20181205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/21/regiopanter-20174-2-clone_denik-150-3x2.jpg" width="150" height="100" alt="Souprava ČD RegioPanter" title="Souprava ČD RegioPanter" srcset="https://g.denik.cz/43/21/regiopanter-20174-2-clone_denik-150-3x2.jpg 1x, https://g.denik.cz/43/21/regiopanter-20174-2-clone_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">České dráhy vyjedou s prvním hybridním vlakem. Půjde o RegioPanter s baterií</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor:  ČTK
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 12:20</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html&text=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20spoje%20na%20Silvestra%20omez%C3%AD.%20Na%20Nov%C3%BD%20rok%20naopak%20pos%C3%ADl%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html&subject=%C4%8Cesk%C3%A9%20dr%C3%A1hy%20spoje%20na%20Silvestra%20omez%C3%AD.%20Na%20Nov%C3%BD%20rok%20naopak%20pos%C3%ADl%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-239.html">České dráhy, </a></li>
                            <li><a title="Štítek: vlak" href="/tagy/vlak-110.html">vlak, </a></li>
                            <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                            <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-880.html">Česká tisková kancelář, </a></li>
                            <li><a title="Štítek: Morava" href="/tagy/morava-635.html">Morava, </a></li>
                            <li><a title="Štítek: Brno" href="/tagy/brno-96.html">Brno, </a></li>
                            <li><a title="Štítek: Olomouc" href="/tagy/olomouc-432.html">Olomouc, </a></li>
                            <li><a title="Štítek: Pendolino" href="/tagy/pendolino-7641.html">Pendolino, </a></li>
                            <li><a title="Štítek: doprava" href="/tagy/doprava-196.html">doprava</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ze_sveta/trumpuv-expravnik-byl-kvuli-kontaktum-s-kremlem-v-praze-ukazala-to-mobilni-data-20181228.html"  title="číst článek: Trumpův exprávník byl kvůli kontaktům s Kremlem v Praze. Ukázala to mobilní data" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b3/cohen-pravnik-usa-trump22_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý osobní právník prezidenta Donalda Trumpa Michael Cohen" title="Bývalý osobní právník prezidenta Donalda Trumpa Michael Cohen">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 11:34
    </div>
        <a class="box-article-tag" href="/galerie/americky-prezident-donald-trump-a-rusky-prezident-vladimir-putin.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

    </div>
    <a href="/ze_sveta/trumpuv-expravnik-byl-kvuli-kontaktum-s-kremlem-v-praze-ukazala-to-mobilni-data-20181228.html"      
>
      <h3 class="box-article-title fs20">Trumpův exprávník byl kvůli kontaktům s Kremlem v Praze. Ukázala to mobilní data</h3>
      <h4 class="box-article-perex fs16">Někdejší osobní právník současného amerického prezidenta Donalda Trumpa Michael Cohen byl v létě…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ekonomika/rok-2019-na-zeleznici-vice-spoju-od-konkurence-ceskych-drah-20181228.html"  title="číst článek: Rok 2019 na železnici: více spojů od konkurence Českých drah" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c1/p201405060656501_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. " title="Ilustrační snímek. ">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 06:50
    </div>
        <a class="box-article-tag" href="/galerie/ceske-drahy-predstavily-v-ostrave-vlaky-interpanter20150429.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

    </div>
    <a href="/ekonomika/rok-2019-na-zeleznici-vice-spoju-od-konkurence-ceskych-drah-20181228.html"      
>
      <h3 class="box-article-title fs20">Rok 2019 na železnici: více spojů od konkurence Českých drah</h3>
      <h4 class="box-article-perex fs16">/ANKETA/ Česká železnice zažila i letos další růst, počty cestujících rostou už osmým rokem v…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/pracovnik-ce-studene-43389616-wpr5je.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Pracovník/ce studené kuchyně</div>
				       	<div>Malé řemeslné pekařství…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43457818-wfavwv.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Montážní dělník</div>
				       	<div>Montážní dělníci výrobků a zařízení Pomocný…</div>
				       	<div class="service-box-strong">12 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43460604-w2jz1m.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Řidič skupiny B</div>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">18 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/krimi/policiste-zablokovali-petactyricet-podvodnych-e-shopu-20181228.html"  title="číst článek: Policisté zablokovali pětačtyřicet podvodných e-shopů. Plaťte při převzetí, radí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/94/e-shopy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/internet-kyberutok-hacker-virus.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

    </div>
    <a href="/krimi/policiste-zablokovali-petactyricet-podvodnych-e-shopu-20181228.html"      
>
      <h3 class="box-article-title fs20">Policisté zablokovali pětačtyřicet podvodných e-shopů. Plaťte při převzetí, radí</h3>
      <h4 class="box-article-perex fs16">Provázaný řetěz podvodných eshopů odhalili jihomoravští specialisté z oddělení kybernetické…</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/film/kouzelnik-zito-pohadka-ma-mit-vtip-a-princezna-krasne-saty-20181229.html"  title="číst článek: Kouzelník Žito. Pohádka má mít vtip a princezna krásné šaty, říkají herci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b9/praha-rozhovor-safarik-kaderavkova-02_denik-210-3x2.jpg" width="210" height="140" alt="Denis Šafařík a Anna Kadeřávková při fotografování pro Deník." title="Denis Šafařík a Anna Kadeřávková při fotografování pro Deník.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/denis-safarik-a-anna-kaderavkova.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

    </div>
    <a href="/film/kouzelnik-zito-pohadka-ma-mit-vtip-a-princezna-krasne-saty-20181229.html"      
>
      <h3 class="box-article-title fs20">Kouzelník Žito. Pohádka má mít vtip a princezna krásné šaty, říkají herci</h3>
      <h4 class="box-article-perex fs16">/ROZHOVOR/ Profesní dráhy Anny Kadeřávkové a Denise Šafaříka se setkaly díky pohádce Kouzelník…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-trikolor-komfort-15305522.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15305522_1/1544441411" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-trikolor-komfort-15305522.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Hyundai i30</div>
	                   	<div>Trikolor Komfort</div>
	                	<div class="service-box-strong">328 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-77-Sedan-Limuzina-154263541909264.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17682/16673/14395/0/12956000207682/images/001_50987001_02.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-77-Sedan-Limuzina-154263541909264.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Rapid</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Kombi-153696914993126255.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29004/16515/13727/0/12354795479004/images/153809157586113816.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Kombi-153696914993126255.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ostatni_sport/obrazem-marpo-porazil-v-souboji-rapperu-rytmuse-bojovnik-vemola-radil-20181228.html"  title="číst článek: Marpo porazil v ringu v souboji rapperů Rytmuse. Bojovník Vémola řádil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/6c/praha-xfn-zapas-klec-box-11_denik-210-3x2.jpg" width="210" height="140" alt="Night of XFN Champions, 27. prosince v Praze. Na snímku Rytmus a Marpo." title="Night of XFN Champions, 27. prosince v Praze. Na snímku Rytmus a Marpo.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 09:43
    </div>
        <a class="box-article-tag" href="/galerie/galavecer-bojovych-sportu-xfn-15-v-prazske-o2-arene.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 14</a>

    </div>
    <a href="/ostatni_sport/obrazem-marpo-porazil-v-souboji-rapperu-rytmuse-bojovnik-vemola-radil-20181228.html"      
>
      <h3 class="box-article-title fs20">Marpo porazil v ringu v souboji rapperů Rytmuse. Bojovník Vémola řádil</h3>
      <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nabitá O2 arena v Praze se ve čtvrtek bavila dlouho očekávaným programem bojových…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlada-boleslav-smilovskeho-3752522&utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/177871/img_5c260624b506f1.92465371.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlada-boleslav-smilovskeho-3752522&utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Mladá Boleslav, Šmilovského">Mladá Boleslav,…</div>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">9 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-4-zalmanova-3752521&utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5c26019e977710.36417947.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-4-zalmanova-3752521&utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Praha 4, Žalmanova">Praha 4, Žalmanova</div>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">15 700 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-narozni-3752519&utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5c25fefdbb9956.55930402.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-narozni-3752519&utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Praha 5, Nárožní">Praha 5, Nárožní</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">6 580 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/hokej/autem-po-praze-prvni-dny-byly-silene-rikaji-kanadani-z-hokejove-sparty-20181228.html"  title="číst článek: Autem po Praze? První dny byly šílené, říkají Kanaďani z hokejové Sparty" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/36/hokej-sparta-blain_denik-210-3x2.jpg" width="210" height="140" alt="ZÁMOŘSKÝ TVRĎÁK. Obránce Jeremie Blain je jeden ze tří Kanaďanů, kteří dorazili do hokejové Sparty během léta. Poslední sezonu odehrál v dresu Innsbrucku." title="ZÁMOŘSKÝ TVRĎÁK. Obránce Jeremie Blain je jeden ze tří Kanaďanů, kteří dorazili do hokejové Sparty během léta. Poslední sezonu odehrál v dresu Innsbrucku.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 07:17
    </div>
        <a class="box-article-tag" href="/galerie/sparta-vs-trinec-hokejova-extraliga.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

    </div>
    <a href="/hokej/autem-po-praze-prvni-dny-byly-silene-rikaji-kanadani-z-hokejove-sparty-20181228.html"      
>
      <h3 class="box-article-title fs20">Autem po Praze? První dny byly šílené, říkají Kanaďani z hokejové Sparty</h3>
      <h4 class="box-article-perex fs16">/ROZHOVOR/ Šíří kolem sebe dobrou náladu. Ve sparťanské kabině se okamžitě stali oblíbenými…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ze_sveta/kurdove-zadaji-asada-o-pomoc-boji-se-invaze-turecke-armady-20181228.html"  title="číst článek: Kurdové žádají Asada o pomoc. Bojí se v Sýrii invaze turecké armády" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/71/irak-kurdove-vojaci13015_denik-210-3x2.jpg" width="210" height="140" alt="Kurdské milice v boji proti IS - ilustrační foto." title="Kurdské milice v boji proti IS - ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 11:30
    </div>
        <a class="box-article-tag" href="/galerie/syrie-do-mesta-dara-prijizdeji-syrske-jednotky-s-podporou-ruska.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
    <a href="/ze_sveta/kurdove-zadaji-asada-o-pomoc-boji-se-invaze-turecke-armady-20181228.html"      
>
      <h3 class="box-article-title fs20">Kurdové žádají Asada o pomoc. Bojí se v Sýrii invaze turecké armády</h3>
      <h4 class="box-article-perex fs16">Syrské kurdské milice YPG dnes v prohlášení vyzvaly syrskou vládu prezidenta Bašára Asada, aby…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ekonomika/mit-deti-v-japonskem-nagi-se-vyplati-za-novorozene-mesto-nabizi-az-dvacet-tisic-20181228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/d3/4634326288-8abff76546-o_denik-120-3x2.jpg" width="120" height="80" alt="Japonská rodina - ilustrační foto" title="Japonská rodina - ilustrační foto" srcset="https://g.denik.cz/1/d3/4634326288-8abff76546-o_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d3/4634326288-8abff76546-o_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ekonomika/" title="Rubrika Ekonomika"     
>
        
        Ekonomika
    </a>

        </div>
        <a href="/ekonomika/mit-deti-v-japonskem-nagi-se-vyplati-za-novorozene-mesto-nabizi-az-dvacet-tisic-20181228.html" tabindex="-1" title="číst článek: Mít děti v japonském Nagi se vyplatí. Město za ně nabízí peníze i dovolenou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Mít děti v japonském Nagi se vyplatí. Město za ně…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://prazsky.denik.cz/zpravy_region/most-u-vltavske-je-prujezdny-pro-osobni-auta-jezdi-se-stredem-20181228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/23/mostvltavska-obnovenyprovoz3_denik-120-3x2.jpg" width="120" height="80" alt="Most u Vltavské je průjezdný pro osobní auta." title="Most u Vltavské je průjezdný pro osobní auta." srcset="https://g.denik.cz/63/23/mostvltavska-obnovenyprovoz3_denik-120-3x2.jpg 1x, https://g.denik.cz/63/23/mostvltavska-obnovenyprovoz3_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://prazsky.denik.cz/zpravy_region/" title="Rubrika Moje Praha"     target="_blank"
>
        
        Moje Praha
    </a>

        </div>
        <a href="http://prazsky.denik.cz/zpravy_region/most-u-vltavske-je-prujezdny-pro-osobni-auta-jezdi-se-stredem-20181228.html" tabindex="-1" title="číst článek: Most u Vltavské je průjezdný pro osobní auta. Jezdí se středem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
          <h3 class="box-article-title fs16">Most u Vltavské je průjezdný pro osobní auta. Jezdí se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ekonomika/temelinska-elektrarna-je-dospela-20181227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/5/77/3946904_temelin_jaderna_elektrarna_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/77/3946904_temelin_jaderna_elektrarna_denik-120-3x2.jpg 1x, https://g.denik.cz/5/77/3946904_temelin_jaderna_elektrarna_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ekonomika/" title="Rubrika Ekonomika"     
>
        
        Ekonomika
    </a>

        </div>
        <a href="/ekonomika/temelinska-elektrarna-je-dospela-20181227.html" tabindex="-1" title="číst článek: Temelín funguje již 18 let. Klíčový bude ale až dvacátý rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Temelín funguje již 18 let. Klíčový bude ale až…</h3>
        </a>
    </div>
</article>    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fzabava-a-video%2F29-ponizujicich-fotek-ktere-se-staly-viralni-z-toho-nejhorsiho-duvodu-20170119.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/aa/viralyhl_denik-120-3x2.jpg" width="120" height="80" alt="Život někdy umí být pořádně těžký." title="Život někdy umí být pořádně těžký." srcset="https://g.denik.cz/56/aa/viralyhl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/viralyhl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/29-ponizujicich-fotek-ktere-se-staly-viralni-z-toho-nejhorsiho-duvodu-20170119.html" tabindex="-1" title="číst článek: 29 ponižujících fotek, které se staly virální z toho nejhoršího důvodu!" target="_blank">
                <h3 class="box-article-title fs16">29 ponižujících fotek, které se staly virální z toho…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fpamatujete-si-slunecnika-z-pohadky-princ-a-vecernice-topi-se-v-milionech-20180815.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/1d/petr-svoboda-princ-a-vecernice_denik-120-3x2.jpg" width="120" height="80" alt="Z prince Slunečníka se stal král v podnikání." title="Z prince Slunečníka se stal král v podnikání." srcset="https://g.denik.cz/56/1d/petr-svoboda-princ-a-vecernice_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1d/petr-svoboda-princ-a-vecernice_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pamatujete-si-slunecnika-z-pohadky-princ-a-vecernice-topi-se-v-milionech-20180815.html" tabindex="-1" title="číst článek: Pamatujete si Slunečníka z pohádky Princ a Večernice? Topí se v milionech!" target="_blank">
                <h3 class="box-article-title fs16">Pamatujete si Slunečníka z pohádky Princ a Večernice?…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fmakarenko-bahensky-prace-modelka-automechanik-modeling-20181230.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/06/makarenko-l-m_denik-120-3x2.jpg" width="120" height="80" alt="Taťána Makarenko a Zdeněk Bahenský" title="Taťána Makarenko a Zdeněk Bahenský" srcset="https://g.denik.cz/56/06/makarenko-l-m_denik-120-3x2.jpg 1x, https://g.denik.cz/56/06/makarenko-l-m_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/makarenko-bahensky-prace-modelka-automechanik-modeling-20181230.html" tabindex="-1" title="číst článek: Modelka Táňa Makarenko ZMĚNILA ZAMĚSTNÁNÍ! Tohle se nebude hokejistovi líbit" target="_blank">
                <h3 class="box-article-title fs16">Modelka Táňa Makarenko ZMĚNILA ZAMĚSTNÁNÍ! Tohle se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fzrudy-mezi-celebritami-vrozene-deformace-meli-by-jit-do-cirkusu-20171127.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cc/perex-deformace_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/cc/perex-deformace_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/perex-deformace_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zrudy-mezi-celebritami-vrozene-deformace-meli-by-jit-do-cirkusu-20171127.html" tabindex="-1" title="číst článek: ZRŮDY MEZI CELEBRITAMI! Tyhle hvězdy skrývají různé tělesné deformace!" target="_blank">
                <h3 class="box-article-title fs16">ZRŮDY MEZI CELEBRITAMI! Tyhle hvězdy skrývají různé…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://www.denik.cz/ekonomika/ceske-drahy-spoje-na-silvestra-omezi-na-novy-rok-naopak-posili-20181228.html?do=denikBoxClankySipu-sip.denik.cz%2Fzabava-a-video%2Fbudete-brecet-smichy-25-fotek-ktere-vam-ukazi-proc-zeny-ziji-dele-nez-muzi-20170424.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/proc-zeny-ziji-dele-hl_denik-120-3x2.jpg" width="120" height="80" alt="Chlapi se sice často ohánějí logikou, ale přesto jsou to oni, kdo dělá pitomosti." title="Chlapi se sice často ohánějí logikou, ale přesto jsou to oni, kdo dělá pitomosti." srcset="https://g.denik.cz/56/92/proc-zeny-ziji-dele-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/proc-zeny-ziji-dele-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/budete-brecet-smichy-25-fotek-ktere-vam-ukazi-proc-zeny-ziji-dele-nez-muzi-20170424.html" tabindex="-1" title="číst článek: Budete BREČET SMÍCHY: 25 fotek, které vám ukáží, proč ženy žijí déle než muži" target="_blank">
                <h3 class="box-article-title fs16">Budete BREČET SMÍCHY: 25 fotek, které vám ukáží, proč…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg" width="120" height="80" alt="Klasické lodičky na jehlovém podpatku v korálové." title="Klasické lodičky na jehlovém podpatku v korálové." srcset="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/" title="Rubrika Móda"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Móda
    </a>

        </div>
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html" tabindex="-1" title="číst článek: Barvou roku 2019 bude koralová: Jakému typu sluší a kdo by na ni měl zapomenout?"      target="_blank"
>
          <h3 class="box-article-title fs16">Barvou roku 2019 bude koralová: Jakému typu sluší a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg" width="120" height="80" alt="Z pohádky Princ a Večernice" title="Z pohádky Princ a Večernice" srcset="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f8/vecernice5_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html" tabindex="-1" title="číst článek: Princ a Večernice: Radek Brzobohatý v roli děsivého Mrakomora neměl dubléra"      target="_blank"
>
          <h3 class="box-article-title fs16">Princ a Večernice: Radek Brzobohatý v roli děsivého…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/nevysvetlitelny-uhyn-i-necekane-vyleceni-tajuplne-zahady-roku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nevysvětlitelný úhyn i nečekané vyléčení! Velké záhady roku 2018</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/muz-z-francie-71-chce-preplout-ocean-v-kapsli-miri-do-karibiku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Muž z Francie (71) chce přeplout oceán v kapsli. Míří do Karibiku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/585728/zeman-souzni-se-soukupem-a-zautocil-na-lepsolidi-hrebejk-uboha-nalepka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zeman souzní se Soukupem a zaútočil na „lepšolidi“. Hřebejk: „Ubohá nálepka“</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-pribehy/585528/zachranari-se-zlatym-srdcem-senior-po-smrti-dcery-a-zeny-zivoril-bez-jidla-rosta-se-svitlanou-mu-pomohli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Záchranáři se zlatým srdcem: Senior po smrti dcery a ženy živořil bez jídla, Rosťa se Svitlanou mu p</h4></a>
    </article>
</section>


</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43460604-w2jz1m.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič skupiny B, 18 500 Kč">
			       	Doprava a logistika Řidič skupiny B, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42797481-wq62we.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Skladník, 13 500 Kč">
			       	Doprava a logistika Skladník, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43460641-wswapz.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Zámečníci strojů, 21 000 Kč">
			       	Výroba Zámečníci strojů, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-43457850-wnejch.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Vedoucí prodejny, provozu, 28 000 Kč">
			       	Obchod Vedoucí prodejny, provozu, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-hornici-43456782-wtnssx.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Horníci, 5 000 Kč">
			       	Řemeslné práce Horníci, 5 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43457830-wjctrd.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 17 250 Kč">
			       	Obchod Prodavač, prodejce, 17 250 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42991699-w8vq1m.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 80 Kč">
			       	Služby Uklízeč, uklízečka, 80 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-33845533-wa4zwz.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 13 350 Kč">
			       	Stavebnictví Zedník, 13 350 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-V8-Coupe-b-Sportovni-Kupe-1528468114383320.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford  veterán, první majitel, koupeno v USA, nehavarované">
		          	Ford  veterán, první majitel, koupeno v USA, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-II-1-4-TSi-Sedan-Limuzina-1545995346956933.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb ">
		          	Škoda Superb 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-70-Kombi-15451800772554414.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-Amb-Kombi-1545384113888279.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-Tdi-Hne-Kombi-1540310347670212.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat koupeno v D">
		          	Volkswagen Passat koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TSi-RS-N-Hatchback-1523867534344422.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-6tdi-110P-Hatchback-15385539623341026.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen  první majitel, servisní knížka, koupeno v F, nehavarované">
		          	Volkswagen  první majitel, servisní knížka, koupeno v F, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-1537794016893519.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka">
		          	Ford Focus první majitel, servisní knížka
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-style-59901399.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 81 kW Style">
		          	Škoda Fabia Combi 1,0 TSI / 81 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0cdti-96kw-navi-tazne-21172675.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia 2.0CDTi 96kW - / NAVI/Tažné">
		          	Opel Insignia 2.0CDTi 96kW - / NAVI/Tažné
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/kombi/lpg-benzin/seat-altea-1-4-tsi-92kw-lpg-tazne-38081487.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Altea 1.4 TSi 92kW, LPG, TAŽNÉ">
		          	Seat Altea 1.4 TSi 92kW, LPG, TAŽNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-4-tsi-110-kw-ambitio-58925294.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,4 TSI / 110 kW Ambitio">
		          	Škoda Octavia Combi 1,4 TSI / 110 kW Ambitio
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-5-tsi-evo-highline-59156733.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf 1,5 TSI EVO HIGHLINE">
		          	Volkswagen Golf 1,5 TSI EVO HIGHLINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-eos/kabriolet/nafta/volkswagen-eos-2-0tdi-103kw-top-stav-po-sle-35201336.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen EOS 2.0TDi 103Kw, Top Stav, Po sle">
		          	Volkswagen EOS 2.0TDi 103Kw, Top Stav, Po sle
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-0d4-d-nehav-dig-klima-top-25712698.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Toyota RAV4 2.0D4-D,NEHAV.DIG.KLIMA-TOP!!">
		          	Toyota RAV4 2.0D4-D,NEHAV.DIG.KLIMA-TOP!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318d-navi-25760600.html&utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW Řada 3 318D NAVI">
		          	BMW Řada 3 318D NAVI
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-narozni-3752519#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 5, Nárožní Prodej bytu 3+kk">
		          	Praha 5, Nárožní Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ctyrkoly-3752518#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Čtyřkoly Prodej domu">
		          	Čtyřkoly Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-10-holandska-3752517#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 10, Holandská Pronájem bytu 1+kk">
		          	Praha 10, Holandská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-10-holandska-3752516#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 10, Holandská Pronájem bytu 1+kk">
		          	Praha 10, Holandská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-3752514#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 9 Pronájem bytu 2+kk">
		          	Praha 9 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-prukopnicka-2225-3752513#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ostrava, Průkopnická 2225 Prodej bytu 2+1">
		          	Ostrava, Průkopnická 2225 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-sicherova-3752512#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 9, Sicherova Pronájem bytu 2+kk">
		          	Praha 9, Sicherova Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hodonin-3752511#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hodonín Pronájem bytu 2+1">
		          	Hodonín Pronájem bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
