
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Ekonomika',
		'rubrikaName': 'ekonomika',
		'template': 'clanek',
		'title': "Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita",
		'tag': ["zdraví", "léčba", "ArcelorMittal Ostrava", "kouření", "VÍTKOVICE CYLINDERS", "Jan Světlík", "CYLINDERS HOLDING a.s.", "Ostrava", "Fakultní nemocnice Ostrava", "Evropa"],
		'author': 'Petr Jiříček',
		'publishedDateTime': "2021-09-28T05:45:00+02:00",
    	'modifiedDateTime': "2021-09-28T05:45:00+02:00",
		'articleID': 289328320,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "289328320-48-1",
		'image': 'https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html",
            "name": "www.denik.cz",
            "headline": "Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita",
            "description": "Mají dovoleno kouřit, nebo zaměstnavatel – více než oni sami – důsledně dbá na zdraví svých zaměstnanců? Deník zjišťoval poměry ve významných ostravských firmách. Průkopníkem ve striktním řešení je už léta kunčická huť Liberty Ostrava.",
            "articleBody":
                    "Výrobce ocelových vysokotlakých lahví, společnost Vítkovice Cylinders, která v Ostravě zaměstnává aktuálně zhruba 440 lidí, je roky nekuřáckou firmou. Plošný zákaz kouření tam ale neplatí.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg",
                "description":"Kuřáci vs. nekuřáci.",
                "name":"Kuřáci vs. nekuřáci."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-28T05:45:00+02:00",
            "dateModified": "2021-09-27T18:03:52+02:00",
            "datePublished": "2021-09-28T05:45:00+02:00",
            "keywords": "null",
            "genre": "Ekonomika",
            "author": {
                "@type": "Person",
                "name": "Petr Jiříček"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Jiříček"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https:\/\/www.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ekonomika",
                "item": "https:\/\/www.denik.cz\/ekonomika\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita",
                "item": "https:\/\/www.denik.cz\/ekonomika\/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Mají dovoleno kouřit, nebo zaměstnavatel – více než oni sami – důsledně dbá na zdraví svých zaměstnanců? Deník zjišťoval poměry ve významných ostravských…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632889843/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petr Jiříček">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html">
	<meta property="og:title" content="Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita">
	<meta property="og:description" content="Mají dovoleno kouřit, nebo zaměstnavatel – více než oni sami – důsledně dbá na zdraví svých zaměstnanců? Deník zjišťoval poměry ve významných ostravských firmách. Průkopníkem ve striktním řešení je už léta kunčická huť Liberty Ostrava.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita">
	<meta name="twitter:description" content="Mají dovoleno kouřit, nebo zaměstnavatel – více než oni sami – důsledně dbá na zdraví svých zaměstnanců? Deník zjišťoval poměry ve významných ostravských firmách. Průkopníkem ve striktním řešení je už léta kunčická huť Liberty Ostrava.">
	<meta property="og:image" content="https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kuřáci vs. nekuřáci.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-09-28T05:45:00+02:00">
    <meta property="article:modified_time" content="2021-09-28T05:45:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632889843/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;www.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;www.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fnekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fnekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://www.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://www.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://www.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://www.denik.cz/z_domova/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Česko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/evropa-pro-cechy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_evropa-pro-cechy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Evropa pro Čechy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/ze_sveta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svet', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/ekonomika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a active">
                    Ekonomika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/regiony/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_regiony', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Regiony
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/krimi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/kultura/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Nekuřácké pracovní prostředí? Striktní zákaz je v ostravských firmách rarita</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 05:45</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/6a/jiricek_denik-75-1x1.jpg" width="75" height="75" alt="Petr Jiříček" title="Petr Jiříček" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/6a/jiricek_denik-75-1x1.jpg 1x, https://g.denik.cz/57/6a/jiricek_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/petr-jiricek-2875.html">
                            <span class="article-info__author-name">
                                Petr
                                Jiříček
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/petr-jiricek-2875.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html&text=Neku%C5%99%C3%A1ck%C3%A9%20pracovn%C3%AD%20prost%C5%99ed%C3%AD%3F%20Striktn%C3%AD%20z%C3%A1kaz%20je%20v%20ostravsk%C3%BDch%20firm%C3%A1ch%20rarita&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fnekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html&subject=Neku%C5%99%C3%A1ck%C3%A9%20pracovn%C3%AD%20prost%C5%99ed%C3%AD%3F%20Striktn%C3%AD%20z%C3%A1kaz%20je%20v%20ostravsk%C3%BDch%20firm%C3%A1ch%20rarita">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Mají dovoleno kouřit, nebo zaměstnavatel – více než oni sami – důsledně dbá na zdraví svých zaměstnanců? Deník zjišťoval poměry ve významných ostravských firmách. Průkopníkem ve striktním řešení je už léta kunčická huť Liberty Ostrava.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=zakaz-koureni-ilustracni-cb210922-02&amp;s=5&amp;back=289328320-48-1&amp;photo=1">
        <img src="https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg" width="630" height="354" alt="Kuřáci vs. nekuřáci." title="Kuřáci vs. nekuřáci." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9.jpg 1x, https://g.denik.cz/5/23/zakaz-koureni-ilustracni-cb210922-02_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Kuřáci vs. nekuřáci.
	<span class="description-autor">
		 | 
		Foto: Deník/Michal Fanta
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Výrobce ocelových vysokotlakých lahví, společnost Vítkovice Cylinders, která v Ostravě zaměstnává aktuálně zhruba 440 lidí, je roky nekuřáckou firmou. Plošný zákaz kouření tam ale neplatí. „Zaměstnancům jsou vyhrazena tři venkovní kuřácká místa, v halách a vnitřních prostorech však platí přísný zákaz kouření,“ uvedla Eva Kijonková, mluvčí Vítkovice Cylinders Jana Světlíka.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Zaměstnanci podle ní nemohou do venkovních kuřáren libovolně odbíhat, kouřit mohou jen o pauzách na svačinu nebo oběd. Přestupky proti pravidlům firma patřící do skupiny Cylinders Holding, největšího výrobce ocelových lahví a vysokotlakých nádob se sídlem v Evropě, hlídá a finančně postihuje.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/moment-v-ostrave-se-otevrel-prvni-second-hand-v-obchodnim-centru-202109.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/79/moment202109ova-07_denik-150-3x2.jpg" width="150" height="100" alt="V Ostravě se otevřel první second hand v obchodním centru, a to v Avion Shopping Parku." title="V Ostravě se otevřel první second hand v obchodním centru, a to v Avion Shopping Parku." loading="lazy" srcset="https://g.denik.cz/57/79/moment202109ova-07_denik-150-3x2.jpg 1x, https://g.denik.cz/57/79/moment202109ova-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Unikátní Moment: V Ostravě se otevřel první second hand v obchodním centru</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kouření samozřejmě není dovoleno ve vnitřních prostorách Fakultní nemocnice Ostrava, kde mají v souladu s vnitřním řádem nemocnice zakázáno kouřit pacienti i lékaři a další zdravotnický i jiný personál. „Ve venkovních prostorách v areálu FNO jsou nicméně vymezena místa tam, kde kouření nenaruší komfort a životní či pracovní prostředí ostatních osob,“ uvedla mluvčí FNO Petra Petlachová s tím, že dodržování vnitřních předpisů se pravidelně kontroluje.</p>
<p>A obdobně k otázce kouřit či nekouřit v zaměstnání přistupuje i ostravský dopravní podnik. „Jednoznačně podporujeme zdraví našich zaměstnanců, zároveň ale ctíme samozřejmě jejich svobodnou volbu,“ uvedla pro Deník mluvčí Tereza Šnoblová s tím, že podnik dbá na informovanost zaměstnanců o zdraví škodlivých vlivech. V praxi jim ale tam, kde to „nevadí“, kouření nezakazuje. Jde o vybrané venkovní prostory.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/obrazem-velky-bejcek-byl-v-nedeli-stredem-pozornosti-v-ostrave-i-v-beskydech-202.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/53/ostrava-vlak-parni-lokomotiva-velky-bejcek-nadrazi-koleje-13_denik-150-3x2.jpg" width="150" height="100" alt="U příležitosti výročí 150 let trati Ostrava – Frýdlant nad Ostravicí se v neděli 26. září 2021 mohli cestující svézt parním vlakem. V čele vlaku jela  parní lokomotiva Velký bejček z roku 1924." title="U příležitosti výročí 150 let trati Ostrava – Frýdlant nad Ostravicí se v neděli 26. září 2021 mohli cestující svézt parním vlakem. V čele vlaku jela  parní lokomotiva Velký bejček z roku 1924." loading="lazy" srcset="https://g.denik.cz/57/53/ostrava-vlak-parni-lokomotiva-velky-bejcek-nadrazi-koleje-13_denik-150-3x2.jpg 1x, https://g.denik.cz/57/53/ostrava-vlak-parni-lokomotiva-velky-bejcek-nadrazi-koleje-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">OBRAZEM: Velký bejček byl v neděli středem pozornosti v Ostravě i v Beskydech</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>V porovnání s výše uvedenými příklady působí opatření v huti Liberty Ostrava, klíčovém zaměstnavateli v regionu, k velmi odvážným, leč poplatným době. V celém areálu huti, a to zcela bez výjimky, se nekouří už od září 2015. Cílem byla snaha o lepší zdraví zaměstnanců. „Přechod na nekuřácký režim byl velmi pozvolný, pracovníci se o záměru dozvěděli rok předem. Nabídli jsme jim tříměsíční odvykací léčbu pod dohledem lékaře-specialisty,“ popsala šest let staré rozhodnutí mluvčí huti Barbora Černá-Dvořáková.</p>
<p>Možnosti absolvovat odvykací léčbu tehdy využila přibližně stovka pracovníků, které mnohdy podporoval celý kolektiv, mnohdy se hlásily i manželské páry z řad zaměstnanců. Komplexní odvykací léčbu měli všichni zájemci v průběhu roku možnost podstoupit přímo na poliklinice u huti. Zaměstnanci na léčbu za 8200 korun přispívali částkou 2500 korun, zbytek uhradila huť ve spolupráci s ČPZP. Komu však následné vyšetření prokázalo nekuřáctví, dostal uhrazenou část zpět jako odměnu.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/dd/ostrava-koureni-kuraci-cigareta-ilustracni-02_denik-630.jpg" loading="lazy" alt="Kouření. Ilustrační snímek." title="Kouření na pracovišti."><span class="inserted-image__description">Kouření na pracovišti.</span><span class="inserted-image__author">Zdroj: Deník / Lukáš Kaboň</span></span></p>
<h2 class="pseudo-h3">Něco nevídaného, překvapilo lékařku</h2>
<p>„Máme informace o tom, že další desítky našich pracovníků s kouřením skoncovaly i bez účasti na kúře, protože zavedení nekuřáckého režimu pro ně bylo dostatečnou motivací,“ dodala Barbora Černá-Dvořáková, podle níž firma považuje za úspěch i to, že na osm hodin denně se stávají nekuřáky i ti, kteří s kouřením zcela neskoncovali, a snižuje se u nich počet vykouřených cigaret za den.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/chatrajici-lazne-ma-zachranit-nova-studie-takto-vypadaji-janske-koupele-dnes-202.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/e0/laznevizualizacejanskekoupele202109-2_denik-150-3x2.jpg" width="150" height="100" alt="Jánské koupele - vizualizace." title="Jánské koupele - vizualizace." loading="lazy" srcset="https://g.denik.cz/57/e0/laznevizualizacejanskekoupele202109-2_denik-150-3x2.jpg 1x, https://g.denik.cz/57/e0/laznevizualizacejanskekoupele202109-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jánské Koupele čeká proměna. Porovnejte vizualizace s historickou podobou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Podobné programy má řada jiných zaměstnavatelů, nikdy jsem se s nimi ale nesetkala v tak velké české firmě. Navíc s převahou manuálních pracovníků, kteří bývají kuřáky častěji. Celý průběh i výsledky tehdejšího programu považuju za velký úspěch,“ potěšilo lékařku Evu Králíkovou, specialistku na prevenci a léčbu závislosti na tabáku, s níž huť spolupracovala při výběru optimální odvykací léčby. Za svůj nekuřácký program byla huť oceněna také pamětní medailí od Masarykova onkologického ústavu v Brně.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:45</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/nekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html&text=Neku%C5%99%C3%A1ck%C3%A9%20pracovn%C3%AD%20prost%C5%99ed%C3%AD%3F%20Striktn%C3%AD%20z%C3%A1kaz%20je%20v%20ostravsk%C3%BDch%20firm%C3%A1ch%20rarita&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fnekuracke-pracovni-prostredi-striktni-zakaz-je-v-ostravskych-firmach-rarita-2021.html&subject=Neku%C5%99%C3%A1ck%C3%A9%20pracovn%C3%AD%20prost%C5%99ed%C3%AD%3F%20Striktn%C3%AD%20z%C3%A1kaz%20je%20v%20ostravsk%C3%BDch%20firm%C3%A1ch%20rarita">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zdraví" href="/tagy/zdravi-662.html">zdraví, </a></li>
                    <li><a title="Štítek: léčba" href="/tagy/lecba-5240.html">léčba, </a></li>
                    <li><a title="Štítek: ArcelorMittal Ostrava" href="/tagy/arcelormittal-ostrava-59544.html">ArcelorMittal Ostrava, </a></li>
                    <li><a title="Štítek: kouření" href="/tagy/koureni-63674.html">kouření, </a></li>
                    <li><a title="Štítek: VÍTKOVICE CYLINDERS" href="/tagy/vitkovice-cylinders-21086.html">VÍTKOVICE CYLINDERS, </a></li>
                    <li><a title="Štítek: Jan Světlík" href="/tagy/jan-svetlik-19891.html">Jan Světlík, </a></li>
                    <li><a title="Štítek: CYLINDERS HOLDING a.s." href="/tagy/cylinders-holding-a-s-80099.html">CYLINDERS HOLDING a.s., </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice Ostrava" href="/tagy/fakultni-nemocnice-ostrava-155.html">Fakultní nemocnice Ostrava, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3203255753,1961778522,1955057362,3951745470,37929453,1646156079,2281305305,2390301649,2295581326"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  title="číst článek: DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  >
            <h3 class="box-article-title fs20">DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu</h3>
            V šesti unikátních minisoubojích nabídli nejžhavější kandidáti na předsedu české vlády svoje…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/ze_sveta/masakr-v-babim-jaru.html"  title="číst článek: Nejhrůznější masakr války: V rokli Babyn Jar nacisté zabili desítky tisíc Židů" tabindex="-1" >
        <img src="https://g.denik.cz/1/13/babi-yar-06-194_denik-210-3x2.jpg" width="210" height="140" alt="Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob" title="Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/13/babi-yar-06-194_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/babi-yar-06-194_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zidovske-masakry-na-ukrajine.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ze_sveta/masakr-v-babim-jaru.html"  >
            <h3 class="box-article-title fs20">Nejhrůznější masakr války: V rokli Babyn Jar nacisté zabili desítky tisíc Židů</h3>
            Babyn Jar (v ukrajinštině) či Babij Jar (rusky) je název soutěsky na severozápadním okraji Kyjeva…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ekonomika/posta-stavka-prace-stavka-20210929.html"  title="číst článek: Zaměstnanci České pošty zahájili stávku. Třetina bude pracovat pomaleji" tabindex="-1" >
        <img src="https://g.denik.cz/1/e2/cast-postaku-bude-ode-dneska-tri-dny-stavkovat-budou-pracovat-pomaleji_denik-210-3x2.jpg" width="210" height="140" alt="Česká pošta. Ilustrační snímek" title="Česká pošta. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e2/cast-postaku-bude-ode-dneska-tri-dny-stavkovat-budou-pracovat-pomaleji_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e2/cast-postaku-bude-ode-dneska-tri-dny-stavkovat-budou-pracovat-pomaleji_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ceska-posta.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ekonomika/posta-stavka-prace-stavka-20210929.html"  >
            <h3 class="box-article-title fs20">Zaměstnanci České pošty zahájili stávku. Třetina bude pracovat pomaleji</h3>
            Část poštovních odborů vyhlásila na dnešek a další dva dny stávku za zlepšení pracovních podmínek…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/staty-eu/lava-sopka-kanarske-ostrovy-la-palma-20210929.html"  title="číst článek: Obavy se naplnily. Láva ze sopky na Kanárských ostrovech dorazila do moře" tabindex="-1" >
        <img src="https://g.denik.cz/1/25/lava-ze-sopky-na-kanarskych-ostrovech-dorazila-do-more_denik-210-3x2.jpg" width="210" height="140" alt="Sopka Cumbre Vieja na španělském ostrově La Palma chrlí lávu 20. září 2021" title="Sopka Cumbre Vieja na španělském ostrově La Palma chrlí lávu 20. září 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/25/lava-ze-sopky-na-kanarskych-ostrovech-dorazila-do-more_denik-210-3x2.jpg 1x, https://g.denik.cz/1/25/lava-ze-sopky-na-kanarskych-ostrovech-dorazila-do-more_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/erupce-sopky-na-ostrove-la-palma.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/staty-eu/lava-sopka-kanarske-ostrovy-la-palma-20210929.html"  >
            <h3 class="box-article-title fs20">Obavy se naplnily. Láva ze sopky na Kanárských ostrovech dorazila do moře</h3>
            Proud lávy ze sopky na španělském ostrově La Palma, která začala být aktivní předminulý týden,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/hokej/rozhovor-dominik-hasek-vadi-mi-babis-a-zeman-prezident-20210928.html"  title="číst článek: Dominik Hašek: Vadí mi Babiš a Zeman. Jednou bych chtěl být prezidentem" tabindex="-1" >
        <img src="https://g.denik.cz/1/76/0005990656-dominik-hasek-2_denik-210-3x2.jpg" width="210" height="140" alt="Dominik Hašek při rozhovoru pro Deník" title="Dominik Hašek při rozhovoru pro Deník" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/76/0005990656-dominik-hasek-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/76/0005990656-dominik-hasek-2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/dominik-hasek.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
        <a class="box-article-tag" href="/galerie/dominik-hasek.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej/rozhovor-dominik-hasek-vadi-mi-babis-a-zeman-prezident-20210928.html"  >
            <h3 class="box-article-title fs20">Dominik Hašek: Vadí mi Babiš a Zeman. Jednou bych chtěl být prezidentem</h3>
            Během hokejové kariéry byl Dominik Hašek pro fanoušky modlou. Ale jeho jméno má zvuk dodnes. Jak…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/veda-a-technika/globalni-oteplovani-model-svet-v-roce-2500.html"  title="číst článek: Palmy místo obilí. Vědci ukázali, jak bude vypadat svět v roce 2500" tabindex="-1" >
        <img src="https://g.denik.cz/1/77/gcb15871-fig-0005-m_denik-210-3x2.jpg" width="210" height="140" alt="Americký středozápad v současnosti a v roce 2500. Tedy v případě, že se lidstvu nepodaří zpomalit globální oteplování. Ilustrace je součástí vědecké studie, publikované v časopisu Global Change Biology." title="Americký středozápad v současnosti a v roce 2500. Tedy v případě, že se lidstvu nepodaří zpomalit globální oteplování. Ilustrace je součástí vědecké studie, publikované v časopisu Global Change Biology." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/77/gcb15871-fig-0005-m_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/gcb15871-fig-0005-m_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rok-2500-globalni-oteplovani-predikce.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/veda-a-technika/globalni-oteplovani-model-svet-v-roce-2500.html"  >
            <h3 class="box-article-title fs20">Palmy místo obilí. Vědci ukázali, jak bude vypadat svět v roce 2500</h3>
            Vše bude úplně jinak, než je teď. Do roku 2500 se naše Země promění takovým způsobem, že by se na…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/komentare/finis-pro-slusnaka-20210929.html"  title="číst článek: Finiš pro slušňáka" tabindex="-1" >
        <img src="https://g.denik.cz/1/23/0001270574-praha-centrala-redakce-portret_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Perknerová" title="Kateřina Perknerová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/23/0001270574-praha-centrala-redakce-portret_denik-210-3x2.jpg 1x, https://g.denik.cz/1/23/0001270574-praha-centrala-redakce-portret_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/komentare/finis-pro-slusnaka-20210929.html"  >
            <h3 class="box-article-title fs20">Finiš pro slušňáka</h3>
            V poměrném systému je důležité mít v čele strany člověka, který dokáže najít společného jmenovatele.
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/staty-eu/rozhovor-milan-nic-nemecko-volby-20210928.html"  title="číst článek: Češi mají problém. Berlín bude ještě víc tlačit na klima, říká německý analytik" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/analytik-milan-nic_denik-210-3x2.jpg" width="210" height="140" alt="Analytik Milan Nič" title="Analytik Milan Nič" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/analytik-milan-nic_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/analytik-milan-nic_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-v-nemecku-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/staty-eu/rozhovor-milan-nic-nemecko-volby-20210928.html"  >
            <h3 class="box-article-title fs20">Češi mají problém. Berlín bude ještě víc tlačit na klima, říká německý analytik</h3>
            Německé volby podle Milana Niče, seniorního analytika Německé společnosti pro zahraniční politiku…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/o-deniku/serial-100-otazek-a-odpovedi-semafory.html"  title="číst článek: Proč jsou barvy na semaforu zelená, žlutá a červená?" tabindex="-1" >
        <img src="https://g.denik.cz/1/e8/otazky-odpovedi-denik_denik-210-3x2.jpg" width="210" height="140" alt="Zeptejte se na cokoli a Deník najde odpovědi. S pomocí expertů…" title="Zeptejte se na cokoli a Deník najde odpovědi. S pomocí expertů…" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e8/otazky-odpovedi-denik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e8/otazky-odpovedi-denik_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/o-deniku/serial-100-otazek-a-odpovedi-semafory.html"  >
            <h3 class="box-article-title fs20">Proč jsou barvy na semaforu zelená, žlutá a červená?</h3>
            /5. OTÁZKA/ Seriál Deníku 100 otázek a odpovědí přináší vysvětlení dalšího dotazu. Odborníci v…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ekonomika/posta-stavka-prace-stavka-20210929.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e2/cast-postaku-bude-ode-dneska-tri-dny-stavkovat-budou-pracovat-pomaleji_denik-120-3x2.jpg" width="120" height="80" alt="Česká pošta. Ilustrační snímek" title="Česká pošta. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/e2/cast-postaku-bude-ode-dneska-tri-dny-stavkovat-budou-pracovat-pomaleji_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e2/cast-postaku-bude-ode-dneska-tri-dny-stavkovat-budou-pracovat-pomaleji_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ekonomika/" title="Rubrika Ekonomika" >
            
            Ekonomika
        </a>
    

        </div>
        <a href="/ekonomika/posta-stavka-prace-stavka-20210929.html" tabindex="-1" title="číst článek: Zaměstnanci České pošty zahájili stávku. Třetina bude pracovat pomaleji" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Zaměstnanci České pošty zahájili stávku. Třetina bude pracovat pomaleji</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top10">
    <div class="box-article-left">
        <a href="/ekonomika/drevo-na-vysocine-zdrazuje-kdo-chce-usetrit-musi-si-ho-nastipat-sam-20210928.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/1c/les-drevo-tezba-drevorubec-lesnik-topna-sezona-07_denik-120-3x2.jpg" width="120" height="80" alt="Kácení stromů na Vysočině. Ilustrační foto" title="Kácení stromů na Vysočině. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/33/1c/les-drevo-tezba-drevorubec-lesnik-topna-sezona-07_denik-120-3x2.jpg 1x, https://g.denik.cz/33/1c/les-drevo-tezba-drevorubec-lesnik-topna-sezona-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ekonomika/" title="Rubrika Ekonomika" >
            
            Ekonomika
        </a>
    

        </div>
        <a href="/ekonomika/drevo-na-vysocine-zdrazuje-kdo-chce-usetrit-musi-si-ho-nastipat-sam-20210928.html" tabindex="-1" title="číst článek: Dřevo zdražuje. Kdo chce ušetřit, musí si ho naštípat sám" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Dřevo zdražuje. Kdo chce ušetřit, musí si ho naštípat sám</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/ekonomika/socialni-byty-bydleni-20210926.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d4/1618997-hradec-kralove-stavebni-bytove-druzstvo-bydleni-dum-panelak_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/d4/1618997-hradec-kralove-stavebni-bytove-druzstvo-bydleni-dum-panelak_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d4/1618997-hradec-kralove-stavebni-bytove-druzstvo-bydleni-dum-panelak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ekonomika/" title="Rubrika Ekonomika" >
            
            Ekonomika
        </a>
    

        </div>
        <a href="/ekonomika/socialni-byty-bydleni-20210926.html" tabindex="-1" title="číst článek: Ceny bydlení rostou, sociální byty chybí. Milionovým dotacím navzdory" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Ceny bydlení rostou, sociální byty chybí. Milionovým dotacím navzdory</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://taborsky.denik.cz/ctenar-reporter/pyrotechnikum-pomahaji-s-hledanim-vybusnin-i-psi-20210929.html" tabindex="-1" title="číst článek: Pyrotechnikům pomáhají s hledáním výbušnin i psi">
			        <h3 class="ugc-promo__article-title">Pyrotechnikům pomáhají s hledáním výbušnin i psi</h3>
			    </a>
				<a href="https://zatecky.denik.cz/ctenar-reporter/podivejte-se-na-retro-snimky-z-tabora-celtove-stany-ohniste-a-pohoda-20210929.html" tabindex="-1" title="číst článek: Podívejte se na retro snímky z tábora: celtové stany, ohniště a pohoda">
			        <h3 class="ugc-promo__article-title">Podívejte se na retro snímky z tábora: celtové stany, ohniště a pohoda</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>


</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e165c2d15cb6fe52a2dbc8f0072b15f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zákeřný protein. Vědci odhalili faktor, který může za těžký průběh covidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zákeřný protein. Vědci odhalili faktor, který může za těžký…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46185b3589816e826beee329199ca4df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Začíná stávka zaměstnanců České pošty. Její služby budou pomalejší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Začíná stávka zaměstnanců České pošty. Její služby budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/7/2/0/2599720-500-810.jpg" width="180" alt="Globus - Řeznictví Globus v každém hypermarketu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Řeznictví Globus v každém hypermarketu
                    <div class="prometheus-date prometheus__date">16.09. - 03.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/3/3/3/7/2613337-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Delikatesy s francouzským šarmem
                    <div class="prometheus-date prometheus__date">27.09. - 03.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/7/9/2607079-500-810.jpg" width="180" alt="Globus - Čistý domov SNADNO A RYCHLE" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Čistý domov SNADNO A RYCHLE
                    <div class="prometheus-date prometheus__date">23.09. - 19.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni--manazer--59092439-whz23h.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROVOZNÍ / MANAŽER – BESKYDY/OSTRAVICE, 40 000 Kč" target="_blank" rel="noopener">
			       	PROVOZNÍ / MANAŽER – BESKYDY/OSTRAVICE, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prace-na-horach-59186869-w28tbc.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Práce na horách, 33 000 Kč" target="_blank" rel="noopener">
			       	Práce na horách, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/junior-developer--php-js-59197261-wx478t.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Junior Developer | PHP/JS | i pro studenty (20 - 35.000 Kč), 20 000 Kč" target="_blank" rel="noopener">
			       	Junior Developer | PHP/JS | i pro studenty (20 - 35.000 Kč), 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-lkw-59121859-wqu85d.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik LKW, 35 000 Kč" target="_blank" rel="noopener">
			       	Automechanik LKW, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-59093681-w5ztfe.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 34 000 Kč" target="_blank" rel="noopener">
			       	Kuchař/ka, 34 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-servisniho-vozidla-58813399-w65cqs.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič servisního vozidla sk. C, 30 600 Kč" target="_blank" rel="noopener">
			       	Řidič servisního vozidla sk. C, 30 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--e-mezinarodni-56420555-wqmqsn.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C + E (mezinárodní doprava), 50 000 Kč" target="_blank" rel="noopener">
			       	Řidič sk. C + E (mezinárodní doprava), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-odtahovky-skupiny-59216823-wgay4q.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič odtahovky skupiny B, B+E Praha -DE, 28 Kč" target="_blank" rel="noopener">
			       	Řidič odtahovky skupiny B, B+E Praha -DE, 28 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-Intense-1-5-MPV-1629729857655273.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic první majitel, koupeno v NL, nehavarované" target="_blank" rel="noopener">
		          	Renault Grand Scenic první majitel, koupeno v NL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-BMT-Sedan-Limuzina-162626957608898.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-Kombi-1626795422823400.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-70k-Hatchback-1629297801118894.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Cherokee/Cherokee-2-8CRDI-110-SUV-16324957267540.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Cherokee servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Jeep Cherokee servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-140-Kombi-1629113594088432.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-8-SUV-1632420155796161.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti " target="_blank" rel="noopener">
		          	Škoda Yeti 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Amb-Sedan-Limuzina-1628083157066202.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ateca/suv/nafta/seat-ateca-2-0-tdi-7043051.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ateca 2.0 TDI" target="_blank" rel="noopener">
		          	Seat Ateca 2.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-21-wg-1-5i-mt-smart-8227353.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 21 WG 1,5i MT SMART" target="_blank" rel="noopener">
		          	Hyundai i30 21 WG 1,5i MT SMART
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-automat-serv-kniha-7044311.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Automat, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Automat, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/van/nafta/volkswagen-caravelle-2-0tdi-103kw-4motion-9mist-17374681.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caravelle 2.0TDi 103Kw, 4Motion, 9míst," target="_blank" rel="noopener">
		          	Volkswagen Caravelle 2.0TDi 103Kw, 4Motion, 9míst,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-66kw-ambition-25325840.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSI 66kW AMBITION" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2TSI 66kW AMBITION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-style-110kw-7040500.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, Style, 110kW" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI, Style, 110kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-poskozeno-kroupy-7293510.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSi POŠKOZENO KROUPY" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 TSi POŠKOZENO KROUPY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-serv-kniha-navi-7040095.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCI, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Ford Mondeo 2.0 TDCI, Serv.kniha, Navi
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jemnice-vetrny-kopec-4062341#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jemnice, Větrný kopec Prodej domu" target="_blank" rel="noopener">
		          	Jemnice, Větrný kopec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-divci-hrad-4062340#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dívčí Hrad Prodej domu" target="_blank" rel="noopener">
		          	Dívčí Hrad Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-vsetin-josefa-sousedika-4062339#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Josefa Sousedíka Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Vsetín, Josefa Sousedíka Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-becva-4062338#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Bečva Prodej domu" target="_blank" rel="noopener">
		          	Horní Bečva Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bouzov-4062337#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bouzov Prodej domu" target="_blank" rel="noopener">
		          	Bouzov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-karlovy-vary-konecna-4062336#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Konečná Prodej bytu 1+kk" target="_blank" rel="noopener">
		          	Karlovy Vary, Konečná Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kosor-nad-hradkem-282-4062334#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kosoř, Nad Hrádkem 282 Prodej domu" target="_blank" rel="noopener">
		          	Kosoř, Nad Hrádkem 282 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morkovice-slizany-4062335#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Morkovice-Slížany Prodej domu" target="_blank" rel="noopener">
		          	Morkovice-Slížany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>