<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ekonomika',
		'template': 'clanek',
			'title': "Telefony s Androidem opět v ohrožení. Řádí v nich falešné bankovní aplikace",
			'autor': ' Redakce',
				'publishedDateTime': "2018-10-15T10:35:00+02:00",
				'articleID': 3464554620,
			'topics': ["bankovnictvi","mobilni-aplikace"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Telefony s Androidem opět v ohrožení. Řádí v nich falešné bankovní aplikace - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Do oficiálního obchodu s aplikacemi pro mobilní zařízení s operačním systémem Android Google Play proniklo šest dalších falešných bankovních aplikací. Ty…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html">
    <meta property="og:title" content="Telefony s Androidem opět v ohrožení. Řádí v nich falešné bankovní aplikace">
    <meta property="og:image" content="https://g.denik.cz/1/6d/mobilni-bankovnictvi_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Do oficiálního obchodu s aplikacemi pro mobilní zařízení s operačním systémem Android Google Play proniklo šest dalších falešných bankovních aplikací. Ty uživatele okrádají o údaje o platebních kartách a přihlašovací údaje k internetovému bankovnictví. Na nebezpečí upozornila slovenská antivirová společnost Eset.">
    <link rel="previewimage" href="https://g.denik.cz/1/6d/mobilni-bankovnictvi_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-15T10:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Telefony s Androidem opět v ohrožení. Řádí v nich falešné bankovní aplikace">
    <meta name="twitter:description" content="Do oficiálního obchodu s aplikacemi pro mobilní zařízení s operačním systémem Android Google Play proniklo šest dalších falešných…">
    <meta name="twitter:image" content="https://g.denik.cz/1/6d/mobilni-bankovnictvi_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1539343448.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="50"></a>
        </div>

        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fwww.denik.cz%2Fekonomika%2Ftelefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Ftelefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denik">

        <li>
            <a href="https://www.denik.cz/z_domova/" data-ga-push="menu">ČESKO</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky">Regiony</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky">Naši prvňáci</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky">Společnost</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky">Gastronomie</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'www.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" class="active">EKONOMIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky">Peníze</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu">ZAHRANIČÍ</a>


        </li>
        <li class="highlighted">
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://www.denik.cz/krimi/" data-ga-push="menu">KRIMI</a>


        </li>
        <li>
            <a href="https://www.denik.cz/komentare/" data-ga-push="menu">NÁZORY</a>


        </li>
        <li>
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky">Tipy Deníku</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://www.denik.cz/auto/" data-ga-push="menu">AUTO</a>


        </li>
        <li>
            <a href="https://www.denik.cz/bydleni/" data-ga-push="menu">BYDLENÍ</a>


        </li>
        <li>
            <a href="https://www.denik.cz/zdravi/" data-ga-push="menu">ZDRAVÍ</a>


        </li>
        <li>
            <a href="https://www.denik.cz/cestovani/" data-ga-push="menu">CESTOVÁNÍ</a>


        </li>
        <li class="last volby">
            <a href="https://www.denik.cz/tema/komunalni-a-senatni-volby-2018.html" data-ga-push="menu">VOLBY 2018</a>


        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Telefony s Androidem opět v ohrožení. Řádí v nich falešné bankovní aplikace</h1>
                <p class="perex">Do oficiálního obchodu s aplikacemi pro mobilní zařízení s operačním systémem Android Google Play proniklo šest dalších falešných bankovních aplikací. Ty uživatele okrádají o údaje o platebních kartách a přihlašovací údaje k internetovému bankovnictví. Na nebezpečí upozornila slovenská antivirová společnost Eset.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html&text=Telefony%20s%20Androidem%20op%C4%9Bt%20v%20ohro%C5%BEen%C3%AD.%20%C5%98%C3%A1d%C3%AD%20v%20nich%20fale%C5%A1n%C3%A9%20bankovn%C3%AD%20aplikace&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/internet-kyberutok-hacker-virus.html?photo=1&amp;back=3464554620-48-1">
                                        <img src="https://g.denik.cz/1/6d/mobilni-bankovnictvi_denik-630.jpg" width="630" height="420" alt="Mobilní bankovnictví" title="Mobilní bankovnictví" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/internet-kyberutok-hacker-virus.html?mm=9070428&amp;back=3464554620-48-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/93/pocitacovy-virus-01_denik-180.jpg" width="180" height="122" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/internet-kyberutok-hacker-virus.html?mm=9027432&amp;back=3464554620-48-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/e5/kybernetika-digitalizace_denik-180.jpg" width="180" height="127" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/internet-kyberutok-hacker-virus.html?mm=9027433&amp;back=3464554620-48-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/5a/kybernetika-digitalizace-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/internet-kyberutok-hacker-virus.html?mm=9070428&amp;back=3464554620-48-1&amp;photo=1">
                                            <img src="https://g.denik.cz/1/a9/cyber-cyber-crime-hacker-security-internet-hacking-1881694-02_denik-180.jpg" width="180" height="126" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>13</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Mobilní bankovnictví<span>Foto: <span>Shutterstock</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Operační systém Android opět potvrdil pověst nejzranitelnější mobilní platformy. Na rozdíl od nedávné hrozby v podobě aplikace QRecorder ale nově odhalená šestice necílí primárně na české uživatele, ale klienty bank z Nového Zélandu, Austrálie, Spojeného království, Švýcarska, Polska a rakouské směnárny kryptoměn Bitpanda. I celkový objem instalací je podstatně nižší.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ekonomika/cesti-uzivatele-mobilniho-bankovnictvi-jsou-v-ohrozeni-eset-varuje-pred-virem-20180925.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/a0/pocitac-ilustracni-3_denik-180.jpg" width="180" height="120" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Čeští uživatelé mobilního bankovnictví jsou v ohrožení. ESET varuje před virem</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Falešné aplikace byly do Google Play nahrány v červnu a do doby, než je společnost Google odstranila, byly více než tisíckrát staženy a nainstalovány. Aplikace byly do oficiálního obchodu nahrány pod různými jmény vývojářů a každá z nich vypadala jinak, nicméně podobnost jejich kódu naznačuje, že jsou dílem jednoho útočníka.</p>
<h2 class="pseudo-h3">Zcela bezpečný není ani oficiální obchod</h2>
<p>Jediným účelem těchto škodlivých aplikací je získat citlivé informace od nic netušících uživatelů. Některé z nich využívají absence oficiální mobilní aplikace pro danou službu, zatímco jiné se pokouší oklamat uživatele tím, že se vydávají za pravé a oficiální. Nemají shodný obsah, ale všechny po spuštění zobrazují formulář, v němž požadují vyplnění informací o platební kartě nebo přihlašovací údaje k účtu v dané bance či peněžní službě. Pokud uživatel tento formulář vyplní, data se odešlou na server útočníka. Aplikace pak oběti zobrazí zprávu „Gratulujeme“ nebo „Děkujeme“.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ekonomika/nejvetsi-hrozba-pro-on-line-bankovnictvi-utoky-prichazi-pres-mobily-20180810.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/6d/mobilni-bankovnictvi_denik-180.jpg" width="180" height="120" alt="Mobilní bankovnictví" title="Mobilní bankovnictví">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Největší hrozba pro on-line bankovnictví? Útoky přichází přes mobily</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Firma Eset doporučuje při v případě pochyb podezřelou aplikaci okamžitě odinstalovat. „Zároveň změňte PIN u své platební karty, přístupové heslo k vašemu internetovému bankovnictví a zkontrolujte své bankovní účty, zda na nich neproběhly nějaké podezřelé transakce,“ radí Eset. Uživatelé by měly důvěřovat pouze těm aplikacím, které jsou propagovány na oficiálním webu příslušného bankovního ústavu.</p>
<p>Společnost Google bohužel nedokáže zaručit, že oficiální obchod Google Play nebude obsahovat žádný škodlivý software. V neoficiálních obchodech třetích stran se ale škodlivé aplikace vyskytují častěji, navíc bývají jen zřídkakdy odstraněny, pokud dojde k jejich odhalení. Vodítkem při podezření může být také počet stažení a hodnocení ostatních uživatelů.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ekonomika/bezpecnost-na-internetu-cechy-trapi-nevyzadane-reklamy-i-skryta-tezba-kryptomen-20180803.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/93/pocitacovy-virus-01_denik-180.jpg" width="180" height="122" alt="Počítačový virus - Ilustrační foto" title="Počítačový virus - Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bezpečnost na internetu? Čechy trápí nevyžádané reklamy i skrytá těžba kryptoměn</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 10:35</span>
    <a href="/diskuse/nova/FKbVV.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/telefony-s-androidem-opet-v-ohrozeni-radi-v-nich-falesne-bankovni-aplikace-20181015.html&text=Telefony%20s%20Androidem%20op%C4%9Bt%20v%20ohro%C5%BEen%C3%AD.%20%C5%98%C3%A1d%C3%AD%20v%20nich%20fale%C5%A1n%C3%A9%20bankovn%C3%AD%20aplikace&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Bankovnictví" href="/tema/bankovnictvi.html">BANKOVNICTVÍ</a></li>
                <li><a title="Téma: Mobilní aplikace" href="/tema/mobilni-aplikace.html">MOBILNÍ APLIKACE</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-36668381-wmdwt6.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) Zedníci. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 2. Poznámka: ZEDNÍCI, Nástup možný ihned., Požadujeme: praxe v oboru nutná /alespoň 1 rok/, vyučení není podmínkou, vážný zájem o práci. Pracoviště ve Valašském Meziříčí a okolí do 20 km. , Zakázky po celý rok i přes zimní období., První kontakt: telefonicky na čísle 739 098 000, nebo e-mailem: mkstav@email.cz, ov. 22.10.. Pracoviště:  Mk-stav building s.r.o. 01, 40.pluku, č.p. 682, 757 01 Valašské Meziříčí 1. Informace:  X, +420 739 098 000.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/rozvoz-leciv-42861046-wbx5vm.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Rozvoz léčiv</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Rozvoz léčiv Dopravní společnost se sídlem v Praze, zajišťující rozvoz léčiv pro síť Dr. Max. Přijme řidiče sk. B. Nástup možný ihned. Stálé trasy, rozvoz firemní dodávkou.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42859460-wkmuyy.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</span>
			 	<span class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) Zedníci. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 5. Poznámka: Místo výkonu práce:, Mladá Boleslav I, Krajířova 137/2 + zakázky v okrese MB, , Prvotní kontakt: tel.: 603452183 (8-17 hod.), , Min. 3letou praxi v oboru.. Pracoviště:  Developer mb s.r.o.- mladá boleslav i, krajířova 137/2 + zakázky v okrese mb, Krajířova, č.p. 137, 293 01 Mladá Boleslav 1. Informace: Martin Žák, +420 603 452 183.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/hledam-pokladni-na-cerpaci-42855017-w8zhmk.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Hledám pokladní na čerpací stanici </span>
		       		<span class="item-money">18 900 Kč</span>
		       	</span>
			 	<span class="item-text">Hledám pokladní na čerpací stanici PHM MOL, ulice Vídeňská nebo Na Jelenách. Nepřetržitý provoz, denní a noční, krátký a dlouhý pracovní týden. Pracovní náplň se skládá z prodeje zboží a pohonných hmot, doplňování zboží na schopu při noční směně je čas i na úklid. Malý kolektiv.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-arctica-3650915.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03650915_2/1532369812" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-arctica-3650915.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Dacia Duster <span>1,5 DCi ARCTICA</span></span>
			                   	<span class="item-text">2015 velmi dobrý</span>
			                	<span class="item-money">Cena: 244 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-v40/hatchback/benzin/volvo-v40-cross-country-rezervace-7303561.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volvo V40</span> <span>CROSS COUNTRY REZERVACE, 2015 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 499 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-trumf-5073813.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>1,0 TSI TRUMF, 2018 předváděcí vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 301 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4-tsi-118-kw-alu-serviska-7644328.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf Plus</span> <span>1,4 TSi (118 kW) ALU,Serviska, 2010 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 191 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-sibirska-1102-3722804#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12594/img_5bc45c32914a35.29923524.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-sibirska-1102-3722804#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Brno, Sibiřská 1102</span>
			                   	<span class="item-text">Prodej bytu 1+1</span>
			                	<span class="item-money">Cena: 2 100 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-blansko-3722803#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Blansko</span> <span>Prodej bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-praha-10-pratelstvi-3722799#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 10, Přátelství</span> <span>Pronájem bytu 4+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 16 500 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-sicherova-1670-3722798#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 9, Sicherova 1670</span> <span>Pronájem bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 19 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Adapt-t-Kombi-1519393050761200.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/2203/22439/11875/0/10688173172203/images/l1519393058247202.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Adapt-t-Kombi-1519393050761200.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Mondeo</span>
			                   	<span class="item-text">2015 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 482 790 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VII-Variant-Kombi-1538676748983927.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>2016 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 352 577 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75KW-C-Sedan-Limuzina-1528284813290466.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 990 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-AM-Kombi-1539243482998440.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 169 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Banky shánějí podpisy klientů. Kvůli ochraně dat-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/banky-shaneji-podpisy-klientu-kvuli-ochrane-dat-20180519.html"><img src="https://g.denik.cz/33/67/lip-2930_denik-180.jpg" width="180" height="115" alt="Mobilní bankovnictví" title="Mobilní bankovnictví"></a>
                                </div>
                                <h2><a title="Téma: Banky shánějí podpisy klientů. Kvůli ochraně dat-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/banky-shaneji-podpisy-klientu-kvuli-ochrane-dat-20180519.html">Banky shánějí podpisy klientů. Kvůli ochraně dat</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Osm tučných let a další růst na obzoru. Oberbank se daří-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/osm-tucnych-let-a-dalsi-rust-na-obzoru-oberbank-se-dari-20180510.html"><img src="https://g.denik.cz/63/96/ctk-praha-oberbank-banka_denik-180.jpg" width="180" height="135" alt="Mobilní bankovnictví" title="Mobilní bankovnictví"></a>
                                </div>
                                <h2><a title="Téma: Osm tučných let a další růst na obzoru. Oberbank se daří-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/osm-tucnych-let-a-dalsi-rust-na-obzoru-oberbank-se-dari-20180510.html">Osm tučných let a další růst na obzoru. Oberbank se…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Spadne klec? Medvěd z Valašska má namále, ochránci zvažují se past"  href="/regiony/spadne-klec-medved-ma-namale-zvazuje-se-past-20181015.html">
        <img src="https://g.denik.cz/32/f1/novy-hrozenkov-medved_denik-w630.jpg" width="472" height="354" alt="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd." title="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/pritomnost-medveda-v-horni-jasence.html"><i class="fa fa-camera"></i> 12</a>

        
        <h2>
            <a title="číst článek: Spadne klec? Medvěd z Valašska má namále, ochránci zvažují se past"  href="/regiony/spadne-klec-medved-ma-namale-zvazuje-se-past-20181015.html">
                
                Spadne klec? Medvěd z Valašska má namále, ochránci zvažují se past
                <span class="perex">Na medvěda, který se od poloviny září potuluje Valašskem, páchá škody a ztrácí plachost dokonce i před lidmi, pravděpodobně spadne klec. Doslova. Ochránci přírody…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Putin má prsty ve vraždách i otravách, řekl Trump. Opřel se i do Číny" href="/ze_sveta/putin-ma-prsty-ve-vrazdach-i-otravach-prohlasil-americky-prezident-trump-20181015.html">
                <img src="https://g.denik.cz/1/eb/americky-prezident-donald-trump-01_denik-300.jpg" width="300" height="209" alt="Americký prezident Donald Trump" title="Americký prezident Donald Trump">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/putin-ma-prsty-ve-vrazdach-i-otravach-prohlasil-americky-prezident-trump.html"><i class="fa fa-comments-o"></i> 12</a>

                                    <a class="icon" href="/galerie/americky-prezident-donald-trump-a-rusky-prezident-vladimir-putin.html"><i class="fa fa-camera"></i> 8</a>

                
                <h2>
                    <a title="číst článek: Putin má prsty ve vraždách i otravách, řekl Trump. Opřel se i do Číny"  href="/ze_sveta/putin-ma-prsty-ve-vrazdach-i-otravach-prohlasil-americky-prezident-trump-20181015.html">Putin má prsty ve vraždách i otravách, řekl Trump. Opřel se i do Číny</a>
                </h2>
                <div class="perex hidden">Ruský prezident Vladimir Putin je velmi pravděpodobně zainteresován ve vraždách a útocích zahrnující otravy. Prohlásil to americký prezident Donald Trump v tradičním nedělním rozhovoru pro CNN. Dodal však, že se tyto události nedějí ve Spojených státech. Hovořil také o možném zásahu Ruska do amerických prezidentských voleb i vztahu ke KLDR.  </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Princ Harry s vévodkyní Meghan čekají prvního potomka. Má se narodit na jaře" href="/ze_sveta/princ-harry-s-vevodkyni-meghan-cekaji-prvniho-potomka-ma-se-narodit-na-jare-20181015.html">
                <img src="https://g.denik.cz/1/9e/princ-harry-meghan-markleova-f201807091664901_denik-300.jpg" width="300" height="196" alt="Princ Harry a Meghan Markleová, novomanželé a vévodský pár ze Sussexu." title="Princ Harry a Meghan Markleová, novomanželé a vévodský pár ze Sussexu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/princ-harry-s-vevodkyni-meghan-cekaji-prvniho-potomka-ma-se-narodit-na-jare.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/meghan-a-harry.html"><i class="fa fa-camera"></i> 22</a>

                
                <h2>
                    <a title="číst článek: Princ Harry s vévodkyní Meghan čekají prvního potomka. Má se narodit na jaře"  href="/ze_sveta/princ-harry-s-vevodkyni-meghan-cekaji-prvniho-potomka-ma-se-narodit-na-jare-20181015.html">Princ Harry s vévodkyní Meghan čekají prvního potomka. Má se narodit na jaře</a>
                </h2>
                <div class="perex hidden">Britský princ Harry se svou manželkou Meghan očekávají na jaře příštího roku narození svého prvního dítěte. Zprávu potvrdila královská rodina.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jih Francie sužují silné deště a záplavy. Zemřelo již šest lidí" href="/ze_sveta/jih-francie-suzuji-silne-deste-a-zaplavy-zemrelo-jiz-sest-lidi-20181015.html">
                        <img src="https://g.denik.cz/1/1d/aude-francie_denik-240.png" width="240" height="155" alt="Oblast Aude na jihu Francie postihly rozsáhlé záplavy." title="Oblast Aude na jihu Francie postihly rozsáhlé záplavy.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/oblast-aude-na-jihu-francie-postihly-rozsahle-zaplavy.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jih Francie sužují silné deště a záplavy. Zemřelo již šest lidí" href="/ze_sveta/jih-francie-suzuji-silne-deste-a-zaplavy-zemrelo-jiz-sest-lidi-20181015.html">Jih Francie sužují silné deště a záplavy. Zemřelo již šest lidí</a>
                </h2>
                <p>Život nejméně šesti lidí si vyžádaly bouřky s intenzivními dešti a následnými záplavami v oblasti Aude na jihu Francie. S odkazem na prohlášení místních úřadů o tom informoval server zpravodajské televize BFMTV.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vrchlabí skrývalo tajemství. Archeologové odkryli přes osmdesát lidských koster" href="/cestovani/archeologove-odkryli-pod-namestim-pres-osmdesat-lidskych-koster-20181015.html">
                        <img src="https://g.denik.cz/23/a3/vrchlabi-namesti-miru-archeologicky-vyzkum-nalezy-lidska-kostra150818-tu_denik-240.jpg" width="240" height="180" alt="Archeologové odhalili ve Vrchlabí nejstarší stavbu města i přes osmdesát lidských koster." title="Archeologové odhalili ve Vrchlabí nejstarší stavbu města i přes osmdesát lidských koster.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/vrchlabi-skryvalo-tajemstvi-archeologove-odkryli-pres-osmdesat-lidskych-koster.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/vrchlabi-namesti-miru-archeologicky-vyzkum-nalezy-lidska-kostra150818.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vrchlabí skrývalo tajemství. Archeologové odkryli přes osmdesát lidských koster" href="/cestovani/archeologove-odkryli-pod-namestim-pres-osmdesat-lidskych-koster-20181015.html">Vrchlabí skrývalo tajemství. Archeologové odkryli přes osmdesát lidských koster</a>
                </h2>
                <p>Historicky mimořádně cenné nálezy přinesl archeologický výzkum ve Vrchlabí. Provázel rekonstrukci náměstí Míru a odkryl zajímavá tajemství.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Drábová: Nejlepší reference na stavbu nových bloků má jihokorejská KHNP" href="/ekonomika/drabova-nejlepsi-reference-na-stavbu-novych-bloku-ma-nyni-khnp-20181014.html">
                        <img src="https://g.denik.cz/63/1f/7167032-praha-pokorna-jermanova-volba-hejtman-stredocesky-kraj_denik-240.jpg" width="240" height="180" alt="Dana Drábová. " title="Dana Drábová. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/drabova-nejlepsi-reference-na-stavbu-novych-bloku-ma-nyni-khnp.html"><i class="fa fa-comments-o"></i> 21</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/dana-drabova.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Drábová: Nejlepší reference na stavbu nových bloků má jihokorejská KHNP" href="/ekonomika/drabova-nejlepsi-reference-na-stavbu-novych-bloku-ma-nyni-khnp-20181014.html">Drábová: Nejlepší reference na stavbu nových bloků má jihokorejská KHNP</a>
                </h2>
                <p>Nejlepší reference ze šesti zájemců o dostavbu nových jaderných bloků v ČR má nyní podle předsedkyně Státního úřadu pro jadernou bezpečnost Dany Drábové jihokorejská KHNP. Všichni zájemci však mají nějaký úspěšný projekt, řekla dnes Drábová v diskusním pořadu České televize Otázky Václava Moravce. Vláda premiéra Andreje Babiše (ANO) by měla rozhodnout o tom, jakým způsobem se bude nový blok v Dukovanech financovat, letos, řekl v pořadu vládní zmocněnec pro jadernou energetiku Ján Štuller.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Úroda bude slabá. Nedařilo se bramborám, kukuřici ani máku, výjimkou je řepka" href="/ekonomika/uroda-bude-slaba-letos-se-darilo-pouze-repce-20181015.html">
                        <img src="https://g.denik.cz/43/42/repka-olejka-zluta-hana-220120515_denik-240.jpg" width="240" height="180" alt="Žlutá Haná" title="Žlutá Haná">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/predcasne-zne.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Úroda bude slabá. Nedařilo se bramborám, kukuřici ani máku, výjimkou je řepka" href="/ekonomika/uroda-bude-slaba-letos-se-darilo-pouze-repce-20181015.html">Úroda bude slabá. Nedařilo se bramborám, kukuřici ani máku, výjimkou je řepka</a>
                </h2>
                <p>Poslední odhad sklizně ukázal, že na českých polích se letos urodilo o poznání méně než před rokem. Nejhůře se dařilo máku a cukrové řepě. Výjimkou z nepříznivého trendu je pouze řepka, které by se mělo sklidit o pětinu více. Souhrn přinesl Český statistický úřad (ČSÚ).</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">







<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/ekonomika/uroda-bude-slaba-letos-se-darilo-pouze-repce-20181015.html" class="img-l"><img src="https://g.denik.cz/43/42/repka-olejka-zluta-hana-220120515_denik-100.jpg" width="100" height="75" alt="Žlutá Haná" title="Žlutá Haná"></a>
                <a href="/ekonomika/uroda-bude-slaba-letos-se-darilo-pouze-repce-20181015.html" class="text-r">
                    Úroda bude slabá. Nedařilo se bramborám, kukuřici ani máku, výjimkou je řepka
                    <span>Poslední odhad sklizně ukázal, že na českých polích se letos urodilo o…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="http://prazsky.denik.cz/zpravy_region/extremne-drahy-provoz-malo-lidi-skonci-v-praze-autobusova-linka-pro-invalidy-20181015.html" class="img-l"><img src="https://g.denik.cz/63/b0/praha-autobus-hromadna-doprava-mhd-bus-cestujici-duchodkyne_denik-100.jpg" width="100" height="67" alt="Autobusy městské hromadné dopravy Dopravního podniku značky SOR stojící na autobusovém nádraží Na Knížecí v Praze." title="Autobusy městské hromadné dopravy Dopravního podniku značky SOR stojící na autobusovém nádraží Na Knížecí v Praze."></a>
                <a href="http://prazsky.denik.cz/zpravy_region/extremne-drahy-provoz-malo-lidi-skonci-v-praze-autobusova-linka-pro-invalidy-20181015.html" class="text-r">
                    Extrémně drahý provoz, málo lidí. Skončí v Praze autobusová linka pro invalidy?
                    <span>Nad existencí poslední pražské linky určené výhradně pro přepravu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/ekonomika/stamiliony-nepomohly-ceske-prejezdy-stale-patri-k-nejnebezpecnejsim-v-evrope-20181015.html" class="img-l"><img src="https://g.denik.cz/5/c3/smrtak-srazka-auta-s-vlakem-kamenny-ujezd-cb180801-06_denik-100.jpg" width="100" height="75" alt="Vážná dopravní nehoda na železničním přejezdu mezi Kamenným Újezdem a Včelnou." title="Vážná dopravní nehoda na železničním přejezdu mezi Kamenným Újezdem a Včelnou."></a>
                <a href="/ekonomika/stamiliony-nepomohly-ceske-prejezdy-stale-patri-k-nejnebezpecnejsim-v-evrope-20181015.html" class="text-r">
                    Stamiliony nepomohly, české přejezdy stále patří k nejnebezpečnějším v EU
                    <span>Na českých železničních přejezdech se umírá sedmkrát častěji než na…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/justin-timberlake-manzelka-jessice-biel-konec-herectvi-20181011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3d/profimedia-0159333830_denik-100.jpg" width="100" height="56" alt="Justin Timberlake s manželkou Jessicou Biel. " title="Justin Timberlake s manželkou Jessicou Biel. "></a>
        <a href="https://sip.denik.cz/celebrity/justin-timberlake-manzelka-jessice-biel-konec-herectvi-20181011.html" target="_blank">Justin Timberlake a Jessica Biel ZDRTILI FANOUŠKY! Tohle jim NEODPUSTÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/plekanec_safarova_vondrackova_deti_sex.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
        <a href="https://sip.denik.cz/celebrity/plekanec_safarova_vondrackova_deti_sex.html" target="_blank">ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se ROZDĚLUJÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-ktere-nikdo-nemel-vedet-co-provedla-jana-brejchova-brodskemu-20180129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a4/jana-brejchova-vlastimil-brodsky_denik-100.jpg" width="100" height="56" alt="Manželství slavných herců dopadlo fiaskem." title="Manželství slavných herců dopadlo fiaskem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-ktere-nikdo-nemel-vedet-co-provedla-jana-brejchova-brodskemu-20180129.html" target="_blank">TAJEMSTVÍ, KTERÉ NIKDO NEMĚL VĚDĚT: Co provedla Jana Brejchová Brodskému?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5c/perex-nikita_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" target="_blank">SEXY AGENTKA Brutální Nikita po 20 letech! JAK se změnila ona a zbytek Sekce 1</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/nejgenialnejsi-street-art-reklamy-prinuti-vas-si-produkt-koupit-20180719.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ab/mustr-630x350-8-obloukvlelo-1-6_denik-100.png" width="100" height="56" alt="Nejchytřejší street art reklamy." title="Nejchytřejší street art reklamy."></a>
        <a href="https://sip.denik.cz/zabava-a-video/nejgenialnejsi-street-art-reklamy-prinuti-vas-si-produkt-koupit-20180719.html" target="_blank">NEJGENIÁLNĚJŠÍ STREET ART REKLAMY: Přinutí vás si produkt KOUPIT!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fd/naty-d181004fdg9b1_denik-100.jpg" width="100" height="55" alt="Natálie" title="Natálie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" target="_blank">Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/104/7e/vlasy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" target="_blank">30 jednoduchých šik účesů pro ženy středního věku, které uberou…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/postavy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" target="_blank">Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/bradley-cooper-si-koupil-dum-v-new-yorku-s-audiosystemem-a-vinnym-sklipkem-20191009.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí herec Bradley Cooper, režisér snímku Zrodila se hvězda s Lady Gaga" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/c0/cooper10_denik-100.jpg" width="100" height="67" alt="Newyorský dům Bradleyho Coopera" title="Newyorský dům Bradleyho Coopera"></a>
	        <a href="http://www.kafe.cz/celebrity/bradley-cooper-si-koupil-dum-v-new-yorku-s-audiosystemem-a-vinnym-sklipkem-20191009.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí herec Bradley Cooper, režisér snímku Zrodila se hvězda s Lady Gaga" target="_blank">Jak bydlí herec Bradley Cooper, režisér snímku Zrodila se hvězda s…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/osli-trpeli-pod-obeznimi-turisty-recko-zakazalo-vozit-tloustiky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/32a3a812a673271cab666c2d5b2e746c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/osli-trpeli-pod-obeznimi-turisty-recko-zakazalo-vozit-tloustiky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Osli trpěli pod obézními turisty! Řecko zákázalo vozit tlouštíky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jsou-deti-chytre-po-tatovi-ci-mame-veda-ma-odpoved.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/87611694dca46ff669a68e076381620f.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jsou-deti-chytre-po-tatovi-ci-mame-veda-ma-odpoved.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jsou děti chytré po tátovi či mámě? Věda má odpověď</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-krimi/570769/pompezni-pohreb-svetskeho-prince-jana-kocky-ml-28-milion-korun-jen-za-kvetiny.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/885a083ba5cb7a9d7855bda1545543b7.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/570769/pompezni-pohreb-svetskeho-prince-jana-kocky-ml-28-milion-korun-jen-za-kvetiny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pompézní pohřeb světského prince Jana Kočky ml. (†28): Milion korun jen za květiny!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-udalosti/570698/rozkopu-ti-drzku-boj-se-o-deti-urednice-celi-narustu-utoku-dostaly-i-pesti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/970eeee099f6e0f964fad461be7f1518.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-udalosti/570698/rozkopu-ti-drzku-boj-se-o-deti-urednice-celi-narustu-utoku-dostaly-i-pesti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Rozkopu ti držku, boj se o děti!“ Úřednice čelí nárůstu útoků, dostaly i pěstí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>

</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
