<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ekonomika',
		'template': 'clanek',
			'title': "Vláda a odbory se na růstu platů opět neshodly. Učiní tak do srpna",
			'autor': ' ČTK',
			'publishedDateTime': "2018-07-09T12:25:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vláda a odbory se na růstu platů opět neshodly. Učiní tak do srpna - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vláda a odbory se ani dnes nedohodly na růstu platů ve veřejném sektoru. Dál budou jednat o několika variantách přidání, které má propočítat ministerstvo…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html">
    <meta property="og:title" content="Vláda a odbory se na růstu platů opět neshodly. Učiní tak do srpna">
    <meta property="og:image" content="https://g.denik.cz/1/eb/josef-stredula110714_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Vláda a odbory se ani dnes nedohodly na růstu platů ve veřejném sektoru. Dál budou jednat o několika variantách přidání, které má propočítat ministerstvo práce. Propočty by mohly být na stole už tento týden. Dohoda o tom, o kolik a od kdy si zaměstnanci státu a veřejných služeb polepší, by mohla padnout do poloviny srpna.">
    <link rel="previewimage" href="https://g.denik.cz/1/eb/josef-stredula110714_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-09T12:25:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vláda a odbory se na růstu platů opět neshodly. Učiní tak do srpna">
    <meta name="twitter:description" content="Vláda a odbory se ani dnes nedohodly na růstu platů ve veřejném sektoru. Dál budou jednat o několika variantách přidání, které má…">
    <meta name="twitter:image" content="https://g.denik.cz/1/eb/josef-stredula110714_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
    <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fekonomika%2Fvlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony" class=" "  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci" class=" "  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/" class=" "  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/" class=" "  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika" class="active">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz" class=" "  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'www.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/" class=" "  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vláda a odbory se na růstu platů opět neshodly. Učiní tak do srpna</h1>
                <p class="perex">Vláda a odbory se ani dnes nedohodly na růstu platů ve veřejném sektoru. Dál budou jednat o několika variantách přidání, které má propočítat ministerstvo práce. Propočty by mohly být na stole už tento týden. Dohoda o tom, o kolik a od kdy si zaměstnanci státu a veřejných služeb polepší, by mohla padnout do poloviny srpna.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:25</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html&text=Vl%C3%A1da%20a%20odbory%20se%20na%20r%C5%AFstu%20plat%C5%AF%20op%C4%9Bt%20neshodly.%20U%C4%8Din%C3%AD%20tak%20do%20srpna&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kandidati-do-druhe-vlady-andreje-babise.html?photo=1&amp;back=291331492-48-1">
                                        <img src="https://g.denik.cz/1/eb/josef-stredula110714_denik-630.jpg" width="630" height="473" alt="Předseda Českomoravské konfederace odborových svazů (ČMKOS) Josef Středula." title="Předseda Českomoravské konfederace odborových svazů (ČMKOS) Josef Středula." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kandidati-do-druhe-vlady-andreje-babise.html?mm=8422982&amp;back=291331492-48-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/3d/p201801040226701_denik-180.jpg" width="173" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kandidati-do-druhe-vlady-andreje-babise.html?mm=8492615&amp;back=291331492-48-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/6b/praha-letiste-vaclava-havla-ruzyne-travel-service-krest-nove-letadlo-ministr-dopravy-tok_denik-180.jpg" width="180" height="111" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kandidati-do-druhe-vlady-andreje-babise.html?mm=8815576&amp;back=291331492-48-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/e2/praha-rozhovor-plaga-07_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/kandidati-do-druhe-vlady-andreje-babise.html?mm=8422982&amp;back=291331492-48-1&amp;photo=1">
                                            <img src="https://g.denik.cz/1/2c/p201712110605601_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>17</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Předseda Českomoravské konfederace odborových svazů (ČMKOS) Josef Středula.<span>Foto: <span>ČTK</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Novinářům to po jednání se zástupci vlády řekl předák Českomoravské konfederace odborových svazů Josef Středula.</p>
<p>"Obě strany by rády cílily na podobný datum (dohody do poloviny srpna). Bude ale záležet na tom, co budou varianty obsahovat a jak to bude vypadat s navýšením pro zaměstnance a pro bezpečnostní složky," uvedl Středula.</p>
<p>Odbory požadují pro učitele o 15 procent vyšší sumu na platy a pro ostatní pracovníky veřejného sektoru zvýšení tarifů o deset procent, a to od října. Premiér Andrej Babiš (ANO) už dřív řekl, že do platů půjde příští rok o deset procent peněz víc než letos. Učitelé by si měli přilepšit o 15 procent. Pro ostatní zaměstnance, tedy hasiče, policisty či úředníky, má být na platy o šest procent víc. Tarify by se jim měly zvýšit o dvě procenta, zbytek by byl na odměny.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ekonomika/vlada-schvalila-navrh-rozpoctu-schodek-nepresahne-50-miliard-20180619.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/ce/p201705150366201_denik-180.jpg" width="180" height="135" alt="Andrej Babiš a Alena Schillerová." title="Andrej Babiš a Alena Schillerová.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vláda schválila obrys rozpočtu. Pravicová opozice schodek 50 miliard kritizuje</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>První propočty variant by mohly být na stole tuto středu. Odboráři očekávají, že ministerstvo bude posuzovat tři či čtyři modely. Nejdřív by o nich měli diskutovat členové vlády. Poté budou pokračovat neformální jednání s odboráři. Týkat se budou hlavně poměru sumy na tarify a odměny a případného rušení nejnižší platové tabulky pro nejhůře odměňované. Oficiální schůzka s odbory se pak uskuteční začátkem srpna.</p>
<p>Středula se o víkendu sešel s předsedou ČSSD a ministrem vnitra Janem Hamáčkem a ministrem práce Petrem Krčálem (ČSSD). "Dohodli jsme se, že budeme podporovat plošný růst platů o deset procent," uvedl pak na twitteru Hamáček. Dnes po schůzce novinářům řekl, že by se klonil spíš ke zvýšení platů od ledna než od října. Otázkou podle něj je také to, zda by se měla nejnižší tabulka škrtnout, nebo by se v ní mělo výrazněji přidat.</p>
<p>Dnešního jednání s předáky se v Hrzánském paláci zúčastnili kromě Hamáčka a Krčála ministryně financí Alena Schillerová (za ANO) a premiér Babiš. Zda by se případně mohla navýšit ještě suma na platy, není zatím příliš pravděpodobné. Jasněji by ale mohlo být před koncem měsíce po zveřejnění prognózy ekonomického vývoje v zemi, podotkl Středula.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/vaclav-klaus-dnesni-beznadej-mohla-vyresit-opozicni-smlouva-20180709.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/62/praha-rozhovor-klaus-denik-02_denik-180.jpg" width="180" height="120" alt="Václav Klaus." title="Václav Klaus.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Václav Klaus: Dnešní beznaděj mohla vyřešit opoziční smlouva</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>"Pokud se ukáže, že by alternativa (přidávání) znamenala navyšování objemu na platy, tak se musíme podívat do jiných kapitol státního rozpočtu a ty peníze najít," řekl novinářům Hamáček. Dodal, že podle jeho představ by pro policisty a hasiče šest procent peněz mělo putovat do rizikového příplatku a čtyři procenta do tarifů.</p>
<p>ČMKOS zastřešuje 13 svazů veřejného sektoru, a to třeba školské, hasičské, úřednické či zdravotnické odbory. Jejich předáci se dnešního jednání zúčastnili. Ve veřejných službách a správě loni podle informačního systému ministerstva práce o průměrném výdělku pracovalo přes 634.700 zaměstnanců. Průměrný hrubý plat dosáhl 31.968 korun. Polovina pracovníků vydělávala víc než 29.840 korun hrubého. Částky jsou vyšší než v soukromém sektoru.</p>
<p>Odboráři vládu k jednání o zvýšení platů vyzvali v polovině března. Stěžovali si na to, že s nimi premiér nejedná. V polovině června pohrozili protesty. První schůzka se pak konala 19. června.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/hamacek-nelegalni-migrace-pres-cesko-do-nemecka-klesa-20180709.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/72/p201806160445801_denik-180.jpg" width="180" height="135" alt="Jan Hamáček" title="Jan Hamáček">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nelegální migrace přes Česko do Německa klesá, říká Hamáček</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  ČTK
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:25</span>
    <a href="/diskuse/nova/kNTMi.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html&text=Vl%C3%A1da%20a%20odbory%20se%20na%20r%C5%AFstu%20plat%C5%AF%20op%C4%9Bt%20neshodly.%20U%C4%8Din%C3%AD%20tak%20do%20srpna&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ekonomika/vlada-a-odbory-se-na-rustu-platu-opet-neshodly-dohoda-vsak-padne-do-srpna-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/asistentka--asistent-42003753-ww417x.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>ASISTENTKA / ASISTENT</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zavedená společnost B.S.DENTAL s dlouholetou historií na českém trhu a se zahraniční účastí zabývající se distribucí a prodejem stomatologických produktů, přijme do svého týmu asistentku/asistenta na pozici: administrativní podpora pro obchodní tým korespondence, e-mailová a tel. komunikace, příprava smluv a fakturace, zadávání dat do interního systému, tisk, kopírování, příprava zboží - odeslání.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42060206-wz4ykk.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">17 360 Kč</span>
		       	</p>  
			 	<p class="item-text">Úředníci Úředník odboru interního auditu a kontroly. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 17360 kč. Volných pracovních míst: 1. Poznámka: Upřesňující informace:, - pracovní poměr na dobu určitou, Místo výkonu práce: Karlovy Vary, Platová třída odpovídající druhu práce: 9-11 (bude stanoveno dle kvalifikace), Předpoklady pro vznik pracovního poměru: dle § 4 zákona o úřednících, Další předpoklady: střední vzdělání s maturitní zkouškou, Lhůta pro doručení přihlášky: 10. května 2018  (včetně), přihlášky  doručené  , na podatelnu KÚKK po stanovené lhůtě budou vyřazeny, , Výhodou:, - Dobrá znalost zákonných norem - oblast daně a účetnictví, - Schopnost rychlé orientace v dalších zákonných normách, - Praxe v ekonomické oblasti, zejména ve vztahu k oblasti účetnictví , - Organizační a komunikační schopnosti, - Odolnost vůči stresu, - Ochota k osvojování nových znalostí a dovedností, - Schopnost analyticko-syntetického myšlení, - Schopnost týmové i samostatné práce, - Uživatelská znalost práce s PC, MS Office, , Náležitosti písemné přihlášky: dle § 7 odst. 4 zákona o úřednících, , - jméno, příjmení a titul zájemce; datum a místo narození zájemce; státní příslušnost zájemce, místo trvalého pobytu zájemce; číslo občanského průkazu (nebo číslo dokladu o povolení pobytu, jde-li o cizího státního občana); datum a podpis zájemce, , Výčet dokladů, které zájemce připojí k přihlášce: dle § 7 odst. 5 zákona o úřednících, , - strukturovaný životopis s údaji o dosavadních zaměstnáních a o odborných znalostech a o dovednostech týkajících se správních činností; výpis z evidence Rejstříku trestů ne starší než , 3 měsíce (u cizích státních příslušníků též obdobný doklad osvědčující bezúhonnost vydaný domovským státem); ověřená kopie o nejvyšším dosaženém vzdělání; další doklady, které se týkají odborné způsobilosti zájemce, - v přihlášce uveďte kontakt (telefonní číslo případně email), , Místo a způsob podání přihlášky:, - osobně na podatelně krajského úřadu , - písemně na adresu: Krajský úřad Karlovarského kraje, N. Domecká, Oddělení personálních věcí a vzdělávání,  Závodní 353/88, 360 06 Karlovy Vary  , , Bližší informace o činnostech odboru a pracovní pozici získáte na adrese www.kr-karlovarsky.cz, pod ikonou příslušného odboru.. Pracoviště:  Karlovarský kraj, Závodní, č.p. 353, 360 06 Karlovy Vary 6. Informace: Naděžda Domecká, +420 353 502 244.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42060203-wfpynw.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Uklízeči a pomocníci v hotelích, administrativních, průmyslových a jiných objektech § 92. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 1. Poznámka: Kontakt pro uchazeče: osobně na adrese Orebitská 616/9, Praha 3 každý pátek od 10 do 13 hodin., , Pasivní čeština., Při nestíhání termínu nutná práce o víkendech.. Pracoviště:  Maktus invest s.r.o. - míssto výkonu práce praha,  . Informace: Vasyl Ilkov, +420 776 278 514.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-42049462-wmcfx9.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Truhlář</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Truhláři (kromě stavebních) a pracovníci v příbuzných oborech Truhláři (kromě stavebních), pracovníci v příbuzných oborech. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 20000 kč. Volných pracovních míst: 4. Poznámka: místo výkonu práce: Praha, kontakt: Pavlyuk Mykola, tel.: 777176025, praxe v oboru alespoň 2 měsíce, orientace v technických výkresech. Pracoviště:  Pavros s.r.o. hl. m. praha,  . Informace: Mykola Pavlyuk, +420 777 176 025.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/citroen-c4/hatchback/nafta/citroen-c4-tendance-1-6-hdi-1-maj-odp-38171453.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38171453_1/1526921405" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/citroen-c4/hatchback/nafta/citroen-c4-tendance-1-6-hdi-1-maj-odp-38171453.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën C4 <span>Tendance 1.6 HDi, 1. maj., Odp</span></p>
			                   	<p class="item-text">2014 velmi dobrý</p>
			                	<p class="item-money">Cena: 199 998 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/citroen-berlingo/mpv/benzin/citroen-berlingo-feel-edition-1-6-vti-120k-35152571.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën Berlingo</span> <span>FEEL EDITION 1.6 VTi 120k, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 327 901 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6tdi-4x4-koup-cr-1-majitel-31502575.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1,6TDi 4x4 Koup.ČR,1.majitel, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 269 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-v50/kombi/nafta/volvo-v50-2-0d-5-valec-automat-top-stav-47070159.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volvo V50</span> <span>2.0D 5 VÁLEC AUTOMAT TOP STAV, 2011 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 175 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-nova-kolonie-3678274#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15480/img_5b4344ccba5a34.41562687.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-nova-kolonie-3678274#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 5, Nová kolonie</p>
			                   	<p class="item-text">Pronájem bytu 2+kk</p>
			                	<p class="item-money">Cena: 15 500 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-8-nekvasilova-692-3678273#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 8, Nekvasilova 692</span> <span>Pronájem bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 28 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-vapenice-3678268#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vápenice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 650 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mlada-boleslav-jana-palacha-1218-3678262#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mladá Boleslav, Jana Palacha 1218</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 16 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-kl-Kombi-15185269324411290.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/13896/21014/12976/0/11679030433896/images/l15185269343031291.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-kl-Kombi-15185269324411290.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Focus</p>
			                   	<p class="item-text">2014 servisní knížka, koupeno v D,…</p>
			                	<p class="item-money">Cena: 219 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-5-0-TDI-SUV-15263849537700.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touareg</span> <span>2004 koupeno v CZ, garážované, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-1-M-Hatchback-1522836588987409.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2014 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 387 200 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6Tdi-77Kw-Kombi-15095827153624054.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2012 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 187 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Záchranná operace v zatopené jeskyni pokračuje. Venku je již osmý chlapec"  href="/ze_sveta/vyprostovani-chlapcu-ze-zatopene-jeskyne-pokracuje-potapeci-obnovili-operaci-20180709.html">
        <img src="https://g.denik.cz/1/4b/f201807090636801-thajsko-zachrana_denik-w630.jpg" width="531" height="354" alt="Záchrana chlapců v zatopené jeskyni pokračuje." title="Záchrana chlapců v zatopené jeskyni pokračuje.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZUJEME</span>
                
        </div>
    </div>



    <div class="text">
                    <a class="icon" href="/diskuse/vyprostovani-chlapcu-ze-zatopene-jeskyne-pokracuje-potapeci-obnovili-operaci.html"><i class="fa fa-comments-o"></i> 4</a>

                    <a class="icon" href="/galerie/britsti-potapeci-konecne-pronikli-k-chlapcum-v-zaplavene-thajske-jeskyni.html"><i class="fa fa-camera"></i> 13</a>

        
        <h2>
            <a title="číst článek: Záchranná operace v zatopené jeskyni pokračuje. Venku je již osmý chlapec"  href="/ze_sveta/vyprostovani-chlapcu-ze-zatopene-jeskyne-pokracuje-potapeci-obnovili-operaci-20180709.html">
                
                Záchranná operace v zatopené jeskyni pokračuje. Venku je již osmý chlapec
                <span class="perex">Thajské úřady zahájily druhou fázi záchranné operace, která má za úkol dostat další chlapce ze zatopené jeskyně na severu Thajska. Po poledni našeho času byl z jeskyně…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hamáček nevidí důvod k výměně Pocheho. Situaci se však snažíme řešit, řekl" href="/z_domova/hamacek-nevidi-duvod-k-vymene-pocheho-situaci-se-vsak-snazime-resit-rekl-20180709.html">
                <img src="https://g.denik.cz/1/40/cssd-praha-rozhovor-hamacek-17_denik-300.jpg" width="300" height="200" alt="Předseda ČSSD Jan Hamáček." title="Předseda ČSSD Jan Hamáček.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/hamacek-nevidi-duvod-k-vymene-pocheho-situaci-se-vsak-snazime-resit-rekl.html"><i class="fa fa-comments-o"></i> 13</a>

                                    <a class="icon" href="/galerie/neshody-ohledne-kandidata-na-ministra-pocheho.html"><i class="fa fa-camera"></i> 14</a>

                
                <h2>
                    <a title="číst článek: Hamáček nevidí důvod k výměně Pocheho. Situaci se však snažíme řešit, řekl"  href="/z_domova/hamacek-nevidi-duvod-k-vymene-pocheho-situaci-se-vsak-snazime-resit-rekl-20180709.html">Hamáček nevidí důvod k výměně Pocheho. Situaci se však snažíme řešit, řekl</a>
                </h2>
                <div class="perex hidden">Předseda ČSSD a vicepremiér Jan Hamáček nadále nevidí důvod vyměnit Miroslava Pocheho jako kandidáta na ministra zahraničí. Volání po změně prý ani nezaznamenal. Před dnešním jednání stranického grémia zopakoval, že problém s nejmenováním Pocheho není možné vyřešit v řádu dnů. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Do bydlení v Bedřišce investoval statisíce. Přesto o něj může přijít" href="/regiony/do-bydleni-v-bedrisce-investoval-statisice-presto-o-nej-muze-prijit-20180709.html">
                <img src="https://g.denik.cz/57/06/ostrava-bedriska-02_denik-300.jpg" width="300" height="200" alt="Bedřiška, 5. červenec 2018 v Ostravě. Na snímku pan Antonín Baláž." title="Bedřiška, 5. červenec 2018 v Ostravě. Na snímku pan Antonín Baláž.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/ostravska-bedriska.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: Do bydlení v Bedřišce investoval statisíce. Přesto o něj může přijít"  href="/regiony/do-bydleni-v-bedrisce-investoval-statisice-presto-o-nej-muze-prijit-20180709.html">Do bydlení v Bedřišce investoval statisíce. Přesto o něj může přijít</a>
                </h2>
                <div class="perex hidden">Zde je můj domov, ZŮSTANU! Tento vzkaz mariánskohorsko-hulvácké radnici visí na plotě u finského domku podnikatele Antonína Baláže (48).</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Do boje musíš jít s tím, že se to povede, říkal bývalý politický vězeň Navrátil" href="/z_domova/do-boje-musis-jit-s-tim-ze-se-to-povede-rikal-byvaly-politicky-vezen-navratil-20180709.html">
                        <img src="https://g.denik.cz/1/28/jiri-navratil-55_denik-240.jpg" width="240" height="180" alt="Jiří Navrátil na výpravě (vlevo s pádlem)" title="Jiří Navrátil na výpravě (vlevo s pádlem)">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/do-boje-musis-jit-s-tim-ze-se-to-povede-rikal-byvaly-politicky-vezen-navratil.html"><i class="fa fa-comments-o"></i> 6</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/jiri-navratil.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Do boje musíš jít s tím, že se to povede, říkal bývalý politický vězeň Navrátil" href="/z_domova/do-boje-musis-jit-s-tim-ze-se-to-povede-rikal-byvaly-politicky-vezen-navratil-20180709.html">Do boje musíš jít s tím, že se to povede, říkal bývalý politický vězeň Navrátil</a>
                </h2>
                <p>Seriál Příběhy pamětníků připomíná skrze autentická vyprávění historické události a osobnosti 20. století. Dnešní díl vypráví skrze příběh Jiřího Navrátila o dramatických okolnostech kolem Pražského povstání a účasti členů Junáka na něm.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rozsudky smrti za znásilnění platí, rozhodl indický nejvyšší soud" href="/ze_sveta/rozsudky-smrti-za-znasilneni-plati-rozhodl-indicky-nejvyssi-soud-20180709.html">
                        <img src="https://g.denik.cz/1/b0/p201312160584601-indie-znasilneni_denik-240.jpg" width="240" height="156" alt="Indům již došla trpělivost s rozšířeným znásilňováním žen." title="Indům již došla trpělivost s rozšířeným znásilňováním žen.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/indie-demonstrace.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Rozsudky smrti za znásilnění platí, rozhodl indický nejvyšší soud" href="/ze_sveta/rozsudky-smrti-za-znasilneni-plati-rozhodl-indicky-nejvyssi-soud-20180709.html">Rozsudky smrti za znásilnění platí, rozhodl indický nejvyšší soud</a>
                </h2>
                <p>Indický nejvyšší soud zamítl odvolání třech ze čtyř odsouzených, kteří dostali trest smrti za hromadné znásilnění dívky v autobusu. K tomu došlo v roce 2012 v Novém Dillí. Zločin, který vyvolal masivní celonárodní protesty, vedl k přijetí přísnějších zákonů proti znásilnění.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Třetina obětí na evropských dálnicích umírá v noci. Většinou zbytečně" href="/auto/tretina-obeti-na-evropskych-dalnicich-umira-v-noci-vetsinou-zbytecne-20180709.html">
                        <img src="https://g.denik.cz/1/5d/dalnice-a5_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kolony-na-d1.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Třetina obětí na evropských dálnicích umírá v noci. Většinou zbytečně" href="/auto/tretina-obeti-na-evropskych-dalnicich-umira-v-noci-vetsinou-zbytecne-20180709.html">Třetina obětí na evropských dálnicích umírá v noci. Většinou zbytečně</a>
                </h2>
                <p>Dálnice představují nejpohodlnější, nejrychlejší a nejbezpečnější způsob individuální silniční dopravy na dovolenou. Přesto i na nich turisté umírají. Kromě fatálních následků hrozí nepřipraveným a neukázněným řidičům na evropských autostrádách vysoké pokuty.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Další fáze záchrany z jeskyně? Musk poslal do Thajska miniponorku" href="/ze_sveta/musk-poslal-do-thajska-miniponorku-na-zachranu-chlapcu-z-jeskyne-20180709.html">
                        <img src="https://g.denik.cz/1/85/miniponorka-pro-zachranu-chlapcu_denik-240.jpg" width="240" height="180" alt="Test miniponorky, kterou chce Elon Musk použít pro vyproštění chlapců ze zatopené jeskyně." title="Test miniponorky, kterou chce Elon Musk použít pro vyproštění chlapců ze zatopené jeskyně.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/dalsi-faze-zachrany-z-jeskyne-musk-poslal-do-thajska-miniponorku.html"><i class="fa fa-comments-o"></i> 8</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/britsti-potapeci-konecne-pronikli-k-chlapcum-v-zaplavene-thajske-jeskyni.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Další fáze záchrany z jeskyně? Musk poslal do Thajska miniponorku" href="/ze_sveta/musk-poslal-do-thajska-miniponorku-na-zachranu-chlapcu-z-jeskyne-20180709.html">Další fáze záchrany z jeskyně? Musk poslal do Thajska miniponorku</a>
                </h2>
                <p>/VIDEO/ Záchrana chlapců a jejich fotbalového trenéra ze zatopené thajské jeskyně vstupuje do další fáze. Po nedělní záchraně čtyř dětí čeká na svou záchranu zbývajících devět lidí. Do Thajska nyní míří i speciální dětská ponorka, kterou poslal zakladatel automobilky Tesla Elon Musk.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/bazaly-jdou-k-zemi-rekonstrukce-bude-o-34-milionu-drazsi-20180709.html" class="img-l"><img src="https://g.denik.cz/57/ad/ostrava-tiskovka-bazaly-stadion-fcb-banik-hriste-03_denik-100.jpg" width="100" height="67" alt="Chátrající stadion Bazaly se promění v moderní tréninkové centrum pro fotbalovou mládež." title="Chátrající stadion Bazaly se promění v moderní tréninkové centrum pro fotbalovou mládež."></a>
                <a href="/ekonomika/bazaly-jdou-k-zemi-rekonstrukce-bude-o-34-milionu-drazsi-20180709.html" class="text-r">
                    Legendární stadion na Bazalech jde k zemi. Rekonstrukce bude o 34 milionů dražší
                    <span>Město Ostrava předalo fotbalový areál na Bazalech společnosti Hochtief,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/prumysl-v-kvetnu-prijemne-prekvapil-export-kvuli-nedostatku-pracovniku-kulha-20180709.html" class="img-l"><img src="https://g.denik.cz/22/46/tpca-dovolena-1498527-exported_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/ekonomika/prumysl-v-kvetnu-prijemne-prekvapil-export-kvuli-nedostatku-pracovniku-kulha-20180709.html" class="text-r">
                    Průmysl v květnu příjemně překvapil, export kvůli nedostatku pracovníků kulhá
                    <span>Domácí průmyslová produkce se v květnu meziměsíčně zvýšila o 2,9 procent,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/hypoteky-zdrazuji-lide-si-mohou-fixovat-uroky-uz-i-na-15-let-20180709.html" class="img-l"><img src="https://g.denik.cz/1/aa/p201503060605001_denik-100.jpg" width="100" height="65" alt="Investiční skupina Penta začne za měsíc prodávat první byty a domy v areálu bývalé továrny na letecké motory Waltrovka v pražských Jinonicích, stavbu zahájí v květnu." title="Investiční skupina Penta začne za měsíc prodávat první byty a domy v areálu bývalé továrny na letecké motory Waltrovka v pražských Jinonicích, stavbu zahájí v květnu."></a>
                <a href="/ekonomika/hypoteky-zdrazuji-lide-si-mohou-fixovat-uroky-uz-i-na-15-let-20180709.html" class="text-r">
                    Hypotéky zdražují. Lidé si mohou fixovat úroky už i na 15 let
                    <span>Pokud někdo uvažuje o hypotéce, nebo mu bude končit fixace hypotéky,…</span>
                </a>
            </div>
        </div>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-da-vinciho-zeny-mona-lisy-konecne-odhaleno-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/perex-mona-lisa_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-da-vinciho-zeny-mona-lisy-konecne-odhaleno-20180709.html" target="_blank">TAJEMSTVÍ úsměvu Da Vinciho Mony Lisy konečně ODHALENO! Tomu neuvěříte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nova-laska-na-obzoru-herecka-simona-stasova-se-meni-pred-ocima-20180706.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/simona-stasova_denik-100.jpg" width="100" height="56" alt="Herečka snad mládne před očima." title="Herečka snad mládne před očima."></a>
        <a href="https://sip.denik.cz/celebrity/nova-laska-na-obzoru-herecka-simona-stasova-se-meni-pred-ocima-20180706.html" target="_blank">NOVÁ LÁSKA NA OBZORU? Herečka Simona Stašová se MĚNÍ PŘED OČIMA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-extremne-nabrali-uz-byste-se-jich-nedotkli-ani-pohrabacem-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-mariah_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-extremne-nabrali-uz-byste-se-jich-nedotkli-ani-pohrabacem-20180709.html" target="_blank">CELEBRITY, které EXTRÉMNĚ nabraly. Jejich krása zmizela pod nánosy tuku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/zazraky-z-lega-staviteluv-sen-aneb-kdyz-vezme-lego-do-ruky-umelec-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/perex-leg_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/zazraky-z-lega-staviteluv-sen-aneb-kdyz-vezme-lego-do-ruky-umelec-20180625.html" target="_blank">ZÁZRAKY Z LEGA! Takhle to vypadá, když vezme slavnou stavebnici do ruky umělec</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/61/klara-issova-kk_denik-100.jpg" width="100" height="56" alt="Klára Issová má pro strach uděláno. " title="Klára Issová má pro strach uděláno. "></a>
        <a href="https://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" target="_blank">To je ale divočina! Milostná scéna Issové bere DECH!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tyto-vynalezy-vznikly-uplnou-nahodou-a-dnes-si-bez-nich-nedokazeme-predstavit-zivot-20180709.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bez těchto vynálezů si dnes nedokážeme představit život, přitom vznikly náhodou!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/70/detail-chipsy_denik-100.jpg" width="100" height="56" alt="Tyto vynálezy vznikly úplnou náhodou a dnes si bez nich nedokážeme představit život" title="Tyto vynálezy vznikly úplnou náhodou a dnes si bez nich nedokážeme představit život"></a>
	        <a href="http://www.kafe.cz/deti-rodina/tyto-vynalezy-vznikly-uplnou-nahodou-a-dnes-si-bez-nich-nedokazeme-predstavit-zivot-20180709.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bez těchto vynálezů si dnes nedokážeme představit život, přitom vznikly náhodou!" target="_blank">Bez těchto vynálezů si dnes nedokážeme představit život, přitom…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/krize-d1807080b6x51_denik-100.jpg" width="100" height="55" alt="Krize ve vztahu" title="Krize ve vztahu"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" target="_blank">Připravte se na krize ve vztahu po roce, po třech, po sedmi letech:…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/vlasy-d180708dmczr1_denik-100.jpg" width="100" height="55" alt="Dlouhé vlasy" title="Dlouhé vlasy"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" target="_blank">Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/japonska-vlada-registruje-po-zaplavach-nejmene-100-obeti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Japonská vláda registruje po záplavách nejméně 100 obětí" title="Japonská vláda registruje po záplavách nejméně 100 obětí" src="https://g.denik.cz/s/rss/4ae31c9aa9004752a63fb6dd32a9e02c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/japonska-vlada-registruje-po-zaplavach-nejmene-100-obeti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Japonská vláda registruje po záplavách nejméně 100 obětí</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krtiny-prince-louise.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/39b13fe9045ee4f86f9ed30c243e4cd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krtiny-prince-louise.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Prince Louise pokřtí na významný den! Harry má speciální dárek</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/fenka-milly-ma-49-klonu-meri-10-cm-je-nejmensim-psem-na-svete.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/14f6906075578aa2d5137d856cb7260b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/fenka-milly-ma-49-klonu-meri-10-cm-je-nejmensim-psem-na-svete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Fenka Milly má 49 klonů! Takhle vypadá nejmenší pes na světě</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/552947/krtiny-prince-louise-kralovna-neprijde-ale-oznamili-jmena-kmotru.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/483d730ecd7b45b4fd82a1d32bb66ff5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/552947/krtiny-prince-louise-kralovna-neprijde-ale-oznamili-jmena-kmotru.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Křtiny prince Louise: Královna nepřijde! Ale oznámili jména kmotrů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
