<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ekonomika',
		'template': 'clanek',
			'title': "Ztrátové rakouské aerolinky Niki koupí vlastník British Airways",
			'autor': 'Jaroslav Krupka',
		'device': "desktop",
		'url': 'https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ztrátové rakouské aerolinky Niki koupí vlastník British Airways - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Rakouskou nízkonákladovou leteckou společnost Niki, která se dostala do insolvence, koupí skupina International Airlines Group, provozující aerolinky…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Británie, Rakousko, Německo">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html">
    <meta property="og:title" content="Ztrátové rakouské aerolinky Niki koupí vlastník British Airways">
    <meta property="og:image" content="https://g.denik.cz/1/84/f201712142000001_denik-630.jpg">
    <meta property="og:description" content="Rakouskou nízkonákladovou leteckou společnost Niki, která se dostala do insolvence, koupí skupina International Airlines Group, provozující aerolinky British Airways a Iberia. Niki založil v roce 2003 bývalý slavný jezdec Formule 1 Niki Lauda, který ji v roce 2011 prodal Air Berlin.">
    <link rel="previewimage" href="https://g.denik.cz/1/84/f201712142000001_denik-630.jpg">
    <meta property="article:published_time" content="2017-12-28T15:40:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ztrátové rakouské aerolinky Niki koupí vlastník British Airways">
    <meta name="twitter:description" content="Rakouskou nízkonákladovou leteckou společnost Niki, která se dostala do insolvence, koupí skupina International Airlines Group, provozující…">
    <meta name="twitter:image" content="https://g.denik.cz/1/84/f201712142000001_denik-630.jpg">
    <meta property="author" content="Jaroslav Krupka">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1513869461.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1512132916.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
            <div class="logo-partner">
       <a href="https://vanoce.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni special', 'eventAction': 'vanocni special', 'eventLabel': 'vanocni special'})" target="_blank">
          <img src="https://g.denik.cz/images/specialy/vanoce/header-vanoce-banner-special_2017_v2.png">
      </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika" class="active">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/knihovna/"  data-ga-push="menu-podrubriky" title="Knihovna">
                            KNIHOVNA
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ztrátové rakouské aerolinky Niki koupí vlastník British Airways</h1>
                <p class="perex">Rakouskou nízkonákladovou leteckou společnost Niki, která se dostala do insolvence, koupí skupina International Airlines Group, provozující aerolinky British Airways a Iberia. Niki založil v roce 2003 bývalý slavný jezdec Formule 1 Niki Lauda, který ji v roce 2011 prodal Air Berlin.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:40</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html&text=Ztr%C3%A1tov%C3%A9%20rakousk%C3%A9%20aerolinky%20Niki%20koup%C3%AD%20vlastn%C3%ADk%20British%20Airways&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/letecka-spolecnost-niki.html?photo=1&amp;back=1078993598-48-1">
                                        <img src="https://g.denik.cz/1/84/f201712142000001_denik-630.jpg" width="630" height="473" alt="Letecká společnost Niki" title="Letecká společnost Niki" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/letecka-spolecnost-niki.html?mm=8410094&amp;back=1078993598-48-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/d2/f201712142020701_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/letecka-spolecnost-niki.html?mm=8410095&amp;back=1078993598-48-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/2d/fo00212664_denik-180.jpg" width="180" height="121" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/letecka-spolecnost-niki.html?mm=8185366&amp;back=1078993598-48-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/0e/air-berlin-lufthansa_denik-180.jpg" width="180" height="103" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/letecka-spolecnost-niki.html?mm=8410093&amp;back=1078993598-48-1&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Letecká společnost Niki<span>Foto: <span>ČTK/imago stock&amp;people/SIMI</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Společnost Niki, jež provozuje lety do evropských a severoafrických prázdninových destinací, se dostala do insolvence poté, co německý dopravce Lufthansa odstoupil od své nabídky na její převzetí. Informuje o tom agentura DPA.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ekonomika/lufthansa-kvuli-evropske-komisi-zrusila-plan-na-prevzeti-aerolinek-niki-20171213.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/bf/letadlo-air-berlin_denik-180.jpg" width="180" height="100" alt="Letadlo společnosti Air Berlin" title="Letadlo společnosti Air Berlin">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Lufthansa nakonec nepřevezme rakouskou Niki. Poslechla Evropskou komisi</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Lufthansa uvedla, že chtěla původně Niki zahrnout do dohody o převzetí velkých částí už zaniklé společnosti Air Berlin. Tento návrh ale údajně zamítla Evropská komise. Podle agentury Reuters vyvolalo plánované převzetí divizí Niki a LG Walter od Air Berlin mezi konkurenty Lufthansy obavy, že bude mít firma v Německu příliš silné postavení.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ekonomika/niki-lauda-chce-s-partnery-koupit-cast-air-berlin-nabizi-100-milionu-eur-20170914.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/e9/lauda-formule_denik-180.jpg" width="180" height="135" alt="Niki Lauda" title="Niki Lauda">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Niki Lauda chce s partnery koupit část Air Berlin. Nabízí 100 milionů eur</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Část Air Berlinu chtěl původně převzít i Niki Lauda, který rakouskou leteckou společnost Niki v roce 2003 založil a o sedm let ji Air Berlinu prodal. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a></p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=48.208176,16.373819&hl=cs&sll=48.208176,16.373819&z=9">
                    <img src="https://maps.google.com/maps/api/staticmap?center=48.208176,16.373819&zoom=9&markers=48.208176,16.373819&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:40</span>
    <a href="/diskuse/nova/popJE.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html&text=Ztr%C3%A1tov%C3%A9%20rakousk%C3%A9%20aerolinky%20Niki%20koup%C3%AD%20vlastn%C3%ADk%20British%20Airways&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Letecká doprava" href="/tema/letecka-doprava.html">LETECKÁ DOPRAVA</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Pražské letiště má za sebou rekordní rok. Nejvíce se létá do Londýna-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/prazske-letiste-ma-za-sebou-rekordni-rok-nejvice-se-leta-do-londyna-20171228.html"><img src="https://g.denik.cz/63/a9/praha-ilustrace-ilustracni-letiste-vaclav-havel-cestovani-letadlo-letani-dovolena-zavazadlo-31_denik-180.jpg" width="180" height="120" alt="Letecká společnost Niki" title="Letecká společnost Niki"></a>
                                </div>
                                <h2><a title="Téma: Pražské letiště má za sebou rekordní rok. Nejvíce se létá do Londýna-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/prazske-letiste-ma-za-sebou-rekordni-rok-nejvice-se-leta-do-londyna-20171228.html">Pražské letiště má za sebou rekordní rok. Nejvíce se…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Travel Service má zelenou, může zcela ovládnout ČSA-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/travel-service-ma-zelenou-muze-zcela-ovladnout-csa-20171218.html"><img src="https://g.denik.cz/1/61/ok-tvf-travel-service_denik-180.jpg" width="180" height="120" alt="Letecká společnost Niki" title="Letecká společnost Niki"></a>
                                </div>
                                <h2><a title="Téma: Travel Service má zelenou, může zcela ovládnout ČSA-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ekonomika/travel-service-ma-zelenou-muze-zcela-ovladnout-csa-20171218.html">Travel Service má zelenou, může zcela ovládnout ČSA</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Uchazeči o Hrad chystají volební klipy, Zeman ho mít nebude"  href="/z_domova/uchazeci-o-hrad-chystaji-volebni-klipy-zeman-ho-mit-nebude-20171228.html">
        <img src="https://g.denik.cz/1/3f/kandidati-na-prezidenta-portrety-top1_denik-w630.jpg" width="629" height="354" alt="Kandidáti na prezidenta" title="Kandidáti na prezidenta">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prezidentsti-kandidati-nejnovejsi-galerie.html"><i class="fa fa-camera"></i> 16</a>

        <h2>
            <a title="číst článek: Uchazeči o Hrad chystají volební klipy, Zeman ho mít nebude"  href="/z_domova/uchazeci-o-hrad-chystaji-volebni-klipy-zeman-ho-mit-nebude-20171228.html">
                
                Uchazeči o Hrad chystají volební klipy, Zeman ho mít nebude
                <span class="perex">Prezidentští kandidáti se snaží získat přízeň voličů videi s podporou známých osobností či záběry ze života. Umísťují je na svých webových stránkách, sociálních sítích a…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lékárníci doporučují lékařům, aby eRecepty pacientům vytiskli" href="/z_domova/lekarnici-doporucuji-lekarum-aby-erecepty-pacientum-vytiskli-20171228.html">
                <img src="https://g.denik.cz/1/e1/leky-recept_denik-300.jpg" width="300" height="200" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/lekarnici-doporucuji-lekarum-aby-erecepty-pacientum-vytiskli.html"><i class="fa fa-comments-o"></i> 3</a>

                                    <a class="icon" href="/galerie/leky.html"><i class="fa fa-camera"></i> 11</a>

                <h2>
                    <a title="číst článek: Lékárníci doporučují lékařům, aby eRecepty pacientům vytiskli"  href="/z_domova/lekarnici-doporucuji-lekarum-aby-erecepty-pacientum-vytiskli-20171228.html">Lékárníci doporučují lékařům, aby eRecepty pacientům vytiskli</a>
                </h2>
                <div class="perex hidden">Česká lékárnická komora (ČLnK) doporučuje lékařům, aby eRecepty pacientům tiskli jako dosud klasické recepty. Doporučují také maximálně prodlužovat platnost receptu. Evidovat elektronicky všechny recepty musí lékaři od 1. ledna. Pro případné problémy zřídila ČLnK na začátek ledna infolinku, informovala komora v tiskové zprávě. Další informační linku provozuje také správce eReceptu, kterým je Státní ústav pro kontrolu léčiv (SÚKL).</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Cestuje po Evropě a hraje. V Praze nerad, říká pouliční umělec z Prostějova" href="/z_domova/cestuje-po-evrope-a-hraje-v-praze-nerad-rika-poulicni-umelec-z-prostejova-20171228.html">
                <img src="https://g.denik.cz/59/7b/jakub-rudolf-kytarista-poulicni-umelec-prostejov_denik-300.jpg" width="300" height="200" alt="Jakub Rudolf s kytarou objíždí Evropu. A hraje na ulici." title="Jakub Rudolf s kytarou objíždí Evropu. A hraje na ulici.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/cestuje-po-evrope-a-hraje-v-praze-nerad-rika-poulicni-umelec-z-prostejova.html"><i class="fa fa-comments-o"></i> 1</a>

                
                <h2>
                    <a title="číst článek: Cestuje po Evropě a hraje. V Praze nerad, říká pouliční umělec z Prostějova"  href="/z_domova/cestuje-po-evrope-a-hraje-v-praze-nerad-rika-poulicni-umelec-z-prostejova-20171228.html">Cestuje po Evropě a hraje. V Praze nerad, říká pouliční umělec z Prostějova</a>
                </h2>
                <div class="perex hidden">Poznává lidi, poznává místa. A do toho všeho hraje. Třiadvacetiletý vysokoškolák, donedávna student prostějovského gymnázia, Jakub Rudolf se před třemi lety rozhodl, že procestuje Česko a později Evropu trochu jinak: s kytarou v ruce a hraním na kolemjdoucím na ulici. A do plánu se směle pustil.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Vápenku si zločinci oblíbili. Odkládají do vody kořist i stopy zločinů" href="/z_domova/foto-vapenku-si-zlocinci-oblibili-odkadaji-do-vody-korist-i-stopy-zlocinu-20171228.html">
                        <img src="https://g.denik.cz/15/eb/teplice-lahost-vapenka-policie-vyprostovani-ctyr-potopenych-osobnich-automobilu-z-opramu-vapenka-14_denik-240.jpg" width="240" height="180" alt="Vyprošťování čtyř potopených osobních automobilů z oprámu Vápenka" title="Vyprošťování čtyř potopených osobních automobilů z oprámu Vápenka">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vyprostovani-ctyr-potopenych-osobnich-automobilu-z-opramu-vapenka.html"><i class="fa fa-camera"></i> 18</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: Vápenku si zločinci oblíbili. Odkládají do vody kořist i stopy zločinů" href="/z_domova/foto-vapenku-si-zlocinci-oblibili-odkadaji-do-vody-korist-i-stopy-zlocinu-20171228.html">FOTO: Vápenku si zločinci oblíbili. Odkládají do vody kořist i stopy zločinů</a>
                </h2>
                <p>/VIDEO/ Zloději schovali kradená auta u dna Vápenky na Teplicku. Nález čtyř vozidel oznámili policistům sportovní potápěči.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Patnáctiletý Afghánec ubodal v Německu stejně starou bývalou přítelkyni" href="/ze_sveta/patnactilety-afghanec-ubodal-v-nemecku-stejne-starou-byvalou-pritelkyni.html">
                        <img src="https://g.denik.cz/1/1b/p201712280460001_denik-240.jpg" width="240" height="171" alt="Vražda v drogerii v německém Kandelu" title="Vražda v drogerii v německém Kandelu">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/patnactilety-afghanec-ubodal-v-nemecku-stejne-starou-byvalou-pritelkyni.html"><i class="fa fa-comments-o"></i> 15</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/vrazda-drogerie-afghanec-kandel.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Patnáctiletý Afghánec ubodal v Německu stejně starou bývalou přítelkyni" href="/ze_sveta/patnactilety-afghanec-ubodal-v-nemecku-stejne-starou-byvalou-pritelkyni.html">Patnáctiletý Afghánec ubodal v Německu stejně starou bývalou přítelkyni</a>
                </h2>
                <p>Vraždu patnáctileté německé dívky, jež byla ve středu ubodána v drogerii na západě Německa, spáchal její stejně starý afghánský přítel, který přišel do Německa loni jako běženec. Na tiskové konferenci to uvedli vyšetřovatelé případu. Podle nich mladík dívce delší dobu vyhrožoval.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vyhrál milion dolarů učitel, nebo bývalý policista? Rozhodne test DNA" href="/ze_sveta/vyhral-milion-dolaru-ucitel-nebo-policista-rozhodne-test-dna.html">
                        <img src="https://g.denik.cz/1/e1/f201301040299201_denik-240.jpg" width="240" height="160" alt="Prodej losů do thajské státní loterie, ilustrační foto" title="Prodej losů do thajské státní loterie, ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vyhrál milion dolarů učitel, nebo bývalý policista? Rozhodne test DNA" href="/ze_sveta/vyhral-milion-dolaru-ucitel-nebo-policista-rozhodne-test-dna.html">Vyhrál milion dolarů učitel, nebo bývalý policista? Rozhodne test DNA</a>
                </h2>
                <p>Zkouška DNA rozhodne o tom, komu připadne milionová výhra v thajské loterii. Hlásí se o ni dva muži. Padesátiletý učitel prohlašuje, že vítězné losy zakoupil on, ale později je bohužel ztratil. Proti němu stojí bývalý policista, který se s losy v ruce přihlásil o výhru.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Italský prezident rozpustil parlament, dláždí cestu k předčasným volbám" href="/ze_sveta/italsky-prezident-rozpustil-parlament-pripravuje-cestu-k-predcasnym-volbam.html">
                        <img src="https://g.denik.cz/1/ad/ctk-mattarella_denik-240.jpg" width="240" height="180" alt="Sergio Mattarella" title="Sergio Mattarella">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/italsky-prezident-rozpustil-parlament-dlazdi-cestu-k-predcasnym-volbam.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/italsti-politici.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Italský prezident rozpustil parlament, dláždí cestu k předčasným volbám" href="/ze_sveta/italsky-prezident-rozpustil-parlament-pripravuje-cestu-k-predcasnym-volbam.html">Italský prezident rozpustil parlament, dláždí cestu k předčasným volbám</a>
                </h2>
                <p>Italský prezident Sergio Mattarella rozpustil ve čtvrtek parlament. Otevírá tím cestu k předčasným volbám, které by mohly uvrhnout jednu z největších evropských ekonomik do nové politické nestability, upozorňuje agentura DPA.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">








<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/prazske-letiste-ma-za-sebou-rekordni-rok-nejvice-se-leta-do-londyna-20171228.html" class="img-l"><img src="https://g.denik.cz/63/a9/praha-ilustrace-ilustracni-letiste-vaclav-havel-cestovani-letadlo-letani-dovolena-zavazadlo-31_denik-100.jpg" width="100" height="67" alt="Letiště Václava Havla. Terminál 1" title="Letiště Václava Havla. Terminál 1"></a>
                <a href="/ekonomika/prazske-letiste-ma-za-sebou-rekordni-rok-nejvice-se-leta-do-londyna-20171228.html" class="text-r">
                    Pražské letiště má za sebou rekordní rok. Nejvíce se létá do Londýna
                    <span>Pražské letiště Václava Havla zaznamenalo v minulém týdnu rekord 15…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/praha-dokoncila-vymenu-akcii-v-prazskych-sluzbach-a-prazske-teplarenske-20171228.html" class="img-l"><img src="https://g.denik.cz/63/90/5603440-usti-nad-labem-trideny-odpad-kontejner-na-krabice-od-mleka-a-piti_denik-100.jpg" width="100" height="75" alt="Popelnice na tříděný odpad. Ilustrační foto. " title="Popelnice na tříděný odpad. Ilustrační foto. "></a>
                <a href="/ekonomika/praha-dokoncila-vymenu-akcii-v-prazskych-sluzbach-a-prazske-teplarenske-20171228.html" class="text-r">
                    Praha dokončila výměnu akcií v Pražských službách a Pražské teplárenské
                    <span>Praha a skupina EHC, která patří Danielu Křetínskému, v polovině prosince…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/zatec-chce-prodat-cast-papiren-misto-archivu-mohou-byt-byty-pro-nexen-20171228.html" class="img-l"><img src="https://g.denik.cz/12/06/papirny-zatec-20170125-1_denik-100.jpg" width="100" height="75" alt="Spodní část bloku budov bývalých papíren na rekonstrukci čeká." title="Spodní část bloku budov bývalých papíren na rekonstrukci čeká."></a>
                <a href="/ekonomika/zatec-chce-prodat-cast-papiren-misto-archivu-mohou-byt-byty-pro-nexen-20171228.html" class="text-r">
                    Žatec chce prodat část papíren. Místo archivu mohou být byty pro Nexen
                    <span>Město Žatec nabízí část bývalých papíren k prodeji. Původně tam měla být…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/mlada-boleslav-ma-pet-novych-autobusu-20171229.html" class="img-l"><img src="https://g.denik.cz/1/48/doprava-mhd-autobus-zastavka-jizdni-rad_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/ekonomika/mlada-boleslav-ma-pet-novych-autobusu-20171229.html" class="text-r">
                    Boleslav má pět nových autobusů, s financováním pomohly evropské dotace
                    <span>Prvních pět nových vozů dorazilo do Boleslavi těsně před Vánocemi. Moderní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ekonomika/kdo-neboucha-neni-cech-jen-pozor-na-prsty-20171228.html" class="img-l"><img src="https://g.denik.cz/11/d9/petardy-ohnostroj-20171228_denik-100.jpg" width="100" height="75" alt="Prodejce pyrotechniky v kamenném obchodě Jaroslav Kyzlík z Litoměřic ukazuje, o jaké zboží je letos před Silvestrem největší zájem. Hlavně pejskaři si pak oblíbili tiché ohňostroje, tedy světelné efekty bez hlučných explozí. " title="Prodejce pyrotechniky v kamenném obchodě Jaroslav Kyzlík z Litoměřic ukazuje, o jaké zboží je letos před Silvestrem největší zájem. Hlavně pejskaři si pak oblíbili tiché ohňostroje, tedy světelné efekty bez hlučných explozí. "></a>
                <a href="/ekonomika/kdo-neboucha-neni-cech-jen-pozor-na-prsty-20171228.html" class="text-r">
                    Kdo nebouchá, není Čech. Největším hitem jsou kompakty
                    <span>/ANKETA/ Pyrotechnika zaplavuje pulty obchodů, inspekce je ve střehu. Mezi…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24869-jak-vyuzit-nechtene-darky-ktere-vam-letos-nadelil-jezisek/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/88d42ca3d27db2f684ee506fc6dfe68c.jpg" alt="Jak využít nechtěné dárky, které vám letos „nadělil Ježíšek“?"></div>
                <div class="text">Jak využít nechtěné dárky, které vám letos „nadělil Ježíšek“?</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24835-mate-kam-ulozit-navstevy/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/711929dff73b44764a91ea5d23665748.jpg" alt="Na Vánoce má být rodina pohromadě – máte kam uložit návštěvy?"></div>
                <div class="text">Na Vánoce má být rodina pohromadě – máte kam uložit návštěvy?</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vyprošťování čtyř potopených osobních automobilů z oprámu Vápenka" href="/galerie/vyprostovani-ctyr-potopenych-osobnich-automobilu-z-opramu-vapenka.html?photo=2">
                    <img src="https://g.denik.cz/15/eb/teplice-lahost-vapenka-policie-vyprostovani-ctyr-potopenych-osobnich-automobilu-z-opramu-vapenka-14_denik-100.jpg" width="100" height="75" alt="Vyprošťování čtyř potopených osobních automobilů z oprámu Vápenka" title="Vyprošťování čtyř potopených osobních automobilů z oprámu Vápenka">
                </a>
                <a title="číst článek: Vyprošťování čtyř potopených osobních automobilů z oprámu Vápenka" class="video-text" href="/galerie/vyprostovani-ctyr-potopenych-osobnich-automobilu-z-opramu-vapenka.html?photo=2">
                    <div class="title">video</div>
                    Vyprošťování čtyř potopených osobních automobilů z…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Příprava na Dakar vrcholí, závodníci si ubírají kyslík" href="/galerie/priprava-na-dakar-vrcholi-zavodnici-si-ubiraji-kyslik.html?photo=1">
                            <img src="https://g.denik.cz/41/c7/velke-mezirici-ralley-dakar-tomas-ourednicek-kyslikovy-stan-kyslikova-priprava-oxygen-09_denik-100.jpg" width="100" height="67" alt="Kyslíková příprava automobilového závodníka Tomáše Ouředníčka před odjezdem na Rallye Dakar." title="Kyslíková příprava automobilového závodníka Tomáše Ouředníčka před odjezdem na Rallye Dakar.">
                        </a>
                        <a title="číst článek: Příprava na Dakar vrcholí, závodníci si ubírají kyslík" class="video-text" href="/galerie/priprava-na-dakar-vrcholi-zavodnici-si-ubiraji-kyslik.html?photo=1">
                            <div class="title">galerie</div>
                            Příprava na Dakar vrcholí, závodníci si ubírají kyslík
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F740%2F740-d-xDrive-Sedan-Limuzina-1498484074839938.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1843/8773/16584/0/14925863191843/images/m1498484074839938.jpg" alt="BMW 740">
                </div>
                <div class="right">
                    <div class="title-car">BMW 740</div>
                    <div class="date">rok 2016</div>
                    <div class="price">2 299 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-III-5D-1-6-Sedan-Limuzina-145074446928019464.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15261/3287/11897/0/10707398625261/images/m145074446928019464.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2011</div>
                    <div class="price">179 800,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-HEV-2-0-HYB-Sedan-Limuzina-151124950004624.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5113/7957/16730/0/15057238715113/images/m151124950004624.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2015</div>
                    <div class="price">649 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/takhle-nahou-jste-ji-jeste-nevideli-courtney-stoden-je-doma-poradne-divoka-20171228.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/courtney-stodden-naha_denik-100.jpg" width="100" height="56" alt="Sexy modelka ráda provokuje." title="Sexy modelka ráda provokuje."></a>
        <a href="https://sip.denik.cz/celebrity/takhle-nahou-jste-ji-jeste-nevideli-courtney-stoden-je-doma-poradne-divoka-20171228.html" target="_blank">Takhle jste ji ještě neviděli! Courtney Stoden je doma POŘÁDNĚ DIVOKÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/maminky-lucie-krizkova-versus-jana-dolezelova-ktera-ma-vice-sexy-krivky-20171229.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/lucie-krizkova-jana-dolezelova_denik-100.jpg" width="100" height="56" alt="Která ze sexy maminek se vám líbí víc?" title="Která ze sexy maminek se vám líbí víc?"></a>
        <a href="https://sip.denik.cz/celebrity/maminky-lucie-krizkova-versus-jana-dolezelova-ktera-ma-vice-sexy-krivky-20171229.html" target="_blank">Maminky Lucie Křížková a Jana Doleželová: Která má více SEXY KŘIVKY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-dokaze-spatne-upravene-oboci-zhyzdit-tvar-nedelate-stejnou-chybu-20171228.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e0/spatne-oboci-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jak-dokaze-spatne-upravene-oboci-zhyzdit-tvar-nedelate-stejnou-chybu-20171228.html" target="_blank">JAK DOKÁŽE špatně upravené OBOČÍ ZHYZDIT TVÁŘ? Neděláte stejnou chybu?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ruzenku-z-ulice-dostala-na-kolena-vazna-nemoc-ohrozi-to-ucinkovani-v-serialu-20171223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/09/zdena-hadrbolcova_denik-100.jpg" width="100" height="56" alt="Herečka nemá, kdo by se o ní staral." title="Herečka nemá, kdo by se o ní staral."></a>
        <a href="https://sip.denik.cz/celebrity/ruzenku-z-ulice-dostala-na-kolena-vazna-nemoc-ohrozi-to-ucinkovani-v-serialu-20171223.html" target="_blank">Růženku z Ulice dostala na kolena VÁŽNÁ NEMOC! Ohrozí to účinkování v seriálu?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herecka-zuzana-bydzovska-chradne-pred-ocima-proc-vypada-jako-starena-20171224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a7/zuzana-bydzovska_denik-100.jpg" width="100" height="56" alt="Z charismatické herečky se stala vrásčitá stařena." title="Z charismatické herečky se stala vrásčitá stařena."></a>
        <a href="https://sip.denik.cz/celebrity/herecka-zuzana-bydzovska-chradne-pred-ocima-proc-vypada-jako-starena-20171224.html" target="_blank">Herečka Zuzana Bydžovská CHŘADNE PŘED OČIMA: Proč vypadá jako stařena?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">


            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zachrana-reklamni-cedule-i-tank-na-dalnici-kuriozni-zasahy-hasicu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/10b92ffdc8d3dc199a66c09c3f7ab1f1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zachrana-reklamni-cedule-i-tank-na-dalnici-kuriozni-zasahy-hasicu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Záchrana reklamní cedule i tank na dálnici. Kuriózní zásahy hasičů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/na-lince-158-muze-byt-i-veselo-obcas-se-dokonce-flirtuje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bf3932e4fa53bad3b2b028ea835b8e5c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/na-lince-158-muze-byt-i-veselo-obcas-se-dokonce-flirtuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Šílenosti na lince 158: &quot;Jsem blondýna, v jakém jste znamení?&quot;</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/515155/frontman-plexis-promluvil-po-nehode-z-nemocnicniho-luzka-dalsi-koncerty-budou-pro-olgu-22.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/433c97d9551bfbfdf619225bd716254d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/515155/frontman-plexis-promluvil-po-nehode-z-nemocnicniho-luzka-dalsi-koncerty-budou-pro-olgu-22.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Frontman Plexis promluvil po nehodě z nemocničního lůžka: Další koncerty budou pro Olgu (†22)</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/515146/zoo-v-new-yorku-utratila-ledniho-medveda-tundru-hral-si-az-do-posledni-chvile.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/764434efbbab8981c07d67a0adfbb45d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/515146/zoo-v-new-yorku-utratila-ledniho-medveda-tundru-hral-si-az-do-posledni-chvile.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zoo v New Yorku utratila ledního medvěda Tundru. Hrál si až do poslední chvíle</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/megagalerie-oblud-tohle-bylo-mozne-potkat-v-roce-2017-na-ulici-a-je-to-fakt-sila-36513.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je to fakt síla!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c313dad080f975c22b72bcadecb9f268.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/megagalerie-oblud-tohle-bylo-mozne-potkat-v-roce-2017-na-ulici-a-je-to-fakt-sila-36513.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je to fakt síla!" target="_blank">MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/deti-slavnych-ktere-se-narodily-v-roce-2017-spousta-dvojcat-a-podivnych-jmen-36511.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Děti slavných, které se narodily v roce 2017: SPOUSTA DVOJČAT A PODIVNÝCH JMEN!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a0a2c797ea11eb100f5177f9d9c36088.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/deti-slavnych-ktere-se-narodily-v-roce-2017-spousta-dvojcat-a-podivnych-jmen-36511.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Děti slavných, které se narodily v roce 2017: SPOUSTA DVOJČAT A PODIVNÝCH JMEN!" target="_blank">Děti slavných, které se narodily v roce 2017: SPOUSTA DVOJČAT A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/12-celebrit-kterym-je-fuk-ze-jsou-jejich-protejsky-stare-osklive-nebo-svorc-36135.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 12 CELEBRIT, kterým je fuk, že jsou JEJICH PROTĚJŠKY STARÉ, OŠKLIVÉ, nebo ŠVORC" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/534749e4afb39dccb3a3a87e417374a3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/12-celebrit-kterym-je-fuk-ze-jsou-jejich-protejsky-stare-osklive-nebo-svorc-36135.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 12 CELEBRIT, kterým je fuk, že jsou JEJICH PROTĚJŠKY STARÉ, OŠKLIVÉ, nebo ŠVORC" target="_blank">12 CELEBRIT, kterým je fuk, že jsou JEJICH PROTĚJŠKY STARÉ, OŠKLIVÉ,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-si-predstavuji-muzi-z-celeho-sveta-dokonale-zenske-telo-35307.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si představují muži z celého světa dokonalé ženské tělo?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/77d9acea6a8d8e9e4416bbe8aadbc265.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-si-predstavuji-muzi-z-celeho-sveta-dokonale-zenske-telo-35307.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si představují muži z celého světa dokonalé ženské tělo?" target="_blank">Jak si představují muži z celého světa dokonalé ženské tělo?</a>
                </div>
        </div>

</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/ekonomika/ztratove-rakouske-aerolinky-niki-koupi-vlastnik-british-airways.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1513869461.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1513724562.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513724562.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
