
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Český tým',
		'rubrikaName': 'euro-2020-cesko',
		'template': 'clanek',
		'title': "Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne",
		'tag': ["Ondřej Čelůstka", "Evropa", "Anglie", "Baku", "Jaroslav Šilhavý", "Vladimír Darida", "Patrik Schick", "Lukáš Masopust", "Česká televize", "Dánsko"],
		'author': 'Jiří Fejgl, Vojtěch Žižka',
		'publishedDateTime': "2021-07-04T11:21:00+02:00",
    	'modifiedDateTime': "2021-07-04T11:21:00+02:00",
		'articleID': 3743448426,
		'articleType': 'text',
		'back': "3743448426-19551-1",
		'image': 'https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/www.denik.cz\/galerie\/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?photo=1&back=3743448426-19551-1",
			'images': [
					{
						'url': 'https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2.jpg',
						'description': "Trenér Jaroslav Šilhavý během čtvrtfinále Eura proti Dánsku.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2.jpg',
						'description': "Tomáš Vaclík ve čtvrtfinále Eura proti Dánsku.",
						'source': "ČTK\/AP\/Darko Vojinovic"
					},
					{
						'url': 'https://g.denik.cz/1/58/dansko-cesko6_denik-150-3x2.jpg',
						'description': "Kasper Schmeichel sebral Tomáši Součkovi z ovázané hlavy vyrovnávací gól.",
						'source': "ČTK\/AP\/Dan Mullan"
					},
					{
						'url': 'https://g.denik.cz/1/6a/dansko-cesko5_denik-150-3x2.jpg',
						'description': "Patrik Schick svým pátým gólem na Euru snížil na 1:2.",
						'source': "ČTK\/AP\/Ozan Kose"
					},
					{
						'url': 'https://g.denik.cz/1/49/dansko-cesko3_denik-150-3x2.jpg',
						'description': "Na Patrika Schicka si dánská obrana dávala velký pozor.",
						'source': "ČTK\/AP\/Darko Vojinovic"
					},
					{
						'url': 'https://g.denik.cz/1/be/dansko-cesko4_denik-150-3x2.jpg',
						'description': "Tomáš Kalas (č. 6) a Tomáš Souček (č. 15) se pokoušejí hlavičkovat na dánskou bránu.",
						'source': "ČTK\/AP\/Darko Vojinovic"
					},
					{
						'url': 'https://g.denik.cz/1/5b/dansko-cesko2_denik-150-3x2.jpg',
						'description': "Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney.",
						'source': "ČTK\/AP\/Ozan Kose"
					},
					{
						'url': 'https://g.denik.cz/1/ec/dansko-cesko1_denik-150-3x2.jpg',
						'description': "Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě.",
						'source': "ČTK\/AP\/Darko Vojinovic"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Český tým", 'link':"https:\/\/www.denik.cz\/euro-2020-cesko\/"},
			{'name':"Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne", 'link':"https:\/\/www.denik.cz\/euro-2020-cesko\/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html",
            "name": "www.denik.cz",
            "headline": "Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne",
            "description": "\/VIDEO\/ Byla to (možná) rozhodující situace bolestného čtvrtfinále mistrovství Evropy. Čeští fotbalisté měli pocit, že je na začátku okradl nizozemský rozhodčí. Dánové vstřelili první branku po podezřelém rohu, nakonec zvítězili v horoucím Baku 2:1 a v semifinále si zahrají s Anglií.",
            "articleBody":
                    "„Mrzí nás každý inkasovaný gól, ať už je to po naší chybě nebo teď po chybě rozhodčích. Ale nic si na nich nevezmeme. Možná by se to vyvíjelo jinak,“ pronesl na tiskové konferenci trenér Jaroslav Šilhavý.\nŠlo o souboj u pravé lajny. Stoper Ondřej Čelůstka se dostal do rychlostního závodu s jedním z Dánů. Od hráčů putoval míč za českou brankovou čáru a nizozemský asistent Erwin Zeinstra ihned sklopil praporek k místu, odkud se zahrává rohový kop.\n\nČelůstka vylétl, cítil nespravedlnost. Nějakou tu chvilku se se sudím dohadoval, bylo však jasné, že se změny nedomůže.\n„Byl to klíčový moment, v takových zápasech může rozhodovat první gól, to se stalo. Situaci jsem viděl z dálky, nemůžu posoudit, zda to byl roh, nebo ne,“ vykládal Vladimír Darida, jenž se na hřiště dostal až během druhého poločasu.\nDánská past sklapla\nStoper ze Sparty vehementně ukazoval rozhodčímu, že balon šel do zámezí od sokova stehna. Televizní kamery, které odvysílala mj. Česká televize, mu dávaly za pravdu.\nJenže Dan Salisbury-Jones z britské televize ITV pak na Twitteru publikoval detailní záběr inkriminovaného momentu. Sekvence velmi průkazně dokazuje (i když ne na 100 procent), že Čelůstka balon zasáhl. Dokonce rukou…\n\nKaždopádně po rohu přišel trest, první branka. Hlavou se trefil Thomas Delaney, tahoun Dánska hrající v Dortmundu, jenž mimochodem podal ve čtvrtfinále mimořádný výkon.\nČeší navíc před jeho gólem viditelně zaspali, Dán hlavičkoval zcela osamoceně. „Chyba v komunikaci,“ přiznal Patrik Schick, který se k situaci nešťastně nachomýtl.\n\n„Je škoda, že jsme takhle inkasovali,“ řekl logicky Darida. „Dostali jsme první gól ze standardky, na kterou jsme se připravovali. Dánové na nás zahráli trochu past,“ uznal záložník Lukáš Masopust.\nCo je pozitivní? Češi na tento moment neházeli své vyřazení. Ostatně pak měli celých 85 minut, aby se zápasem něco udělali…"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg",
                "description":"Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney.",
                "name":"Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney."
                ,"width": 640,
                "height": 427
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-07-04T11:21:00+02:00",
            "dateModified": "2021-07-04T11:33:25+02:00",
            "datePublished": "2021-07-04T11:21:00+02:00",
            "keywords": "fotbal euro baku čtvrtfinále česko dánsko",
            "genre": "Český tým",
            "author": {
                "@type": "Person",
                "name": "Jiří Fejgl, Vojtěch Žižka"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Fejgl, Vojtěch Žižka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https:\/\/www.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Český tým",
                "item": "https:\/\/www.denik.cz\/euro-2020-cesko\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne",
                "item": "https:\/\/www.denik.cz\/euro-2020-cesko\/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO/ Byla to (možná) rozhodující situace bolestného čtvrtfinále mistrovství Evropy. Čeští fotbalisté měli pocit, že je na začátku okradl nizozemský…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="fotbal euro baku čtvrtfinále česko dánsko">
    <meta name="author" content="Jiří Fejgl ,Vojtěch Žižka">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html">
	<meta property="og:title" content="Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne">
	<meta property="og:description" content="/VIDEO/ Byla to (možná) rozhodující situace bolestného čtvrtfinále mistrovství Evropy. Čeští fotbalisté měli pocit, že je na začátku okradl nizozemský rozhodčí. Dánové vstřelili první branku po podezřelém rohu, nakonec zvítězili v horoucím Baku 2:1 a v semifinále si zahrají s Anglií.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne">
	<meta name="twitter:description" content="/VIDEO/ Byla to (možná) rozhodující situace bolestného čtvrtfinále mistrovství Evropy. Čeští fotbalisté měli pocit, že je na začátku okradl nizozemský rozhodčí. Dánové vstřelili první branku po podezřelém rohu, nakonec zvítězili v horoucím Baku 2:1 a v semifinále si zahrají s Anglií.">
	<meta property="og:image" content="https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-07-04T11:21:00+02:00">
    <meta property="article:modified_time" content="2021-07-04T11:21:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625660239.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1625660239.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e94c21f3df9e-special-euro2020-1625660239.css">
  

    
    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1625230369.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625218676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;www.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;www.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fwww.denik.cz%2Feuro-2020-cesko%2Fspory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;www.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;www.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fwww.denik.cz%2Feuro-2020-cesko%2Fspory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Euro 2020' })" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denik">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;www.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/fotbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;www.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/hokej/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/euro-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_euro-2020', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">
Euro 2020
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ostatni_sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="rolled">
Ostatní sporty
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/atletika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Atletika
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/motorismus/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Motorismus
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/zimni_sporty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Zimní sporty
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tenis/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Tenis
                </a>
            </li>
        </ul>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://www.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;www.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;www.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://www.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;www.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://www.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;www.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://www.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;www.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-je-nutne-dodrzet-bez-testu-hrozi-pokuta-az-deset-tisic">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/koupaliste-bazeny-podminky.html">
                <h3 class="vyzva-ctenarum__title">Jak na koupaliště:</h3>
                <span class="vyzva-ctenarum__text">Co je nutné dodržet? Bez testu hrozí pokuta až deset tisíc</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">



	<nav class="euro2020 euro2020-menu">
		<a class="euro2020-menu__titles" href="/euro-2020/">
			<h1 class="euro2020-menu__title">
					AKTUÁLNĚ
			</h1>
			<h2 class="euro2020-menu__subtitle">
				EURO 2020
			</h2>
		</a>
		<button type="button" class="euro2020-menu__opener js-collapse" data-toggle-class="js-euro2020menu">MENU</button>
		<div class="js-euro2020menu euro2020-menu__wrap" data-open="false">
			<ul class="euro2020-menu__ul">
				<li class="euro2020-menu__li">
					<a class="active" href="/euro-2020/">AKTUÁLNĚ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/">PŘEHLED ZÁPASŮ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/cesko/">ČESKO</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/skupina/">SKUPINY</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/play-off/">PLAY-OFF</a>
				</li>
			</ul>
		</div>


			<ul class="euro2020-menu__submenu">
		        <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a active" href="/euro-2020-cesko/">Český tým</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/euro-2020-ostatni/">Ostatní zprávy</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/fotbalovy-panel-deniku/">Fotbalový panel Deníku</a>
	            </li>
		    </ul>
	</nav>






<section id="copylink-content" class="section-article">


        <h1 class="article-title">Spory o klíčový moment čtvrtfinále: Okradli rozhodčí český tým? Podle záběru ne</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Fejgl" title="Jiří Fejgl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-75-1x1.jpg 1x, https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/jiri-fejgl-2375.html">
                            <span class="article-info__author-name">
                                Jiří
                                <br> 
                                Fejgl
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1.jpg" width="75" height="75" alt="Vojtěch Žižka" title="Vojtěch Žižka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1.jpg 1x, https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/vojtech-zizka-1661.html">
                            <span class="article-info__author-name">
                                Vojtěch
                                <br> 
                                Žižka
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html&text=Spory%20o%20kl%C3%AD%C4%8Dov%C3%BD%20moment%20%C4%8Dtvrtfin%C3%A1le%3A%20Okradli%20rozhod%C4%8D%C3%AD%20%C4%8Desk%C3%BD%20t%C3%BDm%3F%20Podle%20z%C3%A1b%C4%9Bru%20ne&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Feuro-2020-cesko%2Fspory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html&subject=Spory%20o%20kl%C3%AD%C4%8Dov%C3%BD%20moment%20%C4%8Dtvrtfin%C3%A1le%3A%20Okradli%20rozhod%C4%8D%C3%AD%20%C4%8Desk%C3%BD%20t%C3%BDm%3F%20Podle%20z%C3%A1b%C4%9Bru%20ne">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/VIDEO/ Byla to (možná) rozhodující situace bolestného čtvrtfinále mistrovství Evropy. Čeští fotbalisté měli pocit, že je na začátku okradl nizozemský rozhodčí. Dánové vstřelili první branku po podezřelém rohu, nakonec zvítězili v horoucím Baku 2:1 a v semifinále si zahrají s Anglií.</p>

<div class="article-multimedium">
        <a href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?photo=1&amp;back=3743448426-19551-1">
            <img src="https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg" width="630" height="354" alt="Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney." title="Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9.jpg 1x, https://g.denik.cz/1/5b/dansko-cesko2_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?back=3743448426-19551-1&amp;photo=2">
                            <img src="https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?back=3743448426-19551-1&amp;photo=3">
                            <img src="https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?back=3743448426-19551-1&amp;photo=4">
                            <img src="https://g.denik.cz/1/58/dansko-cesko6_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/58/dansko-cesko6_denik-150-3x2.jpg 1x, https://g.denik.cz/1/58/dansko-cesko6_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?back=3743448426-19551-1&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Skóre otevřel přesně hlavičkující dánský záložník Thomas Delaney.
        <span class="description-autor">
             | 
            Foto: ČTK/AP/Ozan Kose
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Mrzí nás každý inkasovaný gól, ať už je to po naší chybě nebo teď po chybě rozhodčích. Ale nic si na nich nevezmeme. Možná by se to vyvíjelo jinak,“ pronesl na tiskové konferenci trenér Jaroslav Šilhavý.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Šlo o souboj u pravé lajny. Stoper Ondřej Čelůstka se dostal do rychlostního závodu s jedním z Dánů. Od hráčů putoval míč za českou brankovou čáru a nizozemský asistent Erwin Zeinstra ihned sklopil praporek k místu, odkud se zahrává rohový kop.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020-cesko/byly-tam-i-slzicky-rekl-trener-silhavy-chyba-rozhodcich-ovlivnila-zapas-20210703.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2.jpg" width="150" height="100" alt="Trenér Jaroslav Šilhavý během čtvrtfinále Eura proti Dánsku." title="Trenér Jaroslav Šilhavý během čtvrtfinále Eura proti Dánsku." loading="lazy" srcset="https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Byly tam i slzičky, řekl trenér Šilhavý. Chyba rozhodčích? Ovlivnila zápas</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Čelůstka vylétl, cítil nespravedlnost. Nějakou tu chvilku se se sudím dohadoval, bylo však jasné, že se změny nedomůže.</p>
<p>„Byl to klíčový moment, v takových zápasech může rozhodovat první gól, to se stalo. Situaci jsem viděl z dálky, nemůžu posoudit, zda to byl roh, nebo ne,“ vykládal Vladimír Darida, jenž se na hřiště dostal až během druhého poločasu.</p>
<h2 class="pseudo-h3">Dánská past sklapla</h2>
<p>Stoper ze Sparty vehementně ukazoval rozhodčímu, že balon šel do zámezí od sokova stehna. Televizní kamery, které odvysílala mj. Česká televize, mu dávaly za pravdu.</p>
<p>Jenže Dan Salisbury-Jones z britské televize ITV pak na Twitteru publikoval detailní záběr inkriminovaného momentu. Sekvence velmi průkazně dokazuje (i když ne na 100 procent), že Čelůstka balon zasáhl. Dokonce rukou…</p>
<blockquote class="twitter-tweet">
<p>Quick one to end the corner controversy, maybe. This angle shows the ball went out off the Czech player’s hand. <a href="https://twitter.com/hashtag/DEN?src=hash&amp;ref_src=twsrc^tfw">#DEN</a> <a href="https://twitter.com/hashtag/CZEDEN?src=hash&amp;ref_src=twsrc^tfw">#CZEDEN</a> <a href="https://twitter.com/hashtag/CZE?src=hash&amp;ref_src=twsrc^tfw">#CZE</a> <a href="https://twitter.com/hashtag/Euro2020?src=hash&amp;ref_src=twsrc^tfw">#Euro2020</a> <a href="https://t.co/DLulxstTrl">pic.twitter.com/DLulxstTrl</a></p>
— Dan Salisbury-Jones (@dsj_itv) <a href="https://twitter.com/dsj_itv/status/1411389495174471685?ref_src=twsrc^tfw">July 3, 2021</a>
</blockquote>
<p>Každopádně po rohu přišel trest, první branka. Hlavou se trefil Thomas Delaney, tahoun Dánska hrající v Dortmundu, jenž mimochodem podal ve čtvrtfinále mimořádný výkon.</p>
<p>Češí navíc před jeho gólem viditelně zaspali, Dán hlavičkoval zcela osamoceně. „Chyba v komunikaci,“ přiznal Patrik Schick, který se k situaci nešťastně nachomýtl.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020-cesko/mag-vaclik-drzel-ceske-sance-pred-turnajem-nam-nikdo-neveril-semkli-jsme-se-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2.jpg" width="150" height="100" alt="Tomáš Vaclík ve čtvrtfinále Eura proti Dánsku." title="Tomáš Vaclík ve čtvrtfinále Eura proti Dánsku." loading="lazy" srcset="https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/dansko-cesko7_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mág Vaclík držel české šance: Před turnajem nám nikdo nevěřil. Semkli jsme se</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Je škoda, že jsme takhle inkasovali,“ řekl logicky Darida. „Dostali jsme první gól ze standardky, na kterou jsme se připravovali. Dánové na nás zahráli trochu past,“ uznal záložník Lukáš Masopust.</p>
<p>Co je pozitivní? Češi na tento moment neházeli své vyřazení. Ostatně pak měli celých 85 minut, aby se zápasem něco udělali…</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html&text=Spory%20o%20kl%C3%AD%C4%8Dov%C3%BD%20moment%20%C4%8Dtvrtfin%C3%A1le%3A%20Okradli%20rozhod%C4%8D%C3%AD%20%C4%8Desk%C3%BD%20t%C3%BDm%3F%20Podle%20z%C3%A1b%C4%9Bru%20ne&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Feuro-2020-cesko%2Fspory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html&subject=Spory%20o%20kl%C3%AD%C4%8Dov%C3%BD%20moment%20%C4%8Dtvrtfin%C3%A1le%3A%20Okradli%20rozhod%C4%8D%C3%AD%20%C4%8Desk%C3%BD%20t%C3%BDm%3F%20Podle%20z%C3%A1b%C4%9Bru%20ne">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ondřej Čelůstka" href="/tagy/ondrej-celustka-6318.html">Ondřej Čelůstka, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Anglie" href="/tagy/anglie-1094.html">Anglie, </a></li>
                    <li><a title="Štítek: Baku" href="/tagy/baku-7838.html">Baku, </a></li>
                    <li><a title="Štítek: Jaroslav Šilhavý" href="/tagy/jaroslav-silhavy-3999.html">Jaroslav Šilhavý, </a></li>
                    <li><a title="Štítek: Vladimír Darida" href="/tagy/vladimir-darida-39583.html">Vladimír Darida, </a></li>
                    <li><a title="Štítek: Patrik Schick" href="/tagy/patrik-schick-1058.html">Patrik Schick, </a></li>
                    <li><a title="Štítek: Lukáš Masopust" href="/tagy/lukas-masopust-25722.html">Lukáš Masopust, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: Dánsko" href="/tagy/dansko-2059.html">Dánsko</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/euro-2020-cesko/byly-tam-i-slzicky-rekl-trener-silhavy-chyba-rozhodcich-ovlivnila-zapas-20210703.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /euro-2020-cesko/byly-tam-i-slzicky-rekl-trener-silhavy-chyba-rozhodcich-ovlivnila-zapas-20210703.html', 'eventLabel': 'Clanek: /euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html', 'eventValue': 1})">Byly tam i slzičky, řekl trenér Šilhavý. Chyba rozhodčích? Ovlivnila zápas</a>
                <a class="related-articles__item" href="/euro-2020/fanousci-fotbal-euro-cesko-dansko-20210703.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /euro-2020/fanousci-fotbal-euro-cesko-dansko-20210703.html', 'eventLabel': 'Clanek: /euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html', 'eventValue': 2})">OBRAZEM: Češi obsadili hospody i zahrádky. Takhle fandili během čtvrtfinále Eura</a>
                <a class="related-articles__item" href="/euro-2020-cesko/mag-vaclik-drzel-ceske-sance-pred-turnajem-nam-nikdo-neveril-semkli-jsme-se-2021.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /euro-2020-cesko/mag-vaclik-drzel-ceske-sance-pred-turnajem-nam-nikdo-neveril-semkli-jsme-se-2021.html', 'eventLabel': 'Clanek: /euro-2020-cesko/spory-o-klicovy-moment-ctvrtfinale-okradli-rozhodci-cesky-tym-podle-videa-ne-202.html', 'eventValue': 3})">Mág Vaclík držel české šance: Před turnajem nám nikdo nevěřil. Semkli jsme se</a>
    </section>



<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/74\/cb\/svatbu-prerusilo-euro_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/kvuli-euru-prerusili-svatbu-porazka-nam-naladu-nezkazila-rekl-zenich-20210704.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/74/cb/svatbu-prerusilo-euro_denik-300-16x9.jpg" width="300" height="169" alt="Manželé Neminářovi sledovali během svatby EURO" title="Manželé Neminářovi sledovali během svatby EURO" loading="lazy" srcset="https://g.denik.cz/74/cb/svatbu-prerusilo-euro_denik-300-16x9.jpg 1x, https://g.denik.cz/74/cb/svatbu-prerusilo-euro_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z parketu k televizi kvůli Euru. Bláznivá svatba řezníka a fotbalisty z Opavy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/euro-a-svatba.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/vorlicky-udivil-doktory-pry-jsou-zvedavi-jak-budu-hrat-bez-bolesti-usmal-se-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/67/8e/fotbalista-lukas-vorlicky-02_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Lukáš Vorlický při rozcvičce před zápasem Atalanty Bergamo." title="Fotbalista Lukáš Vorlický při rozcvičce před zápasem Atalanty Bergamo." loading="lazy" srcset="https://g.denik.cz/67/8e/fotbalista-lukas-vorlicky-02_denik-300-16x9.jpg 1x, https://g.denik.cz/67/8e/fotbalista-lukas-vorlicky-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak budeš hrát, až se uzdravíš? Český teenager udivil doktory v Itálii</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/lukas-vorlicky-atalanta-bergamo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prvni-placek-serial-denik-fotbal-antonin-barak.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-300-16x9.jpg" width="300" height="169" alt="Antonín Barák a jeho radost z gólu" title="Antonín Barák a jeho radost z gólu" loading="lazy" srcset="https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-300-16x9.jpg 1x, https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tátovi vykal, v Holandsku nakopl soupeře. Z cesty Baráka je Podlesí u vytržení</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/antonin-barak.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/vymena-skodu-dokonana-milan-podepsal-v-boleslavi-20210706.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/4/88/milan-skodamnbpod_denik-300-16x9.jpg" width="300" height="169" alt="Milan Škoda podepsal smlouvu v Mladé Boleslavi" title="Milan Škoda podepsal smlouvu v Mladé Boleslavi" loading="lazy" srcset="https://g.denik.cz/4/88/milan-skodamnbpod_denik-300-16x9.jpg 1x, https://g.denik.cz/4/88/milan-skodamnbpod_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Výměna Škodů dokonána. Milan podepsal v Mladé Boleslavi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-skoda.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1860820620,780607051,1600001389,1461737245,3715428436,4189856302,1435173300,2478668277,3622853594"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/tenis/kdyz-se-averze-pomalu-meni-v-lasku-pliskova-se-naucila-tancit-na-trave-20210707.html"  title="číst článek: Když se averze (pomalu) mění v lásku. Rozjetá Plíšková se učí tančit na trávě" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/b7/p2021070605826_denik-210-3x2.jpg" width="210" height="140" alt="Karolína Plíšková se raduje z postupu do semifinále Wimbledonu." title="Karolína Plíšková se raduje z postupu do semifinále Wimbledonu." loading="lazy" srcset="https://g.denik.cz/1/b7/p2021070605826_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b7/p2021070605826_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceske-tenistky-ve-wimbledonu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/tenis/kdyz-se-averze-pomalu-meni-v-lasku-pliskova-se-naucila-tancit-na-trave-20210707.html"      
>
            <h3 class="box-article-title fs20">Když se averze (pomalu) mění v lásku. Rozjetá Plíšková se učí tančit na trávě</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Neměla a nemá tento turnaj ráda, vůči wimbledonskému kouzlu je Karolína Plíšková…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/dariduv-konec-prekvapilo-me-to-priznal-trener-silhavy-ted-uz-vyhlizi-katar-20210.html"  title="číst článek: Daridův konec? Překvapilo mě to, přiznal trenér Šilhavý. Teď už vyhlíží Katar" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ba/fotbal-repre-euro_denik-210-3x2.jpg" width="210" height="140" alt="Trenér ČR Jaroslav Šilhavý po výhře." title="Trenér ČR Jaroslav Šilhavý po výhře." loading="lazy" srcset="https://g.denik.cz/1/ba/fotbal-repre-euro_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ba/fotbal-repre-euro_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesi-na-euru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/euro-2020-cesko/dariduv-konec-prekvapilo-me-to-priznal-trener-silhavy-ted-uz-vyhlizi-katar-20210.html"      
>
            <h3 class="box-article-title fs20">Daridův konec? Překvapilo mě to, přiznal trenér Šilhavý. Teď už vyhlíží Katar</h3>
            <h4 class="box-article-perex fs16">„Kluci jeli nad své možnosti,“ zhodnotil reprezentační trenér Jaroslav Šilhavý české vystoupení…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-zajimavosti/prvni-placek-serial-denik-fotbal-antonin-barak.html"  title="číst článek: Tátovi vykal, v Holandsku nakopl soupeře. Z cesty Baráka je Podlesí u vytržení" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-210-3x2.jpg" width="210" height="140" alt="Antonín Barák a jeho radost z gólu" title="Antonín Barák a jeho radost z gólu" loading="lazy" srcset="https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-210-3x2.jpg 1x, https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/antonin-barak.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal-zajimavosti/prvni-placek-serial-denik-fotbal-antonin-barak.html"      
>
            <h3 class="box-article-title fs20">Tátovi vykal, v Holandsku nakopl soupeře. Z cesty Baráka je Podlesí u vytržení</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Znají ho v Itálii, kde kope od roku 2017. O jeho nesporných kvalitách se mohla nedávno…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/motorismus/bizarni-kauza-cernoska-z-roudnice-ma-pokracovani-loprais-muze-prijit-o-dakar-202.html"  title="číst článek: Bizarní kauza „černoška z Roudnice“ má pokračování. Loprais může přijít o Dakar" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/68/1loprais_denik-210-3x2.jpg" width="210" height="140" alt="Aleš Loprais" title="Aleš Loprais" loading="lazy" srcset="https://g.denik.cz/1/68/1loprais_denik-210-3x2.jpg 1x, https://g.denik.cz/1/68/1loprais_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lopraisovi-zavaril-na-dakaru-sexisticky-komentar.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/motorismus/bizarni-kauza-cernoska-z-roudnice-ma-pokracovani-loprais-muze-prijit-o-dakar-202.html"      
>
            <h3 class="box-article-title fs20">Bizarní kauza „černoška z Roudnice“ má pokračování. Loprais může přijít o Dakar</h3>
            <h4 class="box-article-perex fs16">Tohle tady ještě nebylo. Spor dvou českých sportovních subjektů bude řešit nejvyšší možná…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020/obri-faux-pas-hvezdu-italu-zadrzela-ochranka-myslela-si-ze-je-fanousek-20210707.html"  title="číst článek: Obří faux pas. Hvězdu Italů zadržela ochranka. Myslela si, že je fanoušek" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/39/profimedia-0620026093_denik-210-3x2.jpg" width="210" height="140" alt="Leonardo Bonucci slaví postup Itálie do finále mistrovství Evropy." title="Leonardo Bonucci slaví postup Itálie do finále mistrovství Evropy." loading="lazy" srcset="https://g.denik.cz/1/39/profimedia-0620026093_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/profimedia-0620026093_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/euro-2020/obri-faux-pas-hvezdu-italu-zadrzela-ochranka-myslela-si-ze-je-fanousek-20210707.html"      
>
            <h3 class="box-article-title fs20">Obří faux pas. Hvězdu Italů zadržela ochranka. Myslela si, že je fanoušek</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Na tenhle moment žena, která měla na starosti zajištění bezpečnosti na stadionu v Londýně…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/anglicke-penalty-jsou-vazne-bida-a-kdo-je-na-euru-nejlepsi-vlastence-to-potesi-2.html"  title="číst článek: Anglické penalty jsou vážně bída. A kdo je na Euru nejlepší? Vlastence to potěší" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/39/p2021070700087_denik-210-3x2.jpg" width="210" height="140" alt="Italský brankář Gianluigi Donnarumma chytá penaltu v rozstřelu proti Španělsku." title="Italský brankář Gianluigi Donnarumma chytá penaltu v rozstřelu proti Španělsku." loading="lazy" srcset="https://g.denik.cz/1/39/p2021070700087_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/p2021070700087_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/euro-2020-ostatni/anglicke-penalty-jsou-vazne-bida-a-kdo-je-na-euru-nejlepsi-vlastence-to-potesi-2.html"      
>
            <h3 class="box-article-title fs20">Anglické penalty jsou vážně bída. A kdo je na Euru nejlepší? Vlastence to potěší</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ První semifinále fotbalového Eura mezi Itálií a Španělskem připomnělo, jak zásadní roli…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_sport/kanada-basketbal-toronto-satoransky-tokio-kvalifikace.html"  title="číst článek: Kanadě sázka na osud nevyšla. Neměli respekt, všiml si před zápasem Satoranský" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/49/cesi-prosli-na-oh-z-palubovky-jez-pomohla-k-prvnimu-kanadskemu-titulu-v-nba_denik-210-3x2.jpg" width="210" height="140" alt="Kvalifikace basketbalistů o postup na olympijské hry v Tokiu, utkání ČR - Kanada. Vpravo Luguentz Dort z Kanady, vlevo Tomáš Vyoral z Česka." title="Kvalifikace basketbalistů o postup na olympijské hry v Tokiu, utkání ČR - Kanada. Vpravo Luguentz Dort z Kanady, vlevo Tomáš Vyoral z Česka." loading="lazy" srcset="https://g.denik.cz/1/49/cesi-prosli-na-oh-z-palubovky-jez-pomohla-k-prvnimu-kanadskemu-titulu-v-nba_denik-210-3x2.jpg 1x, https://g.denik.cz/1/49/cesi-prosli-na-oh-z-palubovky-jez-pomohla-k-prvnimu-kanadskemu-titulu-v-nba_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesti-basketbaliste-vyhrali-olympijskou-kvalifikaci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_sport/kanada-basketbal-toronto-satoransky-tokio-kvalifikace.html"      
>
            <h3 class="box-article-title fs20">Kanadě sázka na osud nevyšla. Neměli respekt, všiml si před zápasem Satoranský</h3>
            <h4 class="box-article-perex fs16">Čeští basketbalisté si zajistili historický postup na olympijské hry v Tokiu ze stejné palubovky,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_sport/neslo-ani-jist-vzpomina-na-drsne-podminky-bartonicek-auto-dostal-nacerno.html"  title="číst článek: Nešlo ani jíst, vzpomíná na drsné podmínky Bartoníček. Auto dostal načerno" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/27/097-tdf-210628-kst-1214_denik-210-3x2.jpg" width="210" height="140" alt="Antonín Bartoníček mohl alespoň na chvíli zblízka poznat, jak vypadá nejslavnější cyklistický závod Tour de France." title="Antonín Bartoníček mohl alespoň na chvíli zblízka poznat, jak vypadá nejslavnější cyklistický závod Tour de France." loading="lazy" srcset="https://g.denik.cz/1/27/097-tdf-210628-kst-1214_denik-210-3x2.jpg 1x, https://g.denik.cz/1/27/097-tdf-210628-kst-1214_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/antonin-bartonicek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_sport/neslo-ani-jist-vzpomina-na-drsne-podminky-bartonicek-auto-dostal-nacerno.html"      
>
            <h3 class="box-article-title fs20">Nešlo ani jíst, vzpomíná na drsné podmínky Bartoníček. Auto dostal načerno</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Býval vynikajícím jezdcem, ale teď se mohl vrátit časem do doby, kdy polykal…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html"  title="číst článek: Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Souček v utkání Česka s Anglií." title="Tomáš Souček v utkání Česka s Anglií." loading="lazy" srcset="https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html"      
>
            <h3 class="box-article-title fs20">Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí</h3>
            <h4 class="box-article-perex fs16">Kdo nefauloval, kdo nejčastěji střílel a kdo byl nejrychlejší? Na výkony a výsledky fotbalové…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="euro2020 mb40">
  <a href="/euro2020/" class="euro2020-title fs20">Euro 2020</a>
  <div class="euro2020-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    11.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>?</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>?</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    7.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Anglie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    6.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Itálie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Španělsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    3.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Ukrajina</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Anglie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    3.7. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    2.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Belgie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Itálie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    2.7. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Španělsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    29.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švédsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Ukrajina</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    29.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Anglie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Německo</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    28.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Francie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švýcarsko</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="/euro2020/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top8">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/dariduv-konec-prekvapilo-me-to-priznal-trener-silhavy-ted-uz-vyhlizi-katar-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ba/fotbal-repre-euro_denik-120-3x2.jpg" width="120" height="80" alt="Trenér ČR Jaroslav Šilhavý po výhře." title="Trenér ČR Jaroslav Šilhavý po výhře." loading="lazy" srcset="https://g.denik.cz/1/ba/fotbal-repre-euro_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ba/fotbal-repre-euro_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/dariduv-konec-prekvapilo-me-to-priznal-trener-silhavy-ted-uz-vyhlizi-katar-20210.html" tabindex="-1" title="číst článek: Daridův konec? Překvapilo mě to, přiznal trenér Šilhavý. Teď už vyhlíží Katar" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Daridův konec? Překvapilo mě to, přiznal trenér Šilhavý. Teď už vyhlíží Katar</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Souček v utkání Česka s Anglií." title="Tomáš Souček v utkání Česka s Anglií." loading="lazy" srcset="https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html" tabindex="-1" title="číst článek: Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/kdo-zustal-za-ocekavanim-denik-vybral-hrace-kterym-se-euro-nepovedlo-20210707.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ec/dansko-cesko1_denik-120-3x2.jpg" width="120" height="80" alt="Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě." title="Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě." loading="lazy" srcset="https://g.denik.cz/1/ec/dansko-cesko1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ec/dansko-cesko1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/kdo-zustal-za-ocekavanim-denik-vybral-hrace-kterym-se-euro-nepovedlo-20210707.html" tabindex="-1" title="číst článek: Kdo zklamal? Deník si posvítil na hráče, kteří na Euru zůstali za očekáváním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kdo zklamal? Deník si posvítil na hráče, kteří na Euru zůstali za očekáváním</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://liberecky.denik.cz/ctenar-reporter/po-stopach-skleneneho-koralku-okolo-prehrady-pres-kopce-k-lisci-boude-20210707.html" tabindex="-1" title="číst článek: Po stopách skleněného korálku: okolo přehrady přes kopce k Liščí boudě">
			        <h3 class="ugc-promo__article-title">Po stopách skleněného korálku: okolo přehrady přes kopce k Liščí boudě</h3>
			    </a>
				<a href="https://ceskolipsky.denik.cz/ctenar-reporter/druzinova-olympiada-deti-z-dube-merily-sily-v-nekolika-sportech-20210707.html" tabindex="-1" title="číst článek: Družinová olympiáda: Děti z Dubé měřily síly v několika sportech">
			        <h3 class="ugc-promo__article-title">Družinová olympiáda: Děti z Dubé měřily síly v několika sportech</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>


</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a6266c7c5a6f608a73697326a7720ff.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a78b7a3905677e050e814bfe6d44e2e5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96872958e9ca2ef9e3ac31ef9b0fb1a4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ad7a3e16fa92d0e4ba15233a6892cfad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27915-denivka-nenarocna-trvalka-jejiz-kvet-pripomina-lilii/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f101d15087a6a8c4a6bf29849010f7d8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27915-denivka-nenarocna-trvalka-jejiz-kvet-pripomina-lilii/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Denivka: Nenáročná trvalka, jejíž květ připomíná lilii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Denivka: Nenáročná trvalka, jejíž květ připomíná lilii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecbbe01b69713bf8e0b80ddb7f52ab0f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V úterý přibylo 107 nakažených. Podívejte se, jaká je situace u vás" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V úterý přibylo 107 nakažených. Podívejte se, jaká je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/mate-v-planu-dovolenou-v-recku-proockovanost-je-tam-porad-nizka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/20d7e00c0f716f64fd807691acbff1e2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-v-planu-dovolenou-v-recku-proockovanost-je-tam-porad-nizka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Máte v plánu dovolenou v Řecku? Proočkovanost je tam pořád nízká" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Máte v plánu dovolenou v Řecku? Proočkovanost je tam pořád…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-abrham-se-na-pohrbu-safrankove-postavil-na-nohy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/safrankova-d210609pt5id1-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám a Libuše Šafránková" title="Josef Abrhám a Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/ef/safrankova-d210609pt5id1-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/safrankova-d210609pt5id1-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-abrham-se-na-pohrbu-safrankove-postavil-na-nohy.html" tabindex="-1" title="číst článek: Josef Abrhám na pohřbu Šafránkové: Stal se zázrak, z vozíku se postavil na nohy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám na pohřbu Šafránkové: Stal se zázrak, z vozíku se postavil na nohy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tereza-bebarova-ulice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/bebarova_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Bebarová" title="Tereza Bebarová" loading="lazy" srcset="https://g.denik.cz/56/f3/bebarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/bebarova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tereza-bebarova-ulice.html" tabindex="-1" title="číst článek: Tereza Bebarová o Ulici: Podraz kolegů ji posílil, v seriálu chtěla zestárnout!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tereza Bebarová o Ulici: Podraz kolegů ji posílil, v seriálu chtěla zestárnout!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-janek-tyna.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2.jpg" width="120" height="80" alt="Marek Lambora a Eva Burešová" title="Marek Lambora a Eva Burešová" loading="lazy" srcset="https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-janek-tyna.html" tabindex="-1" title="číst článek: Eva Burešová v slzách kvůli Týně: Přinese Slunečná happy end vztahu s Jankem?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová v slzách kvůli Týně: Přinese Slunečná happy end vztahu s Jankem?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-exmanzel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4b/profimedia-0356251612_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle a její bývalý manžel Trevor Engelson" title="Meghan Markle a její bývalý manžel Trevor Engelson" loading="lazy" srcset="https://g.denik.cz/56/4b/profimedia-0356251612_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4b/profimedia-0356251612_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-exmanzel.html" tabindex="-1" title="číst článek: Jen náhoda? Exmanžel Meghan Markle prozradil zásadní novinku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jen náhoda? Exmanžel Meghan Markle prozradil zásadní novinku</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/5/2/5/5/2485255-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/8/3/4/2497834-500-810.jpg" width="180" alt="TESCO - Jezte dobře žijte lépe" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Jezte dobře žijte lépe
                        <div class="prometheus-date">07.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/9/0/6/2497906-500-810.jpg" width="180" alt="TESCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/3/8/4/0/2503840-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gumari--operatori-vyroby-57931143-wm39be.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Gumaři - Operátoři výroby, 21 362 Kč" target="_blank" rel="noopener">
				       	Gumaři - Operátoři výroby, 21 362 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krkonose--cisnik-servirka-57932043-wcrf4w.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Krkonoše - číšník, servírka - celoročně, 31 000 Kč" target="_blank" rel="noopener">
				       	Krkonoše - číšník, servírka - celoročně, 31 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu--57911039-wuvpd7.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), pomocní kuchaři, 18 500 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), pomocní kuchaři, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekarna-praha-3-57811479-wcjufc.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pekárna Praha 3, 20 000 Kč" target="_blank" rel="noopener">
				       	Pekárna Praha 3, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technici-57910995-wmqv1j.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technici, 35 000 Kč" target="_blank" rel="noopener">
				       	Servisní technici, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-vedouciho-skladu-57741953-wbfxpc.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přijmeme vedoucího skladu, 23 000 Kč" target="_blank" rel="noopener">
				       	Přijmeme vedoucího skladu, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technici-57911075-wmuq8p.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technici, 28 000 Kč" target="_blank" rel="noopener">
				       	Servisní technici, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--e-mezinarodni-56420555-wqmqsn.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C + E (mezinárodní doprava), 50 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C + E (mezinárodní doprava), 50 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Amb-Sedan-Limuzina-1621245805670136.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Honda/Jazz/Jazz-1-5-e-HEV-E-Hatchback-1607411425148525.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Honda Jazz nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-AMBI-Kombi-1554187354745578.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-4-Ma-Kombi-161245822883849.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-Eco-Boo-Kombi-1608114882773621.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Maserati/-3-0D-6V-202-SUV-161643796065763.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Maserati  první majitel" target="_blank" rel="noopener">
			          	Maserati  první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-LED-ACC-2-0-Kombi-1622037962685212.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Comfortline-MPV-162508069454026.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Touran koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-r-2-0tdi-4motion-nove-v-cz-21737376.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC R 2.0Tdi 4motion, nove v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat CC R 2.0Tdi 4motion, nove v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-t-gdi-komfort-10007101.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 T-GDI Komfort " target="_blank" rel="noopener">
			          	Hyundai i30 1,4 T-GDI Komfort 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-cvvt-cr-1-maj-serv-kniha-7044009.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/cadillac-cts/limuzina/benzin/cadillac-cts-3-2-v6-bose-navi-automat-6373718.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cadillac CTS 3,2 V6 BOSE/Navi Automat" target="_blank" rel="noopener">
			          	Cadillac CTS 3,2 V6 BOSE/Navi Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-serv-kniha-klima-7041800.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Serv.kniha, Klima" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI, Serv.kniha, Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-4x4-serv-kniha-7046543.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, 4X4, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI, 4X4, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-4x4-edice-cup-22572439.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2,0 TDI 4x4 Edice Cup" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2,0 TDI 4x4 Edice Cup
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/benzin/volkswagen-golf-sportsvan-1-5-tsi-96kw-comfortline-7453169.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1.5 TSI 96kW Comfortline" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1.5 TSI 96kW Comfortline
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zajecov-4045580#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zaječov Prodej domu" target="_blank" rel="noopener">
			          	Zaječov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-libcice-nad-vltavou-letecka-4045579#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libčice nad Vltavou, Letecká Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Libčice nad Vltavou, Letecká Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dlouhy-ujezd-4045578#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dlouhý Újezd Prodej domu" target="_blank" rel="noopener">
			          	Dlouhý Újezd Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodov-hlavni-4045577#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov, Hlavní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chodov, Hlavní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-sokolov-heyrovskeho-4045576#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Heyrovského Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Sokolov, Heyrovského Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-smrcek-4045574#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Smrček Prodej domu" target="_blank" rel="noopener">
			          	Smrček Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-hennerova-4045573#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 5, Hennerova Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Praha 5, Hennerova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strevac-4045571#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střevač Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Střevač Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625660239.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1624947940.js"></script>
</body>
</html>