
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu - Deník.cz</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': 'Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu',
		'tag': ['Slovácko', 'Evropská liga UEFA', 'AS Roma', 'UEFA', 'Pohár České pošty', 'Turín', 'ruská invaze na Ukrajinu', 'Liga mistrů UEFA', 'SK Slavia Praha', 'AC Sparta Praha'],
		'author': 'Libor Kopl',
		'publishedDateTime': '2022-05-21T16:35:00+02:00',
		'modifiedDateTime': '2022-05-21T16:35:00+02:00',
		'articleID': 3470907470,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3470907470-8722-1',
		'image': 'https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://www.denik.cz/',
		'device': 'desktop',
		'url': 'https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html',
		'pageclass': 'article',
		'v': '001653040593',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html",
            "name": "www.denik.cz",
            "headline": "Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu",
            "description": "Ještě to není oficiální, ale přesto téměř stoprocentní. Fotbalisté Slovácka si díky pátečnímu triumfu AS Řím v předehrávce závěrečného kola italské ligy nad AC Turín zahraje třetí předkolo Evropské ligy. UEFA ovšem případný přesun vítěze MOL Cupu z Konferenční ligy zatím nepotvrdila.",
            "articleBody":
                "
                    Propočty vycházejí z toho, jak Unie evropských fotbalových asociací postupovala v minulých letech. Vítěz domácího poháru měl původně startovat ve druhém předkole Evropské konferenční ligy, po vyřazení ruských klubů kvůli válce na Ukrajině se ale posunul do třetího předkola a možná poskočí dokonce o soutěž výš. Zatím má jistou účast ve 3. předkole Konferenční ligy. Soupeřem Slovácka, které do evropské kvalifikace vstoupí až 4. srpna, tedy o dva týdny později než Slavia a Sparta, pro třetí předkolo Evropské ligy bude jeden z vyřazených týmů ve druhém předkole Ligy mistrů nemistrovské části. Kromě ukrajinského Dynamo Kyjev to může být kyperský, dánský nebo turecký vicemistr. Když Slovácko neuspěje, bude mít šanci ještě v play off Konferenční ligy. Aby se dostalo do základní skupiny, potřebuje vyřadit jednoho soupeře. Při losu ale bude mezi nenasazenými celky. Narazit může narazit na Anderlecht Brusel, Luhansk, či Bragu, které už mají jistou účast ve třetím předkole a při losu budou nasazené. Do Uherského Hradiště ale může přijet také Twente Enshede s Michalem Sadílkem, švýcarské Lugano nebo čtvrtý tým rakouské ligy či vítěz chorvatského poháru. Možných soupeřů je ale daleko víc. Jisté je, že fotbalisté Slovácka vstoupí do kvalifikačních bojů až na začátku srpna, tedy těsně po startu nového ročníku FORTUNA:LIGY.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg",
                "description": "Fotbalisté Slovácka (bílé dresy) se loni v Evropské konferenční ligy utkali s bulharským celkem Lokomotiv Plovdiv.",
                "name": "Fotbalisté Slovácka (bílé dresy) se loni v Evropské konferenční ligy utkali s bulharským celkem Lokomotiv Plovdiv."
                ,"width": 1600,
                "height": 1067
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-05-21T16:35:00+02:00",
            "dateModified": "2022-05-21T15:45:42+02:00",
            "datePublished": "2022-05-21T16:35:00+02:00",
            "keywords": "",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
            "editor": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https://www.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://www.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu",
                "item": "https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1652965231.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001653040593/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001653040593/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1652965231.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205211200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Ještě to není oficiální, ale přesto téměř stoprocentní. Fotbalisté Slovácka si díky pátečnímu triumfu AS Řím v předehrávce závěrečného kola italské ligy…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Libor Kopl">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html">
	<meta property="og:title" content="Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu">
	<meta property="og:description" content="Ještě to není oficiální, ale přesto téměř stoprocentní. Fotbalisté Slovácka si díky pátečnímu triumfu AS Řím v předehrávce závěrečného kola italské ligy nad AC Turín zahraje třetí předkolo Evropské ligy. UEFA ovšem případný přesun vítěze MOL Cupu z Konferenční ligy zatím nepotvrdila.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu">
	<meta name="twitter:description" content="Ještě to není oficiální, ale přesto téměř stoprocentní. Fotbalisté Slovácka si díky pátečnímu triumfu AS Řím v předehrávce závěrečného kola italské ligy nad AC Turín zahraje třetí předkolo Evropské ligy. UEFA ovšem případný přesun vítěze MOL Cupu z Konferenční ligy zatím nepotvrdila.">
	<meta property="og:image" content="https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Slovácka (bílé dresy) se loni v Evropské konferenční ligy utkali s bulharským celkem Lokomotiv Plovdiv.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-05-21T16:35:00+02:00">
    <meta property="article:modified_time" content="2022-05-21T16:35:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;www.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;www.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fwww.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fwww.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <div class="logo logo-denik">
                <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63" loading="eager"></a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://www.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://www.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://www.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html'})"
></button>
        <form action="/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/hokej/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://www.denik.cz/ostatni_sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Ostatní sporty
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/atletika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Atletika
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/motorismus/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Motorismus
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/zimni_sporty/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimni-sporty', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Zimní sporty
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tenis/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Tenis
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/ms-hokej-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-v-hokeji', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    MS v hokeji
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 16:35
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1.jpg" width="75" height="75" alt="Libor Kopl" title="Libor Kopl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/libor-kopl-1930.html">
                                <span class="article-info__author-name">
                                    Libor
                                    Kopl
                                </span>
                            </a>

                                <div class="article-info__author-func">sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/libor-kopl-1930.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fwww.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html&subject=Slov%C3%A1cko%20si%20i%20d%C3%ADky%20triumfu%20AS%20%C5%98%C3%ADm%20z%C5%99ejm%C4%9B%20zahraje%20presti%C5%BEn%C4%9Bj%C5%A1%C3%AD%20Evropskou%20ligu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Ještě to není oficiální, ale přesto téměř stoprocentní. Fotbalisté Slovácka si díky pátečnímu triumfu AS Řím v předehrávce závěrečného kola italské ligy nad AC Turín zahraje třetí předkolo Evropské ligy. UEFA ovšem případný přesun vítěze MOL Cupu z Konferenční ligy zatím nepotvrdila.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14&amp;s=62&amp;back=3470907470-8722-1&amp;photo=1">
        <img src="https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Slovácka (bílé dresy) se loni v Evropské konferenční ligy utkali s bulharským celkem Lokomotiv Plovdiv." title="Fotbalisté Slovácka (bílé dresy) se loni v Evropské konferenční ligy utkali s bulharským celkem Lokomotiv Plovdiv." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9.jpg 1x, https://g.denik.cz/62/34/uherske-hradiste-fotbal-1-fc-slovacko-evropska-konferencni-liga-lokomotiv-plovdiv-odveta-14_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Fotbalisté Slovácka (bílé dresy) se loni v Evropské konferenční ligy utkali s bulharským celkem Lokomotiv Plovdiv.
	<span class="description-autor">
		 | 
		Foto: Deník/Stanislav Dufka
	</span>
</div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': ', www.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top0">
    <a class="box-article-left" href="https://slovacky.denik.cz/fotbal-okres/kanonyr-deniku-hattrick-za-5-minut-pavlas-si-branky-proti-brezolupum-privolal-20.html"  title="číst článek: Kanonýr Deníku: Hattrick za 5 minut. Pavlas si branky proti Březolupům přivolal" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/62/19/jarosov-fotbal-okresni-prebor-zbynek-pavlas_denik-210-3x2.jpg" width="210" height="140" alt="Útočník Jarošova Zbyněk Pavlas se proti Březolupům trefil hned pětkrát." title="Útočník Jarošova Zbyněk Pavlas se proti Březolupům trefil hned pětkrát." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/19/jarosov-fotbal-okresni-prebor-zbynek-pavlas_denik-210-3x2.jpg 1x, https://g.denik.cz/62/19/jarosov-fotbal-okresni-prebor-zbynek-pavlas_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="https://slovacky.denik.cz/fotbal-okres/kanonyr-deniku-hattrick-za-5-minut-pavlas-si-branky-proti-brezolupum-privolal-20.html"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kanonýr Deníku: Hattrick za 5 minut. Pavlas si branky proti Březolupům přivolal</h3>
            Takhle rychle by to nezvládl snad ani hvězdný kanonýr ve službách Bayernu Mnichov Robert…
        </a>
    </div>
</article>
</div>
                <div class="non-paywall"><p>Propočty vycházejí z toho, jak Unie evropských fotbalových asociací postupovala v minulých letech. Vítěz domácího poháru měl původně startovat ve druhém předkole Evropské konferenční ligy, po vyřazení ruských klubů kvůli válce na Ukrajině se ale posunul do třetího předkola a možná poskočí dokonce o soutěž výš.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Zatím má jistou účast ve 3. předkole Konferenční ligy.</p>
<p>Soupeřem Slovácka, které do evropské kvalifikace vstoupí až 4. srpna, tedy o dva týdny později než Slavia a Sparta, pro třetí předkolo Evropské ligy bude jeden z vyřazených týmů ve druhém předkole Ligy mistrů nemistrovské části.</p>
<p>Kromě ukrajinského Dynamo Kyjev to může být kyperský, dánský nebo turecký vicemistr.</p>


        <a class="inserted-article" href="https://slovacky.denik.cz/fotbal-prvni-liga/prerod-slovacka-zacina-jurecka-konci-co-cicilia-svedik-chce-nguyena-i-omladit-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/fotbal-prvni-liga/prerod-slovacka-zacina-jurecka-konci-co-cicilia-svedik-chce-nguyena-i-omladit-20.html' })">
            <img src="https://g.denik.cz/62/8a/uherske-hradiste-praha-fotbal-mol-cup-finale-muzi-pohar-2022-1805-43_denik-150-3x2.jpg" width="150" height="100" alt="Trenér fotbalistů Slovácka Martin Svědík po finálovém zápase MOL Cupu se Spartou Praha." title="Trenér fotbalistů Slovácka Martin Svědík po finálovém zápase MOL Cupu se Spartou Praha." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/8a/uherske-hradiste-praha-fotbal-mol-cup-finale-muzi-pohar-2022-1805-43_denik-150-3x2.jpg 1x, https://g.denik.cz/62/8a/uherske-hradiste-praha-fotbal-mol-cup-finale-muzi-pohar-2022-1805-43_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Přerod Slovácka začíná. Jurečka končí, co Cicilia? Svědík chce Nguyena i omladit</div>
        </a>

<p>Když Slovácko neuspěje, bude mít šanci ještě v play off Konferenční ligy. Aby se dostalo do základní skupiny, potřebuje vyřadit jednoho soupeře. Při losu ale bude mezi nenasazenými celky.</p>
<p>Narazit může narazit na Anderlecht Brusel, Luhansk, či Bragu, které už mají jistou účast ve třetím předkole a při losu budou nasazené.</p>
<p>Do Uherského Hradiště ale může přijet také Twente Enshede s Michalem Sadílkem, švýcarské Lugano nebo čtvrtý tým rakouské ligy či vítěz chorvatského poháru. Možných soupeřů je ale daleko víc.</p>
<p>Jisté je, že fotbalisté Slovácka vstoupí do kvalifikačních bojů až na začátku srpna, tedy těsně po startu nového ročníku FORTUNA:LIGY.</p></div>
        </div>





</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:35</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fwww.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html&subject=Slov%C3%A1cko%20si%20i%20d%C3%ADky%20triumfu%20AS%20%C5%98%C3%ADm%20z%C5%99ejm%C4%9B%20zahraje%20presti%C5%BEn%C4%9Bj%C5%A1%C3%AD%20Evropskou%20ligu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Slovácko si i díky triumfu AS Řím zřejmě zahraje prestižnější Evropskou ligu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slovacko-1116.html">Slovácko, </a>
                <a class="article-tags__item" title="Štítek: Evropská liga UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-liga-uefa-5409.html">Evropská liga UEFA, </a>
                <a class="article-tags__item" title="Štítek: AS Roma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/as-roma-2128.html">AS Roma, </a>
                <a class="article-tags__item" title="Štítek: UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/uefa-2183.html">UEFA, </a>
                <a class="article-tags__item" title="Štítek: Pohár České pošty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pohar-ceske-posty-2078.html">Pohár České pošty, </a>
                <a class="article-tags__item" title="Štítek: Turín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/turin-10971.html">Turín, </a>
                <a class="article-tags__item" title="Štítek: ruská invaze na Ukrajinu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ruska-invaze-na-ukrajinu-104926.html">ruská invaze na Ukrajinu, </a>
                <a class="article-tags__item" title="Štítek: Liga mistrů UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: AC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/5/52/pisecnabyxc_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 box-article--video hotjar-top0">
    <a href="/fotbal-perlicky/cesti-fotbalovi-treneri-zasypani-piskem-v-iraku-v-akci-byli-i-hasici-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/52/pisecnabyxc_denik-300-16x9.jpg" width="300" height="169" alt="Písečná bouře v Iráku" title="Písečná bouře v Iráku" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/5/52/pisecnabyxc_denik-300-16x9.jpg 1x, https://g.denik.cz/5/52/pisecnabyxc_denik-300-16x9&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
      </div>
      <h3 class="box-article-title fs20">VIDEO: Čeští trenéři zasypáni pískem v Iráku. Během měsíce je to už osmá bouře</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/pisecna-boure-v-iraku-perou-se-sni-i-cesti-treneri.html?photo=1&amp;back=1784899132-9172-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>
        <a class="box-article-tag" href="/galerie/pisecna-boure-v-iraku-perou-se-sni-i-cesti-treneri.html?photo=2&amp;back=1784899132-9172-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_video', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top26">
    <a href="/fotbal-perlicky/priliv-uprchliku-z-ukrajiny-papirovani-finty-od-brazilcu-i-strach-o-domov-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9.jpg" width="300" height="169" alt="Nejznámější ukrajinský fotbalista posledních týdnů: Andrej Jarmolenko z West Hamu" title="Nejznámější ukrajinský fotbalista posledních týdnů: Andrej Jarmolenko z West Hamu" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7a/p2021062107751_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Příliv uprchlíků z Ukrajiny? Papírování, finty od Brazilců i strach o domov</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/ateks-kyjev-trenink.html?photo=1&amp;back=419058463-9172-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top20">
    <a href="/fotbal-zajimavosti/reznici-z-rangers-po-kolarovi-zkusila-tvrdost-jejich-kopacek-hlava-rodeho.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/87/f202205181715601_denik-300-16x9.jpg" width="300" height="169" alt="Sebastian Rode po tvrdém zákroku." title="Sebastian Rode po tvrdém zákroku." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/87/f202205181715601_denik-300-16x9.jpg 1x, https://g.denik.cz/1/87/f202205181715601_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Řezníci z Rangers. Kapitán Frankfurtu dostal kopačkou do hlavy, jako Kolář</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/smolar-rozhodci-dubravsky-jako-csaplar.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/59/db/fotbal-prostejov-lisen-fortuna-narodni-liga-07_denik-300-16x9.jpg" width="300" height="169" alt="Radek Dubravský" title="Radek Dubravský" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/59/db/fotbal-prostejov-lisen-fortuna-narodni-liga-07_denik-300-16x9.jpg 1x, https://g.denik.cz/59/db/fotbal-prostejov-lisen-fortuna-narodni-liga-07_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Smolař mezi rozhodčími. Dubravský skončil a vtipkuje: Jednou budu jako Csaplár</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/rozhodci-radek-dubravsky.html?photo=1&amp;back=723146893-9173-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1478913810,3498146172,788143951,3407461217,3025594618,2385866277,793452025,877293763,3819535346"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1478913810,3498146172,788143951,3407461217,3025594618,2385866277,793452025,877293763,3819535346"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/tenis/probudi-pariz-zenske-trapeni-ceske-hvezdy-pred-startem-grandslamu-vubec-nezari-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Probudí Paříž české dámy? Tenistky hledají formu, Krejčíková se vrací po pauze" tabindex="-1" >
            <img src="https://g.denik.cz/1/0d/krejcikova-ctvrtfinale3_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Krejčíková na Roland Garros " title="Barbora Krejčíková na Roland Garros " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0d/krejcikova-ctvrtfinale3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/krejcikova-ctvrtfinale3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/krejcikova-slavi-grandslamovy-titul.html?photo=1&amp;back=1478913810-4839-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>


        </div>

        <a class="box-article-perex fs16" href="/tenis/probudi-pariz-zenske-trapeni-ceske-hvezdy-pred-startem-grandslamu-vubec-nezari-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Probudí Paříž české dámy? Tenistky hledají formu, Krejčíková se vrací po pauze</h3>
            Obhájkyně pařížského titulu Barbora Krejčíková na druhém místě, její kolegyně Karolína Plíšková…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/ostatni_sport/zemrel-legenda-basketbalu-jiri-zidek-starsi-bylo-mu-78-let.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Zemřel Jiří Zídek starší. Českému basketbalistovi století bylo 78 let" tabindex="-1" >
            <img src="https://g.denik.cz/1/33/zemrel-legendarni-basketbalista-jiri-zidek-starsi-bylo-mu-78-let_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý basketbalista Jiří Zídek starší (na snímku z 2. února 2019)." title="Bývalý basketbalista Jiří Zídek starší (na snímku z 2. února 2019)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/33/zemrel-legendarni-basketbalista-jiri-zidek-starsi-bylo-mu-78-let_denik-210-3x2.jpg 1x, https://g.denik.cz/1/33/zemrel-legendarni-basketbalista-jiri-zidek-starsi-bylo-mu-78-let_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/basketbalova-legenda-jiri-zidek-starsi.html?photo=1&amp;back=3498146172-41-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_sport/zemrel-legenda-basketbalu-jiri-zidek-starsi-bylo-mu-78-let.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zemřel Jiří Zídek starší. Českému basketbalistovi století bylo 78 let</h3>
            Ve věku 78 let zemřel legendární basketbalista Jiří Zídek starší. Vítěz ankety Český…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/ms-hokej-2022/blondata-kraska-na-lavicce-nemecka-tvrdy-pristup-i-ostuda-slovenske-strany.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Tvrdý přístup i ostuda slovenské strany. „Blonďatá kráska“ táhne Německo" tabindex="-1" >
            <img src="https://g.denik.cz/1/7e/f202205201780701_denik-210-3x2.jpg" width="210" height="140" alt="Jessica Campbellová" title="Jessica Campbellová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7e/f202205201780701_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7e/f202205201780701_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/jessica-campbellova.html?photo=1&amp;back=788143951-25085-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/blondata-kraska-na-lavicce-nemecka-tvrdy-pristup-i-ostuda-slovenske-strany.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tvrdý přístup i ostuda slovenské strany. „Blonďatá kráska“ táhne Německo</h3>
            Z pěti zápasů má na svém kontě německá reprezentace na mistrovství světa ve Finsku čtyři výhry a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ostatni_sport/kajak-je-srdcovka-ale-divoka-voda-pro-me-predstavuje-i-kanoi-rika-fiserova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Tereza Fišerová: Kajak je srdcovka, ale divoká voda pro mě představuje i kánoi" tabindex="-1" >
            <img src="https://g.denik.cz/31/5c/fiserova-abc-d210513efomq1_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Fišerová." title="Tereza Fišerová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/5c/fiserova-abc-d210513efomq1_denik-210-3x2.jpg 1x, https://g.denik.cz/31/5c/fiserova-abc-d210513efomq1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/vodni-slalomarka-tereza-fiserova.html?photo=1&amp;back=3407461217-41-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ostatni_sport/kajak-je-srdcovka-ale-divoka-voda-pro-me-predstavuje-i-kanoi-rika-fiserova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tereza Fišerová: Kajak je srdcovka, ale divoká voda pro mě představuje i kánoi</h3>
            To tady ještě nebylo. Tereza Fišerová se stala první slalomářkou, která bude hájit české barvy v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top20">
    <a class="box-article-left" href="/fotbal-zajimavosti/reznici-z-rangers-po-kolarovi-zkusila-tvrdost-jejich-kopacek-hlava-rodeho.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Řezníci z Rangers. Kapitán Frankfurtu dostal kopačkou do hlavy, jako Kolář" tabindex="-1" >
            <img src="https://g.denik.cz/1/87/f202205181715601_denik-210-3x2.jpg" width="210" height="140" alt="Sebastian Rode po tvrdém zákroku." title="Sebastian Rode po tvrdém zákroku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/87/f202205181715601_denik-210-3x2.jpg 1x, https://g.denik.cz/1/87/f202205181715601_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-zajimavosti/reznici-z-rangers-po-kolarovi-zkusila-tvrdost-jejich-kopacek-hlava-rodeho.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řezníci z Rangers. Kapitán Frankfurtu dostal kopačkou do hlavy, jako Kolář</h3>
            Kolem chování fotbalistů Rangers na zeleném trávníku se znovu strhla velká debata. Může za to…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/pastrnak-zcela-zmenil-tvar-muzstva-jsme-na-dobre-ceste-veri-vlasak-20220521.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Pastrňák zcela změnil tvář mužstva. Jsme na dobré cestě, věří Vlasák" tabindex="-1" >
            <img src="https://g.denik.cz/1/6d/p201504280372901-1_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Vlasák" title="Tomáš Vlasák" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6d/p201504280372901-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6d/p201504280372901-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/hokej-ms-2022-cesko-lotyssko-pastrnak.html?photo=1&amp;back=2385866277-25085-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/pastrnak-zcela-zmenil-tvar-muzstva-jsme-na-dobre-ceste-veri-vlasak-20220521.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pastrňák zcela změnil tvář mužstva. Jsme na dobré cestě, věří Vlasák</h3>
            Propadák s Rakouskem i hojně propíraná roztržka v kabině české hokejové reprezentace jsou…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/petr-svancara-vilemovice-i-b-trida.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Švancara králem střelců? Ty góly nejde nedat, směje se hrající kouč Siegl" tabindex="-1" >
            <img src="https://g.denik.cz/50/c2/fotbal-i-b-trida-vilemovice-svancara_denik-210-3x2.jpg" width="210" height="140" alt="Petr Švancara (vlevo) je i ve čtyřiačtyřiceti letech obávaným kanonýrem." title="Petr Švancara (vlevo) je i ve čtyřiačtyřiceti letech obávaným kanonýrem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/c2/fotbal-i-b-trida-vilemovice-svancara_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c2/fotbal-i-b-trida-vilemovice-svancara_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-kraj/petr-svancara-vilemovice-i-b-trida.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Švancara králem střelců? Ty góly nejde nedat, směje se hrající kouč Siegl</h3>
            Jakoby s ubývajícím časem na štaci ve fotbalových Vilémovicích známý exligový útočník Petr…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left" href="/fotbal-prvni-liga/gebre-selassie-za-spory-s-jarolimem-jsem-vdecny-bremy-byly-jiny-svet.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Gebre Selassie: Za spory s Jarolímem jsem zpětně vděčný, Brémy byly jiný svět" tabindex="-1" >
            <img src="https://g.denik.cz/1/86/karel-jarolim-theo-gebre-selassie_denik-210-3x2.jpg" width="210" height="140" alt="Karel Jarolím a obránce Theodor Gebre Selassie se potkali i v reprezentaci." title="Karel Jarolím a obránce Theodor Gebre Selassie se potkali i v reprezentaci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/86/karel-jarolim-theo-gebre-selassie_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/karel-jarolim-theo-gebre-selassie_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/theodor-gebre-selassie.html?photo=1&amp;back=877293763-8722-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/gebre-selassie-za-spory-s-jarolimem-jsem-vdecny-bremy-byly-jiny-svet.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Gebre Selassie: Za spory s Jarolímem jsem zpětně vděčný, Brémy byly jiný svět</h3>
            Budoucnost u fotbalu. Před letošní sezonou se Theodor Gebre Selassie vrátil po devíti letech z…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/hokej/pribeh-bojovnika-pokracuje-pribyl-prodlouzil-smlouvu-se-spartou-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Příběh bojovníka pokračuje: Přibyl prodloužil smlouvu se Spartou" tabindex="-1" >
            <img src="https://g.denik.cz/1/92/image-d211119yhhby1_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Přibyl se vrátil na ledovou plochu v dresu prvoligového Sokolova." title="Daniel Přibyl se vrátil na ledovou plochu v dresu prvoligového Sokolova." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/92/image-d211119yhhby1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/92/image-d211119yhhby1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/daniel-pribyl.html?photo=1&amp;back=3819535346-40-1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>


        </div>

        <a class="box-article-perex fs16" href="/hokej/pribeh-bojovnika-pokracuje-pribyl-prodlouzil-smlouvu-se-spartou-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Příběh bojovníka pokračuje: Přibyl prodloužil smlouvu se Spartou</h3>
            Hokejový útočník Daniel Přibyl se v posledních letech ukázal jako veliký bojovník. Víc než čtyři…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8722"
    data-articleId="6699166"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1652965231"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/fotbal-prvni-liga/gebre-selassie-za-spory-s-jarolimem-jsem-vdecny-bremy-byly-jiny-svet.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/86/karel-jarolim-theo-gebre-selassie_denik-120-3x2.jpg" width="120" height="80" alt="Karel Jarolím a obránce Theodor Gebre Selassie se potkali i v reprezentaci." title="Karel Jarolím a obránce Theodor Gebre Selassie se potkali i v reprezentaci." loading="lazy" srcset="https://g.denik.cz/1/86/karel-jarolim-theo-gebre-selassie_denik-120-3x2.jpg 1x, https://g.denik.cz/1/86/karel-jarolim-theo-gebre-selassie_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"  >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/gebre-selassie-za-spory-s-jarolimem-jsem-vdecny-bremy-byly-jiny-svet.html" tabindex="-1" title="číst článek: Gebre Selassie: Za spory s Jarolímem jsem zpětně vděčný, Brémy byly jiný svět" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Gebre Selassie: Za spory s Jarolímem jsem zpětně vděčný, Brémy byly jiný svět
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/nejvetsi-osobnost-ligy-nekonci-matejovskeho-nepustila-do-duchodu-kabina-20220520.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/4/fb/marek-matejovsky-novasmlouva_denik-120-3x2.jpg" width="120" height="80" alt="Marek Matějovský prodloužil v Mladé Boleslavi o další rok." title="Marek Matějovský prodloužil v Mladé Boleslavi o další rok." loading="lazy" srcset="https://g.denik.cz/4/fb/marek-matejovsky-novasmlouva_denik-120-3x2.jpg 1x, https://g.denik.cz/4/fb/marek-matejovsky-novasmlouva_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"  >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/nejvetsi-osobnost-ligy-nekonci-matejovskeho-nepustila-do-duchodu-kabina-20220520.html" tabindex="-1" title="číst článek: Největší osobnost ligy ještě nekončí. Matějovského nepustila do důchodu kabina" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Největší osobnost ligy ještě nekončí. Matějovského nepustila do důchodu kabina
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/baraz-o-prvni-ligu-teplice-porazily-vlasim-bohemians-zvitezili-v-opave-20220519.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/74/f0/fotbal-baraz-f-l-sfc-opava-bohemians-10_denik-120-3x2.jpg" width="120" height="80" alt="SFC Opava - Bohemians." title="SFC Opava - Bohemians." loading="lazy" srcset="https://g.denik.cz/74/f0/fotbal-baraz-f-l-sfc-opava-bohemians-10_denik-120-3x2.jpg 1x, https://g.denik.cz/74/f0/fotbal-baraz-f-l-sfc-opava-bohemians-10_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"  >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/baraz-o-prvni-ligu-teplice-porazily-vlasim-bohemians-zvitezili-v-opave-20220519.html" tabindex="-1" title="číst článek: Baráž o první ligu: Teplice porazily Vlašim, Bohemians zvítězili v Opavě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Baráž o první ligu: Teplice porazily Vlašim, Bohemians zvítězili v Opavě
        </a>
    </div>
</article>
    </div>



	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://kromerizsky.denik.cz/ctenar-reporter/tip-na-vylet-v-lesne-u-valmezu-maji-druhy-nejkrasnejsi-park-na-severni-morave-20.html" tabindex="-1" title="číst článek: Tip na výlet: V Lešné u Valmezu mají druhý nejkrásnější park na severní Moravě" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet: V Lešné u Valmezu mají druhý nejkrásnější park na severní Moravě</h3>
			    </a>
				<a href="https://rokycansky.denik.cz/ctenar-reporter/bourka-vytvorila-na-obloze-neuveritelne-obrazce-20220521.html" tabindex="-1" title="číst článek: Bouřka vytvořila na obloze neuvěřitelné obrazce" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Bouřka vytvořila na obloze neuvěřitelné obrazce</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/cviceni-po-porodu-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4a2b531bb47646c17582fb9c3c7d920b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/cviceni-po-porodu-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Cvičení po porodu" target="_blank" rel="noopener">
                Cvičení po porodu
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/krivoklatske-okruhy-raj-milovniku-silnicnich-kol-20220511.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/73a4dc71e3bf949d10c59a0f6884b5fe.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/krivoklatske-okruhy-raj-milovniku-silnicnich-kol-20220511.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Křivoklátské okruhy: ráj milovníků silničních kol" target="_blank" rel="noopener">
                Křivoklátské okruhy: ráj milovníků silničních kol
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/hamburger-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dfd6d3172a7f252c428e7c3743322efc.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/hamburger-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Domácí bulky na hamburger s tajnou ingrediencí" target="_blank" rel="noopener">
                Domácí bulky na hamburger s tajnou ingrediencí
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jsou-polstare-z-duteho-vlakna-hypoalergenni-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2e94c46720c8c8d856b0cc0beb8b8642.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jsou-polstare-z-duteho-vlakna-hypoalergenni-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jsou polštáře z dutého vlákna hypoalergenní?" target="_blank" rel="noopener">
                Jsou polštáře z dutého vlákna hypoalergenní?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462914-opici-nestovice-hlasi-dalsi-zeme-jake-jsou-priznaky-a-kdy-hrozi-nakazeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/88739f64929dce5bb3de46b101f4febb.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462914-opici-nestovice-hlasi-dalsi-zeme-jake-jsou-priznaky-a-kdy-hrozi-nakazeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Opičí neštovice se dál šíří. Podívejte se, jaké jsou příznaky a rizika nákazy" target="_blank" rel="noopener">
                Opičí neštovice se dál šíří. Podívejte se, jaké jsou…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462923-zdrcujici-kritika-kremlu-je-nesmysl-ted-verit-ve-vitezstvi-rekl-putinuv-spojenec?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462923-zdrcujici-kritika-kremlu-je-nesmysl-ted-verit-ve-vitezstvi-rekl-putinuv-spojenec?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zdrcující kritika Kremlu. Je nesmysl teď věřit ve vítězství, řekl Putinův spojenec" target="_blank" rel="noopener">
                Zdrcující kritika Kremlu. Je nesmysl teď věřit ve vítězství…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-buresova-placene-spoluprace.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9f/eva-buresova-a-syn-nathaniel_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová a syn Nathaniel" title="Eva Burešová a syn Nathaniel" loading="lazy" srcset="https://g.denik.cz/120/9f/eva-buresova-a-syn-nathaniel_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9f/eva-buresova-a-syn-nathaniel_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-buresova-placene-spoluprace.html" tabindex="-1" title="číst článek: Burešová řekla ne placeným spolupracím, místo toho přišla se zajímavou nabídkou"          target="_blank" rel="noopener"
>
            Burešová řekla ne placeným spolupracím, místo toho přišla se zajímavou nabídkou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/adela-gondikova-jiri-langmajer-instagram.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e9/gondikova-langmajer_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Langmajer a Adéla Gondíková" title="Jiří Langmajer a Adéla Gondíková" loading="lazy" srcset="https://g.denik.cz/120/e9/gondikova-langmajer_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e9/gondikova-langmajer_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/adela-gondikova-jiri-langmajer-instagram.html" tabindex="-1" title="číst článek: Adéla Gondíková o svém manželovi: Z Langmajera se stal vášnivý instagramista"          target="_blank" rel="noopener"
>
            Adéla Gondíková o svém manželovi: Z Langmajera se stal vášnivý instagramista
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vasek-jelinek-lunetic-nehoda.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ec/lunetic-03_denik-120-3x2.jpg" width="120" height="80" alt="Lunetic" title="Lunetic" loading="lazy" srcset="https://g.denik.cz/120/ec/lunetic-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ec/lunetic-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vasek-jelinek-lunetic-nehoda.html" tabindex="-1" title="číst článek: Vašek Jelínek se zachoval u nehody jako hrdina: Přesto mu hrozí veliké problémy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Vašek Jelínek se zachoval u nehody jako hrdina: Přesto mu hrozí veliké problémy
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vaclav-noid-barta-dcera-anicka-foto.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/84/profimedia-0691892142_denik-120-3x2.jpg" width="120" height="80" alt="Václav Noid Bárta" title="Václav Noid Bárta" loading="lazy" srcset="https://g.denik.cz/120/84/profimedia-0691892142_denik-120-3x2.jpg 1x, https://g.denik.cz/120/84/profimedia-0691892142_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vaclav-noid-barta-dcera-anicka-foto.html" tabindex="-1" title="číst článek: Václav Noid Bárta vytáhl rodinku ven: Pochlubil se roztomilou měsíční dcerou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Václav Noid Bárta vytáhl rodinku ven: Pochlubil se roztomilou měsíční dcerou
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/4/1/1/2/3174112-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.05. - 01.06.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/3/6/2/0/3173620-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/4/3/8/3154438-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/0/8/9/6/3170896-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/2/7/7/6/8/3127768-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.05. - 21.05.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-cnc-130-150-kc-hod-63611997-wbn6wk.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="BRUSIČ CNC (130-150 Kč/hod), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	BRUSIČ CNC (130-150 Kč/hod), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-skladnika-63516872-wcqsgd.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přijmeme skladníka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přijmeme skladníka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik-cka-az-63611989-w5f1gv.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTROMECHANIK/ČKA AŽ 33.000Kč+BONUSY, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ELEKTROMECHANIK/ČKA AŽ 33.000Kč+BONUSY, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-do-hotelu--63455494-wrbkq3.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční do hotelu*** na Praze 4, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Recepční do hotelu*** na Praze 4, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-nab-63388457-wemthf.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/kuchařka (náb. příspěvek + ubyt.), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/kuchařka (náb. příspěvek + ubyt.), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-b-63388491-w5vxde.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk.B, 38 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič sk.B, 38 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-pro-vyrobni-stroje-63616889-wmrwdk.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK PRO VÝROBNÍ STROJE, ENERGETIKU A CHLADÍCÍ ZAŘÍZENÍ, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNIK PRO VÝROBNÍ STROJE, ENERGETIKU A CHLADÍCÍ ZAŘÍZENÍ, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nabidka-prace--vedouci-63530597-wgvbzb.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nabídka práce - vedoucí servisního týmu, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Nabídka práce - vedoucí servisního týmu, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-AUT-Kombi-1641794558015673.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-Ti-Kombi-16431905283521.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-Kombi-163190346239525.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat koupeno v D, vyrobeno v EU, dovezeno, garážované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat koupeno v D, vyrobeno v EU, dovezeno, garážované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-6-TDI-7-SUV-163492580932762.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-TA-Hatchback-1643025452274174.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-110-Kombi-16524181786321081.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, havarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, havarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-77k-Kombi-16468345325820.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Talisman/Talisman-1-6dCi-118K-Sedan-Limuzina-160009047340592.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Talisman první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Talisman první majitel, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-elegance-2-0-tdi-81-kw-4x4-19393042.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti Elegance 2,0 TDi 81 kW 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti Elegance 2,0 TDi 81 kW 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-beetle/hatchback/benzin/volkswagen-beetle-2-0-tsi-155kw-sport-zanovni-47554997.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Beetle 2,0 TSI 155KW SPORT ZÁNOVNÍ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Beetle 2,0 TSI 155KW SPORT ZÁNOVNÍ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-custom/van/nafta/ford-transit-custom-2-0-96kw-100149091.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom 2.0 /96kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit Custom 2.0 /96kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-4x4-2-0-tdi-135-kw-59622624.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 4x4 2,0 TDI / 135 kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi DSG 4x4 2,0 TDI / 135 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2-61-kw-7149-6581477.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 1.2 (61 kW) / 7149" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 1.2 (61 kW) / 7149
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-giulia/sedan/benzin/alfa-romeo-giulia-2-0i-turbo-rezervovano-16005408.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo Giulia 2.0i Turbo rezervováno" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Alfa Romeo Giulia 2.0i Turbo rezervováno
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-25-cvvt-cr-1-maj-7042486.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1.25 CVVT, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Rio 1.25 CVVT, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-0i-50kw-novy-motor-dph-48331906.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,0i,50KW,NOVÝ MOTOR,DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 1,0i,50KW,NOVÝ MOTOR,DPH
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoky-ujezd-4111202#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoký Újezd Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vysoký Újezd Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-2-na-vytoni-4111201#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 2, Na výtoni Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 2, Na výtoni Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nedakonice-4111200#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nedakonice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nedakonice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbno-pod-pradedem-bezrucova-4111199#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrbno pod Pradědem, Bezručova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vrbno pod Pradědem, Bezručova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kadan-chomutovska-4111198#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kadaň, Chomutovská Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kadaň, Chomutovská Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-destne-v-orlickych-horach-4111197#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Deštné v Orlických horách Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Deštné v Orlických horách Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-zahradni-5188-4111195#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Zahradní 5188 Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chomutov, Zahradní 5188 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jirkov-pionyru-1700-4111194#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, Pionýrů 1700 Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jirkov, Pionýrů 1700 Prodej bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35" loading="lazy">
            </a>
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://www.denik.cz/fotbal-prvni-liga/slovacko-si-i-diky-triumfu-as-rim-zrejme-zahraje-prestiznejsi-evropskou-ligu-202.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001653040593/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001653040593/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001653040593/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
