

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej',
		'template': 'clanek',
		'title': "Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají",
		'tag': ["Koronavirus", "HC Oceláři Třinec", "výroba", "Česko", "Martin Adamský", "Werk Arena", "Vladimír Dravecký", "Gumička"],
		'author': ' Redakce',
			'publishedDateTime': "2020-03-18T18:26:00+01:00",
        	'modifiedDateTime': "2020-03-18T18:26:00+01:00",
			'articleID': 448903060,
			'back': "448903060-40-1",
		'image': "https:\/\/g.denik.cz\/71\/47\/dravecky-kopie_denik-630-16x9.jpg",
		'topics': ["nebezpecny-koronavirus"],
		'galleryData': {
				'url': "https:\/\/www.denik.cz\/galerie\/ocelari-pomahaji-s-vyrobou-rousek.html?photo=1&back=448903060-40-1",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/71\/7c\/lada-peterkova_denik-150-3x2.jpg", 
						'description': "Lada Peterková.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/88\/eva-adamska_denik-150-3x2.jpg", 
						'description': "Eva Adamská.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/10\/vyroba-rousek-2_denik-150-3x2.jpg", 
						'description': "Výroba roušek.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/c3\/rousky-kopie_denik-150-3x2.jpg", 
						'description': "Roušky ušité ženami hokejistů.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/34\/prvnich-90-rousek-kopie_denik-150-3x2.jpg", 
						'description': "Prvních 90 roušek.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/04\/vyroba-rousek-1_denik-150-3x2.jpg", 
						'description': "Výroba roušek.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/61\/vyroba-rousek-5_denik-150-3x2.jpg", 
						'description': "Výroba roušek.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/07\/vyroba-rousek-4_denik-150-3x2.jpg", 
						'description': "Výroba roušek.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/88\/vyroba-rousek-3_denik-150-3x2.jpg", 
						'description': "Výroba roušek.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/47\/dravecky-kopie_denik-150-3x2.jpg", 
						'description': "Vladimír Dravecký.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/af\/sberne-misto-ve-werk-arene-kopie_denik-150-3x2.jpg", 
						'description': "Sběrné místo ve Werk Areně.",
						'source': "hcocelari.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/56\/predani-rousek-kopie_denik-150-3x2.jpg", 
						'description': "Předání roušek.",
						'source': "hcocelari.cz"
					}
			],
			'count': 12,
	    },
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/www.denik.cz\/hokej\/"},
			{'name':"Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají", 'link':"https:\/\/www.denik.cz\/hokej\/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Deník.cz",
            "item": "https:\/\/www.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hokej",
            "item": "https:\/\/www.denik.cz\/hokej\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají",
            "item": "https:\/\/www.denik.cz\/hokej\/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTO/ Místo bojů v play off hokejové extraligy se třinečtí Oceláři vrhli do boje proti koronaviru. Pomáhají s vlastní výrobou nedostatkových roušek.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html">
	<meta property="og:title" content="Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají">
	<meta property="og:description" content="/FOTO/ Místo bojů v play off hokejové extraligy se třinečtí Oceláři vrhli do boje proti koronaviru. Pomáhají s vlastní výrobou nedostatkových roušek.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají">
	<meta name="twitter:description" content="/FOTO/ Místo bojů v play off hokejové extraligy se třinečtí Oceláři vrhli do boje proti koronaviru. Pomáhají s vlastní výrobou nedostatkových roušek.">
	<meta property="og:image" content="https://g.denik.cz/71/47/dravecky-kopie_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vladimír Dravecký.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/47/dravecky-kopie_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/47/dravecky-kopie_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-03-18T18:26:00+01:00">
    <meta property="article:modified_time" content="2020-03-18T18:26:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584103138.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1584103138.css">
        


   
    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fhokej%2Focelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denik">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;www.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/fotbal/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;www.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/hokej/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ostatni_sport/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="rolled">
Ostatní sporty
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/atletika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Atletika
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/motorismus/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Motorismus
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/zimni_sporty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Zimní sporty
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tenis/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Tenis
                </a>
            </li>
        </ul>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://www.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;www.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;www.denik.cz&quot;})" >
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;www.denik.cz&quot;})" >
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;www.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Češi v rouškách:</h3>
            <a href="https://www.denik.cz/z_domova/koronavirus-rousky-cesko-aktualne.html" class="text">K výzvě osobností se přidávají noví a noví lidé. Podívejte se</a>
            <a href="#close" class="close" data-title="k-vyzve-osobnosti-se-pridavaji-novi-a-novi-lide-podivejte-se">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 18:26 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html&text=Ocel%C3%A1%C5%99i%20vyt%C3%A1hli%20do%20boje%20proti%20koronaviru.%20P%C5%99idejte%20se%2C%20vyz%C3%BDvaj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fhokej%2Focelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html&subject=Ocel%C3%A1%C5%99i%20vyt%C3%A1hli%20do%20boje%20proti%20koronaviru.%20P%C5%99idejte%20se%2C%20vyz%C3%BDvaj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTO/ Místo bojů v play off hokejové extraligy se třinečtí Oceláři vrhli do boje proti koronaviru. Pomáhají s vlastní výrobou nedostatkových roušek.</p>
        
<div class="article-multimedium">
        <a href="/galerie/ocelari-pomahaji-s-vyrobou-rousek.html?photo=1&amp;back=448903060-40-1">
            <img src="https://g.denik.cz/71/47/dravecky-kopie_denik-630-16x9.jpg" width="630" height="354" alt="Vladimír Dravecký." title="Vladimír Dravecký." class="multimedium-img" srcset="https://g.denik.cz/71/47/dravecky-kopie_denik-630-16x9.jpg 1x, https://g.denik.cz/71/47/dravecky-kopie_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ocelari-pomahaji-s-vyrobou-rousek.html?back=448903060-40-1&amp;photo=2">
                            <img src="https://g.denik.cz/71/7c/lada-peterkova_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/7c/lada-peterkova_denik-150-3x2.jpg 1x, https://g.denik.cz/71/7c/lada-peterkova_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ocelari-pomahaji-s-vyrobou-rousek.html?back=448903060-40-1&amp;photo=3">
                            <img src="https://g.denik.cz/71/88/eva-adamska_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/88/eva-adamska_denik-150-3x2.jpg 1x, https://g.denik.cz/71/88/eva-adamska_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ocelari-pomahaji-s-vyrobou-rousek.html?back=448903060-40-1&amp;photo=4">
                            <img src="https://g.denik.cz/71/10/vyroba-rousek-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/10/vyroba-rousek-2_denik-150-3x2.jpg 1x, https://g.denik.cz/71/10/vyroba-rousek-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ocelari-pomahaji-s-vyrobou-rousek.html?back=448903060-40-1&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vladimír Dravecký.
        <span class="description-autor">
             | 
            Foto: hcocelari.cz
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Oceláři se rozhodli na akutní nedostatek roušek a respirátorů v České republice reagovat po svém. Manželky hráčů je šijí samy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zhotovení jednoduché ochranné roušky není složité. Na internetu existuje celá řada návodů.</p>
<p>„Není to opravdu nic komplikovaného, proto nás spontánně napadlo, že bychom chtěli být v této nelehké situaci prospěšní,“ vysvětluje Eva Adamská, manželka kapitána Ocelářů Martina Adamského.</p>
<p>„Byla to moje první zkušenost v životě s výrobou roušky a zhotovení jednoho kusu zabere zhruba dvacet minut. Stačí látka, nůžky, šicí stroj anebo jehla s nití, gumičky či stužky včetně žehličky a je to. Zvládne to opravdu každý,“ dodává Adamská, které s výrobou pomáhala například také manželka sportovního ředitele Ocelářů Lada Peterková a další pracovnice klubu.</p>
<p><img src="https://g.denik.cz/71/88/eva-adamska_denik-630.jpg" alt="Eva Adamská." title="Eva Adamská." align="right" class="w300" data-autor="hcocelari.cz" /></p>
<p>Jednoduchá, podomácku vyrobená rouška je podle dostupných informací ze strany autorit schopna zamezit další expanzi tohoto viru, který se šíří zejména kapénkovým přenosem. „Lidé, nepodceňujte tuto situaci. Chraňte sebe i své blízké a dbejte také na hygienu rukou. Jde o vážný, celosvětový problém, kdy hlavně osobní přístup každého z nás rozhodne o tom, jak celou situaci zvládneme. V takovém případě nošení roušky není žádnou hanbou,“ apeluje někdejší kapitán slovenské reprezentace a hokejista Třince Vladimír Dravecký, který sám nosí roušku vyrobenou svou manželkou.</p>
<p>I když jde pouze o základní ochranu před koronavirem, zájem o roušky je mezi lidmi obrovský. Už během zveřejňování procesu výroby na sociálních sítích klubu přicházely dotazy z řad fanoušků, zda se budou roušky prodávat, jaká bude jejich cena apod. To představitele klubu podnítilo k veřejné výzvě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://novojicinsky.denik.cz/zpravy_region/foto-lide-v-novem-jicine-meli-rousky-a-dodrzovali-rozestupy-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/65/11/novy-jicin-koronavirus-napisy-fronty-01_denik-150-3x2.jpg" width="150" height="100" alt="Před prodejnou galanterie v Novém Jičíně stáli zákazníci spořádaně v rozestupech." title="Před prodejnou galanterie v Novém Jičíně stáli zákazníci spořádaně v rozestupech." srcset="https://g.denik.cz/65/11/novy-jicin-koronavirus-napisy-fronty-01_denik-150-3x2.jpg 1x, https://g.denik.cz/65/11/novy-jicin-koronavirus-napisy-fronty-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Lidé v Novém Jičíně ve středu měli roušky a dodržovali rozestupy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„V době vyhlášení nouzového stavu a zákazu volného pohybu včetně shlukování lidí nejsme schopni slíbit, že vyrobíme několik tisíců kusů roušek, to je za současných podmínek nereálné. Proto bychom chtěli všechny naše fanoušky, lidi z Třince a okolí, kteří chtějí pomoci, vybídnout, aby se k nám připojili a začali také vyrábět roušky doma. A ty, které pak neuplatní pro svou vlastní potřebu, aby nám donesli do sběrného místa, které jsme k tomu vytvořili,“ vysvětluje výkonný ředitel Ocelářů Marek Chmiel.</p>
<p>Sběrné místo se nachází přímo v prostorách hlavního vstupu do Werk Areny a je viditelně označeno. K dispozici bude 24 hodin denně. „Jen za dnešek jsme sami vyrobili 90 kusů roušek, které jsme darovali Magistrátu statutárního města Třinec a ten je začne hned zítra distribuovat skupině nejohroženějších obyvatel, tedy potřebným lidem nad 70 let,“ uzavírá Chmiel s tím, aby se lidé, kteří chtějí pomoci, zdržovali u sběrného místa ve Werk Areně jen po nezbytně nutnou dobu a neshlukovali se u něj, aby mohla být dodržena veškerá aktuální vládní nařízení a doporučení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/pro-zeny/sama-s-detmi-v-karantene-den-treti-velky-objev-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/thumbnail-sama-doma-s-detmi-2-velka_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/36/thumbnail-sama-doma-s-detmi-2-velka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/thumbnail-sama-doma-s-detmi-2-velka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sama s dětmi v karanténě. Den třetí: Velký objev</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/arena-nazoru/povinne-rousky-rychle-testy-komentar-komarek-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Povinné roušky, rychlé testy. Proč je to nenapadlo dřív?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor:  Redakce
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:26</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html&text=Ocel%C3%A1%C5%99i%20vyt%C3%A1hli%20do%20boje%20proti%20koronaviru.%20P%C5%99idejte%20se%2C%20vyz%C3%BDvaj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fhokej%2Focelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html&subject=Ocel%C3%A1%C5%99i%20vyt%C3%A1hli%20do%20boje%20proti%20koronaviru.%20P%C5%99idejte%20se%2C%20vyz%C3%BDvaj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Nebezpečný koronavirus" href="/tema/nebezpecny-koronavirus.html">Nebezpečný koronavirus, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: HC Oceláři Třinec" href="/tagy/hc-ocelari-trinec-473.html">HC Oceláři Třinec, </a></li>
                    <li><a title="Štítek: výroba" href="/tagy/vyroba-93.html">výroba, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Martin Adamský" href="/tagy/martin-adamsky-2218.html">Martin Adamský, </a></li>
                    <li><a title="Štítek: Werk Arena" href="/tagy/werk-arena-6868.html">Werk Arena, </a></li>
                    <li><a title="Štítek: Vladimír Dravecký" href="/tagy/vladimir-dravecky-51248.html">Vladimír Dravecký, </a></li>
                    <li><a title="Štítek: Gumička" href="/tagy/gumicka-76274.html">Gumička</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://moravskoslezsky.denik.cz/podnikani/retezova-reakce-siti-rousek-pridal-se-i-lanex-firma-vyrabi-i-desinfekci-20200318.html"  title="číst článek: Řetězová reakce šití roušek. Přidal se i Lanex, firma vyrábí i desinfekci" tabindex="-1"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/d2/v-domove-s-pecovatelskou-sluzbou-siji-rousky_denik-210-3x2.jpg" width="210" height="140" alt="Nápadem se inspirovaly na sociální síti ve skupině Česko šije roušky." title="Nápadem se inspirovaly na sociální síti ve skupině Česko šije roušky." srcset="https://g.denik.cz/52/d2/v-domove-s-pecovatelskou-sluzbou-siji-rousky_denik-210-3x2.jpg 1x, https://g.denik.cz/52/d2/v-domove-s-pecovatelskou-sluzbou-siji-rousky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        dnes 18:30
    </div>
        <a class="box-article-tag" href="http://moravskoslezsky.denik.cz/galerie/rousky2020.html"     target="_blank"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="https://moravskoslezsky.denik.cz/podnikani/retezova-reakce-siti-rousek-pridal-se-i-lanex-firma-vyrabi-i-desinfekci-20200318.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Řetězová reakce šití roušek. Přidal se i Lanex, firma vyrábí i desinfekci</h3>
            <h4 class="box-article-perex fs16">Jako mnohé další společnosti a organizace, také Lanex ze skupiny BR Group začal s širokou výrobou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/koronavir-karantena-omezeni-pohybu-ostrava-poruba-rousky202003.html"  title="číst článek: PODÍVEJTE SE: Poruba za jarního „KORONADNE“, od procházek po čepované pivo" tabindex="-1"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/76/poruba-za-jarniho-koronadne-od-prochazek-po-cepovane-pivo-11_denik-210-3x2.jpg" width="210" height="140" alt="Ostrava-Poruba ve středu 18. března 2020." title="Ostrava-Poruba ve středu 18. března 2020." srcset="https://g.denik.cz/57/76/poruba-za-jarniho-koronadne-od-prochazek-po-cepovane-pivo-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/76/poruba-za-jarniho-koronadne-od-prochazek-po-cepovane-pivo-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        dnes 19:10
    </div>
        <a class="box-article-tag" href="http://moravskoslezsky.denik.cz/galerie/ostrava-poruba-18-brezna-2020.html"     target="_blank"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/koronavir-karantena-omezeni-pohybu-ostrava-poruba-rousky202003.html"      target="_blank"
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Poruba za jarního „KORONADNE“, od procházek po čepované pivo</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nařízení vlády č. 215 omezující volný pohyb osob je v ulicích znát. V lesoparku…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="85667158,2634455498,936972887,3879993611,229678814,3879993611,1454738175,936972887,448903060,423100970,4067777671"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal/nejhezci-gol-v-premier-league-dal-vydra-jako-prvni-cech-vyhral-mesicni-anketu-20200318.html"  title="číst článek: Nejhezčí gól v Premier League dal Vydra. Jako první Čech vyhrál měsíční anketu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c6/utocnik-burnley-matej-vydra-jako-prvni-cesky-fotbalista-vyhral-anketu-o-branku-mesice-v-anglicke_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Burnley Matěj Vydra (vlevo) přijímá gratulaci od spoluhráče Jeffreyho Hendricka ke svému gólu v anglické lize." title="Fotbalista Burnley Matěj Vydra (vlevo) přijímá gratulaci od spoluhráče Jeffreyho Hendricka ke svému gólu v anglické lize." srcset="https://g.denik.cz/1/c6/utocnik-burnley-matej-vydra-jako-prvni-cesky-fotbalista-vyhral-anketu-o-branku-mesice-v-anglicke_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c6/utocnik-burnley-matej-vydra-jako-prvni-cesky-fotbalista-vyhral-anketu-o-branku-mesice-v-anglicke_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal/nejhezci-gol-v-premier-league-dal-vydra-jako-prvni-cech-vyhral-mesicni-anketu-20200318.html"      
>
            <h3 class="box-article-title fs20">Nejhezčí gól v Premier League dal Vydra. Jako první Čech vyhrál měsíční anketu</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Útočník Matěj Vydra jako první český fotbalista vyhrál anketu o nejhezčí branku měsíce v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/koupili-jste-si-vstupenky-na-odlozene-euro-nevracejte-plati-i-pristi-rok-20200318.html"  title="číst článek: Koupili jste si vstupenky na odložené Euro? Nezoufejte, platí i příští rok" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-210-3x2.jpg" width="210" height="140" alt="Logo pro EURO 2020" title="Logo pro EURO 2020" srcset="https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-210-3x2.jpg 1x, https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/utkani-kvalifikace-na-euro-2020-mezi-ceskou-republikou-a-kosovem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/fotbal-zajimavosti/koupili-jste-si-vstupenky-na-odlozene-euro-nevracejte-plati-i-pristi-rok-20200318.html"      
>
            <h3 class="box-article-title fs20">Koupili jste si vstupenky na odložené Euro? Nezoufejte, platí i příští rok</h3>
            <h4 class="box-article-perex fs16">Jednou z mnoha akcí, které doplatily na šířící se nákazu koronavirem nového typu, je i fotbalové…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/porsche-cayenne/hatchback/nafta/porsche-cayenne-diesel-4x4-automat-7043256.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07043256_1/1578385609" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/porsche-cayenne/hatchback/nafta/porsche-cayenne-diesel-4x4-automat-7043256.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Porsche Cayenne</h3>
	                   	<div>Diesel, 4X4, Automat</div>
	                	<div class="service-box-strong">310 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0-tdi-103-kw-highline-50611198.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50611198_1/1582906678" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0-tdi-103-kw-highline-50611198.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>2,0 TDi / 103 kW HIGHLINE</div>
	                	<div class="service-box-strong">204 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0-tsi-85kw-tazne-35471093.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35471093_1/1565262969" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0-tsi-85kw-tazne-35471093.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>Ambition 1.0 TSI 85kW…</div>
	                	<div class="service-box-strong">385 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/8a\/tipliga-2018_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/koronavirus-tip-liga-start-ctenarska-soutez-odlozeno-20200318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/8a/tipliga-2018_denik-300-16x9.jpg" width="300" height="169" alt="Tipliga čtenářu regionálního Deníku" title="Tipliga čtenářu regionálního Deníku" srcset="https://g.denik.cz/1/8a/tipliga-2018_denik-300-16x9.jpg 1x, https://g.denik.cz/1/8a/tipliga-2018_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koronavirus brzdí Tip ligu. Start čtenářské soutěže jsme zatím odložili</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/je-to-trest-zakazali-vse-co-miluji-smutni-nejvernejsi-fotbalovy-fanousek-20200316.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/15/fanousek-brumova-zdenek-konecny-2020_denik-300-16x9.jpg" width="300" height="169" alt="Nejvěrnější fanoušci brumovského fotbalu – Zdeněk Konečný (vpravo) a Marek Strnad. Nechybí na žádném zápase, včetně těch na půdě soupeře, kam Zdeněk Konečný pravidelně vyjždí už dlouhých 39 let!" title="Nejvěrnější fanoušci brumovského fotbalu – Zdeněk Konečný (vpravo) a Marek Strnad. Nechybí na žádném zápase, včetně těch na půdě soupeře, kam Zdeněk Konečný pravidelně vyjždí už dlouhých 39 let!" srcset="https://g.denik.cz/55/15/fanousek-brumova-zdenek-konecny-2020_denik-300-16x9.jpg 1x, https://g.denik.cz/55/15/fanousek-brumova-zdenek-konecny-2020_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejvěrnější fotbalový fanoušek? Plnovous mu zůstane i kvůli koronaviru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/nevite-jak-na-treninky-v-karantene-byvaly-slavista-prisel-s-originalnim-resenim-20200318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/9c/gino-van-kessel_denik-300-16x9.jpg" width="300" height="169" alt="Gino van Kessel (vlevo) v utkání s Anderlechtem" title="Gino van Kessel (vlevo) v utkání s Anderlechtem" srcset="https://g.denik.cz/1/9c/gino-van-kessel_denik-300-16x9.jpg 1x, https://g.denik.cz/1/9c/gino-van-kessel_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak na tréninky v karanténě? Bývalý slávista přišel s originálním řešením</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/koupili-jste-si-vstupenky-na-odlozene-euro-nevracejte-plati-i-pristi-rok-20200318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-300-16x9.jpg" width="300" height="169" alt="Logo pro EURO 2020" title="Logo pro EURO 2020" srcset="https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-300-16x9.jpg 1x, https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koupili jste si vstupenky na odložené Euro? Nezoufejte, platí i příští rok</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-kvalifikace-na-euro-2020-mezi-ceskou-republikou-a-kosovem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal/kdyz-ne-ronaldo-tak-chelsea-klub-prenechal-hotel-lekarum-vse-plati-abramovic-20200318.html"  title="číst článek: Když ne Ronaldo, tak Chelsea. Klub přenechal hotel lékařům, vše platí Abramovič" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e9/f201608230894201-abramovic_denik-210-3x2.jpg" width="210" height="140" alt="Ruský miliardář a oligarcha Roman Abramovič je velkým fanouškem svého fotbalového klubu Chelsea." title="Ruský miliardář a oligarcha Roman Abramovič je velkým fanouškem svého fotbalového klubu Chelsea." srcset="https://g.denik.cz/1/e9/f201608230894201-abramovic_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e9/f201608230894201-abramovic_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-a-sport.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal/kdyz-ne-ronaldo-tak-chelsea-klub-prenechal-hotel-lekarum-vse-plati-abramovic-20200318.html"      
>
            <h3 class="box-article-title fs20">Když ne Ronaldo, tak Chelsea. Klub přenechal hotel lékařům, vše platí Abramovič</h3>
            <h4 class="box-article-perex fs16">K velkorysému činu sáhla v souvislosti se šířící se epedimií nového typu koronaviru fotbalová…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik-ve-vyrobe-na-48582131-wwmgsc.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pracovník ve výrobě na 2 směny - až 30 000 Kč/měsíc</h3>
				       	<div>Pro našeho významného…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/svadlena--dvojjehla-48431911-wr7e48.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Švadlena - dvojjehla, overlock</h3>
				       	<div>Chráněná šicí dílna na…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48545353-wkarck.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">21 360 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/nevite-jak-na-treninky-v-karantene-byvaly-slavista-prisel-s-originalnim-resenim-20200318.html"  title="číst článek: Jak na tréninky v karanténě? Bývalý slávista přišel s originálním řešením" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9c/gino-van-kessel_denik-210-3x2.jpg" width="210" height="140" alt="Gino van Kessel (vlevo) v utkání s Anderlechtem" title="Gino van Kessel (vlevo) v utkání s Anderlechtem" srcset="https://g.denik.cz/1/9c/gino-van-kessel_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9c/gino-van-kessel_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-zajimavosti/nevite-jak-na-treninky-v-karantene-byvaly-slavista-prisel-s-originalnim-resenim-20200318.html"      
>
            <h3 class="box-article-title fs20">Jak na tréninky v karanténě? Bývalý slávista přišel s originálním řešením</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Řada sportovních klubů řeší v těchto dnech, jak realizovat tréninky, když je v České…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html"  title="číst článek: Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/47/dravecky-kopie_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Dravecký." title="Vladimír Dravecký." srcset="https://g.denik.cz/71/47/dravecky-kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/71/47/dravecky-kopie_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ocelari-pomahaji-s-vyrobou-rousek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html"      
>
            <h3 class="box-article-title fs20">Oceláři vytáhli do boje proti koronaviru. Přidejte se, vyzývají</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Místo bojů v play off hokejové extraligy se třinečtí Oceláři vrhli do boje proti…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nehvizdy-gabcikova-1027-3915495#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e725d0280f804.45678094.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nehvizdy-gabcikova-1027-3915495#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nehvizdy, Gabčíkova 1027">Nehvizdy, Gabčíkova 1027</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">5 499 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-na-bide-3915492#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/184884/img_5e725719480ea0.98011048.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-na-bide-3915492#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Na Bídě">Liberec, Na Bídě</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 850 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ohare-3915491#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/184024/img_5e7256a2409e42.70165950.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ohare-3915491#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ohaře">Ohaře</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zimni_sporty/radost-po-stafete-je-vzdycky-vetsi-vzpomina-davidova-na-svetovy-bronz-20200318.html"  title="číst článek: Radost po štafetě je vždycky větší, vzpomíná Davidová na světový bronz" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b0/bronz-ze-smisene-stafety-na-mistrovstvi-sveta-je-pro-marketu-davidovou-nejvetsim-zazitkem-uplynule_denik-210-3x2.jpg" width="210" height="140" alt="Český tým se raduje z třetího místa, nahoře je Markéta Davidová." title="Český tým se raduje z třetího místa, nahoře je Markéta Davidová." srcset="https://g.denik.cz/1/b0/bronz-ze-smisene-stafety-na-mistrovstvi-sveta-je-pro-marketu-davidovou-nejvetsim-zazitkem-uplynule_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b0/bronz-ze-smisene-stafety-na-mistrovstvi-sveta-je-pro-marketu-davidovou-nejvetsim-zazitkem-uplynule_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sprint-zen-v-ramci-svetoveho-poharu-v-biatlonu-v-novem-meste-na-morave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zimni_sporty/radost-po-stafete-je-vzdycky-vetsi-vzpomina-davidova-na-svetovy-bronz-20200318.html"      
>
            <h3 class="box-article-title fs20">Radost po štafetě je vždycky větší, vzpomíná Davidová na světový bronz</h3>
            <h4 class="box-article-perex fs16">Bronzová medaile ze smíšené štafety na mistrovství světa je pro biatlonistku Markétu Davidovou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_sport/nedovedu-si-predstavit-ze-bude-olympiada-tvrdi-veslar-synek-20200318.html"  title="číst článek: Nedovedu si představit, že bude olympiáda, tvrdí veslař Synek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c3/veslar-ondrej-synek-chtel-letos-bojovat-o-start-na-olympijskych-her-v-tokiu-na-dvojskifu-po-zruseni_denik-210-3x2.jpg" width="210" height="140" alt="Veslař Ondřej Synek (na snímku z 21. května 2019)." title="Veslař Ondřej Synek (na snímku z 21. května 2019)." srcset="https://g.denik.cz/1/c3/veslar-ondrej-synek-chtel-letos-bojovat-o-start-na-olympijskych-her-v-tokiu-na-dvojskifu-po-zruseni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c3/veslar-ondrej-synek-chtel-letos-bojovat-o-start-na-olympijskych-her-v-tokiu-na-dvojskifu-po-zruseni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ondrej-synek-miri-na-sampionat-do-lucernu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_sport/nedovedu-si-predstavit-ze-bude-olympiada-tvrdi-veslar-synek-20200318.html"      
>
            <h3 class="box-article-title fs20">Nedovedu si představit, že bude olympiáda, tvrdí veslař Synek</h3>
            <h4 class="box-article-perex fs16">Pětinásobný mistr světa ve veslování Ondřej Synek si ještě minulý týden plánoval, jak společně s…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej/koronavirus-uz-je-i-v-nhl-nechtene-prvenstvi-ma-hokejista-ottawy-20200318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4e/f201611250215701_denik-120-3x2.jpg" width="120" height="80" alt="Kyle Turris (Ottawa Senators) dává gól v zápase proti Bostonu" title="Kyle Turris (Ottawa Senators) dává gól v zápase proti Bostonu" srcset="https://g.denik.cz/1/4e/f201611250215701_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4e/f201611250215701_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej/koronavirus-uz-je-i-v-nhl-nechtene-prvenstvi-ma-hokejista-ottawy-20200318.html" tabindex="-1" title="číst článek: První nakažený hráč v NHL. Koronavirus má i hvězda NBA" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První nakažený hráč v NHL. Koronavirus má i hvězda NBA</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej/sportovni-tragedie-mnohonasobny-mistr-musel-kvuli-koronaviru-vsechny-propustit-20200318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/be/70329740-2480808731974870-7252846478878572544-o_denik-120-3x2.jpg" width="120" height="80" alt="Valerenga Oslo" title="Valerenga Oslo" srcset="https://g.denik.cz/1/be/70329740-2480808731974870-7252846478878572544-o_denik-120-3x2.jpg 1x, https://g.denik.cz/1/be/70329740-2480808731974870-7252846478878572544-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej/sportovni-tragedie-mnohonasobny-mistr-musel-kvuli-koronaviru-vsechny-propustit-20200318.html" tabindex="-1" title="číst článek: Sportovní tragédie. Mnohonásobný mistr musel kvůli koronaviru všechny propustit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sportovní tragédie. Mnohonásobný mistr musel kvůli koronaviru všechny propustit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej/sportovni-zivot-se-zastavuje-take-v-rusku-stopku-ma-hokej-fotbal-i-basket-20200317.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/01/jaskin-moskva_denik-120-3x2.jpg" width="120" height="80" alt="Dmitrij Jaškin v dresu Dynamo Moskva" title="Dmitrij Jaškin v dresu Dynamo Moskva" srcset="https://g.denik.cz/1/01/jaskin-moskva_denik-120-3x2.jpg 1x, https://g.denik.cz/1/01/jaskin-moskva_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej/sportovni-zivot-se-zastavuje-take-v-rusku-stopku-ma-hokej-fotbal-i-basket-20200317.html" tabindex="-1" title="číst článek: Sportovní život se zastavuje také v Rusku. Stopku má hokej, fotbal i basket" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sportovní život se zastavuje také v Rusku. Stopku má hokej, fotbal i basket</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://kromerizsky.denik.cz/ctenar-reporter/vsude-rousky-ani-v-huline-nepodcenuji-situaci-20200318.html" tabindex="-1" title="číst článek: Všude roušky. Ani v Hulíně nepodceňují situaci">
			        <h3 class="ugc-promo__article-title">Všude roušky. Ani v Hulíně nepodceňují situaci</h3>
			    </a>
				<a href="https://olomoucky.denik.cz/ctenar-reporter/jaro-zacina-i-na-vodni-hladine-20200318.html" tabindex="-1" title="číst článek: Jaro začíná i na vodní hladině">
			        <h3 class="ugc-promo__article-title">Jaro začíná i na vodní hladině</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/775a6e51bcdcb90b9cbdbd62f9926496.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga je věda, nejde o náboženství" target="_blank">
                <h3 class="box-article-title fs16">Jóga je věda, nejde o náboženství</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/do-ceska-priletel-armadni-special-se-150-tisici-rychlotesty-nakazenych-koronavirem-je-434.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60f209dc212d4631a5c6fabea09a93c5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-ceska-priletel-armadni-special-se-150-tisici-rychlotesty-nakazenych-koronavirem-je-434.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku je 522 nakažených koronavirem. Itálie hlásí hororový nárůst mrtvých" target="_blank">
                <h3 class="box-article-title fs16">V Česku je 522 nakažených koronavirem. Itálie hlásí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b7671ecbc7e9b91abaadf5eb5d8267d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Většina lidí se koronavirem nakazila v Česku, ne v cizině! DATA po krajích" target="_blank">
                <h3 class="box-article-title fs16">Většina lidí se koronavirem nakazila v Česku, ne v cizině!…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/co-udelaly-drogy-s-temito-22-celebritami-ta-promena-je-neuveritelne-smutna-20181002.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2.jpg" width="120" height="80" alt="Whitney Houston" title="Whitney Houston" srcset="https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/co-udelaly-drogy-s-temito-22-celebritami-ta-promena-je-neuveritelne-smutna-20181002.html" tabindex="-1" title="číst článek: Co udělaly DROGY s těmito 22 CELEBRITAMI? Ta PROMĚNA je NEUVĚŘITELNĚ SMUTNÁ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Co udělaly DROGY s těmito 22 CELEBRITAMI? Ta PROMĚNA je NEUVĚŘITELNĚ SMUTNÁ!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nela-slovakova-karta-se-otocila.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0a/slovakova-d200318rc1b81_denik-120-3x2.jpg" width="120" height="80" alt="Nela Sleváková" title="Nela Sleváková" srcset="https://g.denik.cz/56/0a/slovakova-d200318rc1b81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0a/slovakova-d200318rc1b81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nela-slovakova-karta-se-otocila.html" tabindex="-1" title="číst článek: Průšvih jako hrom! Nele Slovákové se špinavý byznys zvrhl, řeší vážné problémy!"      target="_blank"
>
            <h3 class="box-article-title fs16">Průšvih jako hrom! Nele Slovákové se špinavý byznys zvrhl, řeší vážné problémy!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pribeh-zena-jarka-mama-20200318.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/pribeh-zena-jarka-mama-20200318.html" tabindex="-1" title="číst článek: Jarka: Naše máma nám zkazila život, některé ženy by neměly mít děti"      target="_blank"
>
            <h3 class="box-article-title fs16">Jarka: Naše máma nám zkazila život, některé ženy by neměly mít děti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/daniel-racliffe-a-koronavirus.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/aa/daniel_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Radcliffe" title="Daniel Radcliffe" srcset="https://g.denik.cz/127/aa/daniel_denik-120-3x2.jpg 1x, https://g.denik.cz/127/aa/daniel_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/daniel-racliffe-a-koronavirus.html" tabindex="-1" title="číst článek: Ani celebritám se koronavir nevyhýbá: Kdo jej skutečně má a co je jen fáma?"      target="_blank"
>
            <h3 class="box-article-title fs16">Ani celebritám se koronavir nevyhýbá: Kdo jej skutečně má a co je jen fáma?</h3>
        </a>
    </div>
</article>    </section>

</div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/2/3/8/2/1672382-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">18.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/6/3/1656763-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/4/6/5/2/1674652-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">12.03. - 25.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/0/8/5/1656085-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 01.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/5/0/7/7/1655077-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.03. - 01.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48545353-wkarck.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 21 360 Kč">
				       	Stavebnictví Zedník, 21 360 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48565385-wmvnw4.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 800 Kč">
				       	Stavebnictví Zedník, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-37609734-wvwtws.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 25 000 Kč">
				       	Zdravotnictví Zubní lékař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-kontejneroveho-48534153-wyb5cj.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidič kontejnerového vozu Praha, 29 000 Kč">
				       	Řidič kontejnerového vozu Praha, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/web-developer-48565925-wh3wys.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Web developer, 50 000 Kč">
				       	Web developer, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-technik-33132221-wq72fq.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní technik, 17 970 Kč">
				       	Zdravotnictví Zubní technik, 17 970 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48480447-whfkc6.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 800 Kč">
				       	Stavebnictví Zedník, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47689749-w5jcuv.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 100 Kč">
				       	Stavebnictví Zedník, 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-C-Kombi-15761629297200.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, koupeno v CZ">
			          	Škoda Yeti první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DSG-Kombi-1584157132301641.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, v záruce">
			          	Volkswagen Passat servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-EcoBoos-Kombi-15732271329620.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nehavarované">
			          	Ford Focus nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-6-Hatchback-15821389253110.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka">
			          	Škoda Fabia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Grandland-X/Grandland-X-ENJOY-SMILE-SUV-158455454242537.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Grandland X nové vozidlo, servisní knížka, koupeno v CZ, v záruce">
			          	Opel Grandland X nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-DSG-Kombi-15757318037162152.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-RS-15796828559971225.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-TDI-1-Kombi-15844143716522524.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0-tsi-85kw-tazne-35471093.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala Ambition 1.0 TSI 85kW tažné">
			          	Škoda Scala Ambition 1.0 TSI 85kW tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-103kw-7mist-navi-1-ma-5051528.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 2,0 TDCi 103kW 7míst Navi 1.ma">
			          	Ford Galaxy 2,0 TDCi 103kW 7míst Navi 1.ma
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-climatronic-serviska-13334155.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.4TSi Climatronic! Serviska!">
			          	Volkswagen Touran 1.4TSi Climatronic! Serviska!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/benzin/volkswagen-passat-cc-1-8-tsi-118-kw-1540633.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat CC 1.8 TSI 118 kW">
			          	Volkswagen Passat CC 1.8 TSI 118 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/hatchback/benzin/hyundai-ix20-1-6-51957039.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix20 1.6">
			          	Hyundai ix20 1.6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-130kw-nove-rozvody-19980453.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320d-130kW*NOVÉ ROZVODY*">
			          	BMW Řada 3 320d-130kW*NOVÉ ROZVODY*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6vvti-cr-klima-34142321.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1.6VVTi ČR;KLIMA">
			          	Toyota Corolla 1.6VVTi ČR;KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-4-tsi-cng-cr-1-maj-7041563.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 TSI CNG, ČR,1.maj">
			          	Škoda Octavia 1.4 TSI CNG, ČR,1.maj
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ohare-3915491#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ohaře Prodej domu">
			          	Ohaře Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-stara-hut-ke-strouze-588-3915490#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stará Huť, Ke Strouze 588 Prodej domu 4+kk">
			          	Stará Huť, Ke Strouze 588 Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-8-3915488#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 8 Pronájem bytu 2+kk">
			          	Praha 8 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoky-ujezd-3915487#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoký Újezd Prodej domu">
			          	Vysoký Újezd Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-10-3915467#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10 Prodej bytu 1+kk">
			          	Praha 10 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-okruzni-663-3915462#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Město Albrechtice, Okružní 663 Prodej domu">
			          	Město Albrechtice, Okružní 663 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-praha-5-u-sanatoria-3915451#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, U sanatoria Pronájem domu">
			          	Praha 5, U sanatoria Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-utulna-24-3915450#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10, Útulná 24 Prodej bytu 2+1">
			          	Praha 10, Útulná 24 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html -->
<!-- https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html -->
<script>
	if("https:\/\/www.denik.cz\/hokej\/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html" != window.location.href && "www.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://www.denik.cz/hokej/ocelari-vytahli-do-boje-proti-koronaviru-pridejte-se-vyzyvaji-20200318.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
