
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent - Deník.cz</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html",
            "name": "www.denik.cz",
            "headline": "Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent",
            "description": "/FOTOGALERIE/ Stačilo zužitkovat povedený úvod a tlak, a mohlo být po zápase. Takový je názor Vladimíra Vůjtka na první vystoupení českých hokejistů na olympiádě v Číně, v němž ve středu překvapivě podlehli Dánům 1:2. „Začali jsme dobře, měli jsme ale dát v prvních sedmi minutách dva tři góly a bylo by hotovo,“ řekl Deníku.",
            "articleBody":
                    "Češi ale neuspěli, místo toho byl po třetině stav 0:2. „Inkasovali jsme z náhodné střely, a jelikož je náš mančaft asi dost psychicky labilní po předchozích porážkách a veškeré kritice za poslední…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9.jpg",
                "description":"Vladimír Vůjtek.",
                "name":"Vladimír Vůjtek."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-02-10T11:22:00+01:00",
            "dateModified": "2022-02-10T17:37:39+01:00",
            "datePublished": "2022-02-10T11:22:00+01:00",
            "keywords": "null",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "David Hekele"
            },
            "editor": {
                "@type": "Person",
                "name": "David Hekele"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https://www.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https://www.denik.cz/hokej/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent",
                "item": "https://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1644496198.css">


        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-0f1c09d2e2c5-special-zoh2022-1644496198.css">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1644496198.css">
        

        

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/FOTOGALERIE/ Stačilo zužitkovat povedený úvod a tlak, a mohlo být po zápase. Takový je názor Vladimíra Vůjtka na první vystoupení českých hokejistů na…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="David Hekele">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html">
	<meta property="og:title" content="Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent">
	<meta property="og:description" content="/FOTOGALERIE/ Stačilo zužitkovat povedený úvod a tlak, a mohlo být po zápase. Takový je názor Vladimíra Vůjtka na první vystoupení českých hokejistů na olympiádě v Číně, v němž ve středu překvapivě podlehli Dánům 1:2. „Začali jsme dobře, měli jsme ale dát v prvních sedmi minutách dva tři góly a bylo by hotovo,“ řekl Deníku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent">
	<meta name="twitter:description" content="/FOTOGALERIE/ Stačilo zužitkovat povedený úvod a tlak, a mohlo být po zápase. Takový je názor Vladimíra Vůjtka na první vystoupení českých hokejistů na olympiádě v Číně, v němž ve středu překvapivě podlehli Dánům 1:2. „Začali jsme dobře, měli jsme ale dát v prvních sedmi minutách dva tři góly a bylo by hotovo,“ řekl Deníku.">
	<meta property="og:image" content="https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vladimír Vůjtek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-02-10T11:22:00+01:00">
    <meta property="article:modified_time" content="2022-02-10T11:22:00+01:00">



        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;www.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;www.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fwww.denik.cz%2Fhokej%2Fostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fwww.denik.cz%2Fhokej%2Fostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <div class="logo logo-denik">
                <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63" loading="eager"></a>
            </div>

<a class="zoh2022-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH22-special-banner', 'eventAction': 'click_ZOH22-banner', 'eventLabel': &quot;www.denik.cz&quot; })" href="/zoh-2022/">
	<img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg" srcset="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg 1x, https://g.denik.cz/build/images/denik/specialy/zoh2022/promo@2.jpg 2x" height="78" width="298" alt="ZOH 2022" loading="eager">
</a>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://www.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://www.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://www.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html'})"
></button>
        <form action="/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/hokej/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://www.denik.cz/ostatni_sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Ostatní sporty
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/atletika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Atletika
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/motorismus/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Motorismus
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/zimni_sporty/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimni-sporty', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Zimní sporty
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tenis/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Tenis
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_peking-2022', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Peking 2022
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/covid-omezeni-ockovani-restaurace-20230203.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Jaká proticovidová opatření skončila, jaké zákazy zatím platí dál</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">
















<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 11:22</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/02/davidhekele_denik-75-1x1.jpg" width="75" height="75" alt="David Hekele" title="David Hekele" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/02/davidhekele_denik-75-1x1.jpg 1x, https://g.denik.cz/57/02/davidhekele_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/david-hekele-2503.html">
                            <span class="article-info__author-name">
                                David
                                Hekele
                            </span>
                        </a>

                            <div class="article-info__author-func">sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/david-hekele-2503.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fhokej%2Fostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html&subject=Expert%20V%C5%AFjtek%20%C4%8Desk%C3%A9%20hokejisty%20po%20blam%C3%A1%C5%BEi%20ne%C5%A1et%C5%99il%3A%20Odvedli%20%C4%8Dty%C5%99icet%20procent" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ Stačilo zužitkovat povedený úvod a tlak, a mohlo být po zápase. Takový je názor Vladimíra Vůjtka na první vystoupení českých hokejistů na olympiádě v Číně, v němž ve středu překvapivě podlehli Dánům 1:2. „Začali jsme dobře, měli jsme ale dát v prvních sedmi minutách dva tři góly a bylo by hotovo,“ řekl Deníku.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/hokej-vladimir-vujtek-st-sin-slavy-141221.html?photo=1&amp;back=707997199-40-1">
        <img src="https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9.jpg" width="630" height="354" alt="Vladimír Vůjtek." title="Vladimír Vůjtek." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9.jpg 1x, https://g.denik.cz/57/42/ostrava-sportovec-roku-2017-d210415xlhjw1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-vladimir-vujtek-st-sin-slavy-141221.html?back=707997199-40-1&amp;photo=2">
                    <img src="https://g.denik.cz/57/7f/ostrava-trener-hokej-hc-vitkovice-141221_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/7f/ostrava-trener-hokej-hc-vitkovice-141221_denik-150-3x2.jpg 1x, https://g.denik.cz/57/7f/ostrava-trener-hokej-hc-vitkovice-141221_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-vladimir-vujtek-st-sin-slavy-141221.html?back=707997199-40-1&amp;photo=3">
                    <img src="https://g.denik.cz/57/6e/ostrava-trener-hokej-hc-vitkovice-141221-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/6e/ostrava-trener-hokej-hc-vitkovice-141221-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/6e/ostrava-trener-hokej-hc-vitkovice-141221-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-vladimir-vujtek-st-sin-slavy-141221.html?back=707997199-40-1&amp;photo=4">
                    <img src="https://g.denik.cz/57/77/ostrava-trener-hokej-hc-vitkovice-141221-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/77/ostrava-trener-hokej-hc-vitkovice-141221-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/77/ostrava-trener-hokej-hc-vitkovice-141221-03_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/hokej-vladimir-vujtek-st-sin-slavy-141221.html?back=707997199-40-1&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        38 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Vladimír Vůjtek.
        <span class="description-autor">
             | 
            Foto: Deník/Lukáš Kaboň
        </span>
</div>



 





<article class="box-article box-article-classic mb25 zoh2022-box-related box-article--souvisejici hotjar-top2">

    <a class="box-article-left" href="/zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventValue': 0})" title="číst článek: Vztek, drama, pak euforie. Bylo to o nervy, líčila bronzová Sáblíková" tabindex="-1" >
        <img src="https://g.denik.cz/1/b9/p2022021007839_denik-210-3x2.jpg" width="210" height="140" alt="Martina Sáblíková vybojovala na olympiádě v Pekingu bronzovou medaili na pětce." title="Martina Sáblíková vybojovala na olympiádě v Pekingu bronzovou medaili na pětce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b9/p2022021007839_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b9/p2022021007839_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventValue': 0})" >
            <h3 class="box-article-title fs20">Vztek, drama, pak euforie. Bylo to o nervy, líčila bronzová Sáblíková</h3>
            
        </a>
            <a class="zoh2022-box-related__logo" href="/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'click_ZOH22-banner', 'eventLabel': 'clanek, www.denik.cz', 'eventValue': 5 })">
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="83" height="98" loading="lazy">
    </a>

    </div>
    <div class="box-article__souvisejici">
        
            <a class="box-article__souvisejici-item" href="/zoh-2022-cesi/milan-sablik-vysekl-sve-bronzove-sestre-poklonu-predvedla-neskutecnou-jizdu.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/milan-sablik-vysekl-sve-bronzove-sestre-poklonu-predvedla-neskutecnou-jizdu.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventValue': 1})">Sáblíková po bronzu volala z Pekingu domů. Neskutečná jízda, chválil ji bratr</a>

            <a class="box-article__souvisejici-item" href="/zoh-2022-cesi/fenomenalni-sablikova-ma-sedmou-olympijskou-medaili-v-pekingu-brala-bronz-202202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/fenomenalni-sablikova-ma-sedmou-olympijskou-medaili-v-pekingu-brala-bronz-202202.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventValue': 2})">Fenomenální Sáblíková má sedmou olympijskou medaili, v Pekingu brala bronz</a>

            <a class="box-article__souvisejici-item" href="/zoh-2022/olympijsky-skandal-svet-se-spojil-proti-cine-jak-tohle-muze-byt-zlato-20220209.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022/olympijsky-skandal-svet-se-spojil-proti-cine-jak-tohle-muze-byt-zlato-20220209.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/vztek-drama-pak-euforie-bylo-to-o-nervy-licila-bronzova-sablikova-20220210.html', 'eventValue': 3})">Olympijský skandál: Jak tohle může být zlato? Svět se spojil proti Číně</a>
    </div>
</article>
        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Češi ale neuspěli, místo toho byl po třetině stav 0:2. „Inkasovali jsme z náhodné střely, a jelikož je náš mančaft asi dost psychicky labilní po předchozích porážkách a veškeré kritice za poslední čtyři měsíce, do tempa jsme se už nedostali,“ vysledoval Vůjtek.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Na brankáře Sebastiana Dahma sice šlo 40 ran, ujala se však jediná. Z hole Romana Červenky. „Řadu střel jsme měli z pozic přes beky, nikoliv však vyložené šance. Takové, jaké měli Dánové v závěru, kdy šli třikrát sami na bránu. I když tam jsme už hráli vabank,“ věděl bývalý kouč národního týmu.</p>


        <a class="inserted-article" href="https://www.denik.cz/zoh-2022-cesi/historicka-blamaz-hokejiste-zazili-olympijskou-ostudu-nestacili-na-dansko-202202.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/zoh-2022-cesi/historicka-blamaz-hokejiste-zazili-olympijskou-ostudu-nestacili-na-dansko-202202.html' })">
            <img src="https://g.denik.cz/1/fe/p2022020907906_denik-150-3x2.jpg" width="150" height="100" alt="Čeští hokejisté nastoupili v úvodním utkání na olympiádě v Pekingu proti Dánsku." title="Čeští hokejisté nastoupili v úvodním utkání na olympiádě v Pekingu proti Dánsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/fe/p2022020907906_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fe/p2022020907906_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Historická blamáž. Hokejisté si uřízli olympijskou ostudu, nestačili na Dánsko</div>
        </a>

<p>„Ani přesilovek jsme neměli moc, navíc jsme je nehráli dobře. Dvě tři střely měl Krejčí, ale neprostřelil, a jinak to bylo statické. Nakonec jsme ve vlastní výhodě prohráli 0:1,“ připomněl Vůjtek.</p>
<p>Z individualit se mu líbil útočník Lukáš Sedlák. „Měl tam dobré věci, ale jen do poloviny zápasu,“ usmál se. „Vždyť si vezměte, že kdyby při tom krásném obtočení kolem brány netrefil tyč, ale dal gól, tak to skončí 5:1. Je to skutečně i otázka sebedůvěry,“ pokračoval uznávaný odborník s tím, že hráče, jež ho zklamali, nechce jmenovat. „Je to první zápas a nemám v úmyslu se přidávat ke kritikům. Řekl bych, že mnohdy jde o levnou kritiku,“ vysvětlil Vladimír Vůjtek.</p>


        <a class="inserted-article" href="https://www.denik.cz/zoh-2022-cesi/nechci-v-panice-michat-utoky-to-nam-klid-neprida-tvrdi-pesan-beky-ale-prohazi-20.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/zoh-2022-cesi/nechci-v-panice-michat-utoky-to-nam-klid-neprida-tvrdi-pesan-beky-ale-prohazi-20.html' })">
            <img src="https://g.denik.cz/1/24/pesan-nechce-pred-svycarskem-panikarit-veri-slozeni-utoku_denik-150-3x2.jpg" width="150" height="100" alt="Trenér hokejové reprezentace Filip Pešán." title="Trenér hokejové reprezentace Filip Pešán." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/24/pesan-nechce-pred-svycarskem-panikarit-veri-slozeni-utoku_denik-150-3x2.jpg 1x, https://g.denik.cz/1/24/pesan-nechce-pred-svycarskem-panikarit-veri-slozeni-utoku_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nechci v panice míchat útoky, to nám klid nepřidá, tvrdí Pešán. Beky ale prohází</div>
        </a>

<p>Nyní Čechy čeká Švýcarsko a Rusko, tedy papírově silnější protivníci. „Možná nám to bude víc vyhovovat než proti urputně bránícím Danům, kteří jsou silní v osobních soubojích. Můžeme hrát zezadu, ze zabezpečené obrany, čekat na brejky a nemusíme tvořit. A třeba budeme mít i trochu štěstí,“ zadoufal Vladimír Vůjtek.</p>
<p>„Otočit se to může jedním zápasem, jednou třetinou. Hráči hokej hrát nezapomněli, umí ho, jsou v dobrých evropských klubech, jen odvedli čtyřicet procent toho, co mohou,“ uzavřel Vladimír Vůjtek.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


<div class="zoh2022-menu zoh2022-promo-article">
    <a class="zoh2022-promo-article__logo" 
        href="/zoh-2022/" 
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, www.denik.cz', 'eventValue': 0 })"
    >
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="41" height="48" loading="lazy">
    </a>

    <div class="zoh2022-promo-article__content">
        

<div class="zoh2022-menu__list">
    <a class="zoh2022-menu__item " 
        href="/zoh-2022/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_1: ' + this.href, 'eventLabel': 'clanek, www.denik.cz' })"
    >OLYMPIÁDA V PEKINGU</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-cesi/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_2: ' + this.href, 'eventLabel': 'clanek, www.denik.cz' })"
    >ČESKÝ TÝM</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-olympijsky-festival/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_3: ' + this.href, 'eventLabel': 'clanek, www.denik.cz' })"
    >OLYMPIJSKÝ FESTIVAL</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-medaile/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_4: ' + this.href, 'eventLabel': 'clanek, www.denik.cz' })"
    >MEDAILE</a>
</div>
        
            <a class="zoh2022-promo-article__link" 
                href="/zoh-2022-cesi/strolz-vitezstvim-napodobil-otce-zabystran-po-slibnem-uvodu-spadl-v-slalomu.html" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_clanky_ZOH22', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, www.denik.cz', 'eventValue': 0 })"
            >
                Strolz vítězstvím napodobil otce. Zabystřan po slibném úvodu… <span class="zoh2022-promo-article__more">Více&nbsp;&gt;</span>
            </a>
    </div>
</div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:22</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fhokej%2Fostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html&subject=Expert%20V%C5%AFjtek%20%C4%8Desk%C3%A9%20hokejisty%20po%20blam%C3%A1%C5%BEi%20ne%C5%A1et%C5%99il%3A%20Odvedli%20%C4%8Dty%C5%99icet%20procent" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Expert Vůjtek české hokejisty po blamáži nešetřil: Odvedli čtyřicet procent&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Vladimír Vůjtek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vladimir-vujtek-8163.html">Vladimír Vůjtek, </a>
                <a class="article-tags__item" title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a>
                <a class="article-tags__item" title="Štítek: Dánsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dansko-2059.html">Dánsko, </a>
                <a class="article-tags__item" title="Štítek: Olympijské hry" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olympijske-hry-576.html">Olympijské hry, </a>
                <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                <a class="article-tags__item" title="Štítek: Čína" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cina-944.html">Čína, </a>
                <a class="article-tags__item" title="Štítek: Roman Červenka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/roman-cervenka-15587.html">Roman Červenka, </a>
                <a class="article-tags__item" title="Štítek: Lukáš Sedlák" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lukas-sedlak-35815.html">Lukáš Sedlák, </a>
                <a class="article-tags__item" title="Štítek: Rusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rusko-987.html">Rusko, </a>
                <a class="article-tags__item" title="Štítek: Švýcarsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svycarsko-943.html">Švýcarsko</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top20">
    <a href="/fotbal-perlicky/infarkt-na-place-a-vzpominky-na-okresni-prebor-ada-nebyla-moje-role-rika-noha.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-300-16x9.jpg" width="300" height="169" alt="Leoš Noha na chalupě" title="Leoš Noha na chalupě" loading="lazy" srcset="https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Infarkt na place a vzpomínky na Okresní přebor. Áda nebyla moje role, říká Noha</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/okresni-prebor-leos-noha-a-spol.html?photo=1&amp;back=4267043317-9172-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/sedm-statecnych-vyhrava-kanonyr-machalek-odkulhat-nemusel-20220207.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-300-16x9.jpg" width="300" height="169" alt="Tým Sokola Nesovice ze začátku sedmdesátých let. Stojící druhý zleva Vladimír Machálek." title="Tým Sokola Nesovice ze začátku sedmdesátých let. Stojící druhý zleva Vladimír Machálek." loading="lazy" srcset="https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-300-16x9.jpg 1x, https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slavná výhra ve stylu Houslic? Sedm statečných šokovalo i po zábavě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-zajimavosti/silenec-z-west-hamu-zouma-kopal-a-fackoval-kocku-ozvala-se-i-policie.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg" width="300" height="169" alt="Obránce West Hamu Kurt Zouma." title="Obránce West Hamu Kurt Zouma." loading="lazy" srcset="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg 1x, https://g.denik.cz/1/73/f202202080112001_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Šílený Zouma. Spoluhráč Součka kopal a mlátil kočku, ozvala se i policie</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbalovy-pribeh-jako-z-televize-zadost-o-ruku-na-olympiade-gol-slavii-svatba.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/75/f202201201741201_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Max Kruse" title="Fotbalista Max Kruse" loading="lazy" srcset="https://g.denik.cz/1/75/f202201201741201_denik-300-16x9.jpg 1x, https://g.denik.cz/1/75/f202201201741201_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalový příběh jako z televize: Žádost o ruku na olympiádě, gól Slavii, svatba</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="946415472,1211620581,1611481056,2400990727,958946496,2720202134,1630379534,4267043317,2813268347"></div>

 





<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/hokej/kviz-strach-o-sve-haro-ci-legendarni-hlasky-jak-dobre-znate-jaromira-jagra.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: KVÍZ: Strach o háro či legendární hlášky. Jak dobře znáte Jaromíra Jágra?" tabindex="-1" >
        <img src="https://g.denik.cz/1/da/fo00073186_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Jágr s Vladimírem Růžičkou." title="Jaromír Jágr s Vladimírem Růžičkou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/da/fo00073186_denik-210-3x2.jpg 1x, https://g.denik.cz/1/da/fo00073186_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jaromir-jagr-2019.html?photo=1&amp;back=946415472-40-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej/kviz-strach-o-sve-haro-ci-legendarni-hlasky-jak-dobre-znate-jaromira-jagra.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Strach o háro či legendární hlášky. Jak dobře znáte Jaromíra Jágra?</h3>
            V úterý 15. února to bude padesát let od narození jedné z největších tváří českého sportu v…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej/kdyz-hokejovy-velikan-ronil-slzy-kanada-v-naganu-prozrela-20220210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Když hokejový velikán ronil slzy. Pokořená Kanada v Naganu prozřela" tabindex="-1" >
        <img src="https://g.denik.cz/1/9d/ctk-hokej-jagr-gretzky-00071738_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Jágr (vlevo) a Wayne Gretzky po vítězství České republiky nad Kanadou na OH v Naganu." title="Jaromír Jágr (vlevo) a Wayne Gretzky po vítězství České republiky nad Kanadou na OH v Naganu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9d/ctk-hokej-jagr-gretzky-00071738_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9d/ctk-hokej-jagr-gretzky-00071738_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/wayne-gretzky.html?photo=1&amp;back=1211620581-40-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej/kdyz-hokejovy-velikan-ronil-slzy-kanada-v-naganu-prozrela-20220210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Když hokejový velikán ronil slzy. Pokořená Kanada v Naganu prozřela</h3>
            Ten pohled rval za srdce. Zápas už dávno skončil, on ale ještě sklesle seděl na vyprázdněné…
        </a>
        
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal/poharove-derby-pro-spartu-slavia-doma-podruhe-v-rade-padla-bez-golu-20220209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Pohárové derby pro Spartu, obhájce končí. Pešek věnoval gól svému tátovi" tabindex="-1" >
        <img src="https://g.denik.cz/63/32/cpa-3083molderby-10_denik-210-3x2.jpg" width="210" height="140" alt="Ve čtvrtfinále MOL Cupu na sebe narazila Slavia se Spartou." title="Ve čtvrtfinále MOL Cupu na sebe narazila Slavia se Spartou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/32/cpa-3083molderby-10_denik-210-3x2.jpg 1x, https://g.denik.cz/63/32/cpa-3083molderby-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mol-derby-slavia-sparta.html?photo=1&amp;back=1611481056-39-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal/poharove-derby-pro-spartu-slavia-doma-podruhe-v-rade-padla-bez-golu-20220209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pohárové derby pro Spartu, obhájce končí. Pešek věnoval gól svému tátovi</h3>
            Žádný čas na oddych! Pauzu mezi úvodními dvěma jarními koly FORTUNA:LIGY vyplnilo čtvrtfinále…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal/ostrava-fotbal-banik-ostrava-spartak-trnava-dyjan-carlos-de-azevedo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Azevedo po konci v Baníku: Fanoušci v Trnavě jsou podobní, chci naplnit cíle" tabindex="-1" >
        <img src="https://g.denik.cz/57/69/dyjan-carlos-de-azevedo-4-2-2022-01_denik-210-3x2.jpg" width="210" height="140" alt="Dyjan Carlos de Azevedo po podpisu smlouvy ve Spartaku Trnava. (4. 2. 2022)." title="Dyjan Carlos de Azevedo po podpisu smlouvy ve Spartaku Trnava. (4. 2. 2022)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/69/dyjan-carlos-de-azevedo-4-2-2022-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/69/dyjan-carlos-de-azevedo-4-2-2022-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/dyjan-carlos-de-azevedo-v-baniku-ostrava.html?photo=1&amp;back=2400990727-39-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal/ostrava-fotbal-banik-ostrava-spartak-trnava-dyjan-carlos-de-azevedo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Azevedo po konci v Baníku: Fanoušci v Trnavě jsou podobní, chci naplnit cíle</h3>
            /FOTOGALERIE/ Po konci v Baníku Ostrava na nové angažmá brazilský fotbalista Dyjan Carlos de…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_sport/turbulentni-dny-satoranskeho-z-portlandu-byl-hned-vymenen-do-san-antonia-2022021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Turbulentní dny Satoranského. Z Portlandu byl hned vyměněn do San Antonia" tabindex="-1" >
        <img src="https://g.denik.cz/1/7b/satoransky-si-v-portlandu-nba-nezahraje-byl-vymenen-do-san-antonia_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalista Tomáš Satoranský." title="Basketbalista Tomáš Satoranský." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7b/satoransky-si-v-portlandu-nba-nezahraje-byl-vymenen-do-san-antonia_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7b/satoransky-si-v-portlandu-nba-nezahraje-byl-vymenen-do-san-antonia_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tomas-satoransky-basketbal-new-orleans-nba.html?photo=1&amp;back=958946496-41-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_sport/turbulentni-dny-satoranskeho-z-portlandu-byl-hned-vymenen-do-san-antonia-2022021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Turbulentní dny Satoranského. Z Portlandu byl hned vyměněn do San Antonia</h3>
            Basketbalista Tomáš Satoranský si nakonec v dresu Portlandu v NBA nezahraje. Trail Blazers, kteří…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/nove-tvare-v-edenu-z-boleslavi-do-slavie-prichazeji-fila-s-juraskem-20220210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Nové tváře v Edenu. Z Boleslavi do Slavie přicházejí Fila s Juráskem" tabindex="-1" >
        <img src="https://g.denik.cz/63/56/kp5-9739_denik-210-3x2.jpg" width="210" height="140" alt="David Jurásek (vlevo) s Danielem Filou přestoupili z Mladé Boleslavi do Slavie." title="David Jurásek (vlevo) s Danielem Filou přestoupili z Mladé Boleslavi do Slavie." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/56/kp5-9739_denik-210-3x2.jpg 1x, https://g.denik.cz/63/56/kp5-9739_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fila-a-jurasek-ve-slavii.html?photo=1&amp;back=2720202134-8722-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/nove-tvare-v-edenu-z-boleslavi-do-slavie-prichazeji-fila-s-juraskem-20220210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nové tváře v Edenu. Z Boleslavi do Slavie přicházejí Fila s Juráskem</h3>
            Dva zápasy, dvě prohry. Horší vstup do fotbalového jara fotbalisté Slavie dlouho nepamatují.…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej/tyden-v-nhl-vikendova-prehlidka-hvezd-ve-vegas-a-dalsi-pastrnakova-one-man-show.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Týden v NHL: Víkendová přehlídka hvězd ve Vegas a další Pastrňákova one man show" tabindex="-1" >
        <img src="https://g.denik.cz/1/9b/0005172552-kanonyr-pastrnak-zaridil-vyhru-bostonu-hattrickem-a-asistenci_denik-210-3x2.jpg" width="210" height="140" alt="David Pastrňák a radost Bostonu" title="David Pastrňák a radost Bostonu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9b/0005172552-kanonyr-pastrnak-zaridil-vyhru-bostonu-hattrickem-a-asistenci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9b/0005172552-kanonyr-pastrnak-zaridil-vyhru-bostonu-hattrickem-a-asistenci_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej/tyden-v-nhl-vikendova-prehlidka-hvezd-ve-vegas-a-dalsi-pastrnakova-one-man-show.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Týden v NHL: Víkendová přehlídka hvězd ve Vegas a další Pastrňákova one man show</h3>
            Uplynulý hokejový týden za mořem nabídl fanouškům nejslavnější ligy světa další vydatnou porci…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top20">

    <a class="box-article-left" href="/fotbal-perlicky/infarkt-na-place-a-vzpominky-na-okresni-prebor-ada-nebyla-moje-role-rika-noha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Infarkt na place a vzpomínky na Okresní přebor. Áda nebyla moje role, říká Noha" tabindex="-1" >
        <img src="https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-210-3x2.jpg" width="210" height="140" alt="Leoš Noha na chalupě" title="Leoš Noha na chalupě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5b/0004455531-lestina-na-ustecku-ustecky-rodak-a-herec-leos-noha-na-sve-chalupe_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/okresni-prebor-leos-noha-a-spol.html?photo=1&amp;back=4267043317-9172-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-perlicky/infarkt-na-place-a-vzpominky-na-okresni-prebor-ada-nebyla-moje-role-rika-noha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Infarkt na place a vzpomínky na Okresní přebor. Áda nebyla moje role, říká Noha</h3>
            Nadšení diváci, komplimenty od kolegů a sláva. Leoš Noha se i díky Okresnímu přeboru stal jedním…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/odesel-do-klubu-ktery-vytvoril-zlatana-pocasi-oproti-liberci-si-asi-polepsi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Chaluš šel do klubu, který vytvořil Zlatana. Počasí? Oproti Liberci si polepší" tabindex="-1" >
        <img src="https://g.denik.cz/25/3c/api-0550_denik-210-3x2.jpg" width="210" height="140" alt="Matěj Chaluš působil ve Slovanu Liberec dva a půl roku." title="Matěj Chaluš působil ve Slovanu Liberec dva a půl roku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/3c/api-0550_denik-210-3x2.jpg 1x, https://g.denik.cz/25/3c/api-0550_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-matej-chalus-rozhovor-malmo.html?photo=1&amp;back=2813268347-8722-1" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/odesel-do-klubu-ktery-vytvoril-zlatana-pocasi-oproti-liberci-si-asi-polepsi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chaluš šel do klubu, který vytvořil Zlatana. Počasí? Oproti Liberci si polepší</h3>
            /ROZHOVOR/ Tahle nečekaná nabídka ho zaskočila. Příjemně. A Matěj Chaluš jí neodmítl. Mistr své…
        </a>
        
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline u-link-text-hidden" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym">Twitter - Národní tým</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top9">
    <a class="small-article__left" href="/hokej/kviz-strach-o-sve-haro-ci-legendarni-hlasky-jak-dobre-znate-jaromira-jagra.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/da/fo00073186_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Jágr s Vladimírem Růžičkou." title="Jaromír Jágr s Vladimírem Růžičkou." loading="lazy" srcset="https://g.denik.cz/1/da/fo00073186_denik-120-3x2.jpg 1x, https://g.denik.cz/1/da/fo00073186_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej/kviz-strach-o-sve-haro-ci-legendarni-hlasky-jak-dobre-znate-jaromira-jagra.html" tabindex="-1" title="číst článek: KVÍZ: Strach o háro či legendární hlášky. Jak dobře znáte Jaromíra Jágra?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            KVÍZ: Strach o háro či legendární hlášky. Jak dobře znáte Jaromíra Jágra?
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej/tyden-v-nhl-vikendova-prehlidka-hvezd-ve-vegas-a-dalsi-pastrnakova-one-man-show.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/9b/0005172552-kanonyr-pastrnak-zaridil-vyhru-bostonu-hattrickem-a-asistenci_denik-120-3x2.jpg" width="120" height="80" alt="David Pastrňák a radost Bostonu" title="David Pastrňák a radost Bostonu" loading="lazy" srcset="https://g.denik.cz/1/9b/0005172552-kanonyr-pastrnak-zaridil-vyhru-bostonu-hattrickem-a-asistenci_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9b/0005172552-kanonyr-pastrnak-zaridil-vyhru-bostonu-hattrickem-a-asistenci_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej/tyden-v-nhl-vikendova-prehlidka-hvezd-ve-vegas-a-dalsi-pastrnakova-one-man-show.html" tabindex="-1" title="číst článek: Týden v NHL: Víkendová přehlídka hvězd ve Vegas a další Pastrňákova one man show" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Týden v NHL: Víkendová přehlídka hvězd ve Vegas a další Pastrňákova one man show
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej/kdyz-hokejovy-velikan-ronil-slzy-kanada-v-naganu-prozrela-20220210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/9d/ctk-hokej-jagr-gretzky-00071738_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Jágr (vlevo) a Wayne Gretzky po vítězství České republiky nad Kanadou na OH v Naganu." title="Jaromír Jágr (vlevo) a Wayne Gretzky po vítězství České republiky nad Kanadou na OH v Naganu." loading="lazy" srcset="https://g.denik.cz/1/9d/ctk-hokej-jagr-gretzky-00071738_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9d/ctk-hokej-jagr-gretzky-00071738_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej/kdyz-hokejovy-velikan-ronil-slzy-kanada-v-naganu-prozrela-20220210.html" tabindex="-1" title="číst článek: Když hokejový velikán ronil slzy. Pokořená Kanada v Naganu prozřela" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Když hokejový velikán ronil slzy. Pokořená Kanada v Naganu prozřela
        </a>
    </div>
</article>
    </div>



	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://ceskolipsky.denik.cz/ctenar-reporter/foto-tri-zamecke-objekty-na-ceskolipsku-prochazi-narocnou-obnovou-20220210.html" tabindex="-1" title="číst článek: FOTO: Tři zámecké objekty na Českolipsku prochází náročnou obnovou" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Tři zámecké objekty na Českolipsku prochází náročnou obnovou</h3>
			    </a>
				<a href="https://nymbursky.denik.cz/ctenar-reporter/nymburska-zdravotnicka-skola-pomaha-vytezek-sbirky-zaplatil-obedy-potrebnym-2022.html" tabindex="-1" title="číst článek: Nymburská zdravotnická škola pomáhá. Výtěžek sbírky zaplatil obědy potřebným" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Nymburská zdravotnická škola pomáhá. Výtěžek sbírky zaplatil obědy potřebným</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/suche-kartacovani-dle-ajurvedy-20220210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/afca4a3219babac36e3c46595f280d6f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/suche-kartacovani-dle-ajurvedy-20220210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Suché kartáčování dle ájurvédy" target="_blank" rel="noopener">
                Suché kartáčování dle ájurvédy
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/ocista-jazyka-podle-ajurvedy-20220208.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4c4dbfd6aba278513d26c3709924bf1d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/ocista-jazyka-podle-ajurvedy-20220208.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Očista jazyka podle ájurvédy" target="_blank" rel="noopener">
                Očista jazyka podle ájurvédy
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/srdce-20220210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d3db38d0bc877db1efbd2fd0b5a81916.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/srdce-20220210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Inspirace: Srdce se najde pro každého
            " target="_blank" rel="noopener">
                
                Inspirace: Srdce se najde pro každého
    …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/plan-na-vikend-skleniky-20220210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8a5ca1b283829713a30b077a27e00a81.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/plan-na-vikend-skleniky-20220210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Plán na víkend? Co takhle navštívit skleníky?
            " target="_blank" rel="noopener">
                
                Plán na víkend? Co takhle navštívit…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/454655-pozor-na-podvodne-e-maily-a-sms-utocnici-mohou-ziskat-bankovni-udaje-varuje-financni-sprava?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/00dc34513a50611f9ab69cf3e01da107.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/454655-pozor-na-podvodne-e-maily-a-sms-utocnici-mohou-ziskat-bankovni-udaje-varuje-financni-sprava?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Finančák varuje před podvodnými e-maily a SMS! Vypadají jako od České pošty" target="_blank" rel="noopener">
                Finančák varuje před podvodnými e-maily a SMS! Vypadají…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/454639-osmkrat-ockovany-zirinovskij-pry-lezi-v-nemocnici-s-covidem-vysvetleni-jak-je-to-mozne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/034edbaa3618dd201fb997759e552a45.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/454639-osmkrat-ockovany-zirinovskij-pry-lezi-v-nemocnici-s-covidem-vysvetleni-jak-je-to-mozne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Známý politik skončil s covidem na JIP. Přitom se nechal osmkrát očkovat" target="_blank" rel="noopener">
                Známý politik skončil s covidem na JIP. Přitom se nechal…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/maslikova-reinders-oman.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/79/hanamaslikova-272223880-117189254162940-7670002089995414563-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Mašlíková s manželem" title="Hana Mašlíková s manželem" loading="lazy" srcset="https://g.denik.cz/120/79/hanamaslikova-272223880-117189254162940-7670002089995414563-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/79/hanamaslikova-272223880-117189254162940-7670002089995414563-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/maslikova-reinders-oman.html" tabindex="-1" title="číst článek: Rodinná dovolená v Ománu: Mašlíková prozradila, jak si s manželem užívali" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Rodinná dovolená v Ománu: Mašlíková prozradila, jak si s manželem užívali
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bagarova-muradov-navrat.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/07/bagarova-02-d211225j15x63_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová a Makhmud Muradov" title="Monika Bagárová a Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/120/07/bagarova-02-d211225j15x63_denik-120-3x2.jpg 1x, https://g.denik.cz/120/07/bagarova-02-d211225j15x63_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bagarova-muradov-navrat.html" tabindex="-1" title="číst článek: Monika Bagárová a Mach opět spolu: S dcerou Ruminkou zářili jako šťastná rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Monika Bagárová a Mach opět spolu: S dcerou Ruminkou zářili jako šťastná rodina
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tomas-drahonovsky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/15/profimedia-0624344692_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Drahoňovský" title="Tomáš Drahoňovský" loading="lazy" srcset="https://g.denik.cz/120/15/profimedia-0624344692_denik-120-3x2.jpg 1x, https://g.denik.cz/120/15/profimedia-0624344692_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tomas-drahonovsky.html" tabindex="-1" title="číst článek: Přišel o vlasy i řasy: Bývalý moderátor České televize trpí vzácnou nemocí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Přišel o vlasy i řasy: Bývalý moderátor České televize trpí vzácnou nemocí
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/carmen-mayerova-otec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ff/carmen-mayerova-herecka_denik-120-3x2.jpg" width="120" height="80" alt="Carmen Mayerová " title="Carmen Mayerová " loading="lazy" srcset="https://g.denik.cz/120/ff/carmen-mayerova-herecka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ff/carmen-mayerova-herecka_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/carmen-mayerova-otec.html" tabindex="-1" title="číst článek: Carmen Mayerová odhalila rodinné tajemství, otce jí tajili téměř do dospělosti" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Carmen Mayerová odhalila rodinné tajemství, otce jí tajili téměř do dospělosti
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/6/0/8/6/4/2860864-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Oslavte svátek zamilovaných&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.02. - 15.02.&quot;&gt; Albert Hypermarket - Oslavte svátek zamilovaných &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/6/6/0/2/7/2866027-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.02. - 15.02.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/6/3/5/5/2856355-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 15.02.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/0/3/8/7/3/2803873-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Za cenu neBio&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 15.02.&quot;&gt; Albert Hypermarket - Za cenu neBio &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;10.02. - 10.02.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ohranovaciho-61430725-wy1fdk.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ohraňovacího lisu - i pro absolventy! (27 - 37.000 Kč), 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha ohraňovacího lisu - i pro absolventy! (27 - 37.000 Kč), 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-kovu-co2-61468473-wqbp3x.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč kovů CO2, 21 360 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč kovů CO2, 21 360 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojar-s-praxi-35-61430703-w5e8jr.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nástrojař s praxí (35 - 43.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Nástrojař s praxí (35 - 43.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-kuchar-ka-61480859-wys3hr.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný/á kuchař/ka, pom. síla v kuchyni, 17 070 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný/á kuchař/ka, pom. síla v kuchyni, 17 070 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-kovu-karusel-61430669-wmzy49.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběč kovů karusel (od 35.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obráběč kovů karusel (od 35.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-prodejny-reznictvi-60990569-wxk6bu.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha prodejny řeznictví, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha prodejny řeznictví, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/barista-58388813-w12366.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Barista, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Barista, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-silnoproud-61430739-w4re4v.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář silnoproud/ slaboproud - možno i pro absolventy! (25 - 35.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektrikář silnoproud/ slaboproud - možno i pro absolventy! (25 - 35.000 Kč), 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-III-1-6Tdi-MPV-156872296483116476.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CH, havarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v CH, havarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-1-0-MPi-S-Hatchback-163636393885371.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Citigo servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-85k-Sedan-Limuzina-1637681928935627.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-EcoBoost-Kombi-1635953613732201.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, koupeno v CH, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus nové vozidlo, servisní knížka, koupeno v CH, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-120-Kombi-16444833429355.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Kombi-1643904166412134.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-CZ-SUV-16395773397792938.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63-Kombi-1644248581091260.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0tdi-110kw-dsg-cr-acc-2-sada-19339207.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDi 110kW*DSG*ČR*ACC*2.SADA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0TDi 110kW*DSG*ČR*ACC*2.SADA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6-sce-cr-1-maj-serv-kniha-7042038.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.6 SCe, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1.6 SCe, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-7-crdi-cr-navi-7043855.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.7 CRDi, ČR,NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson 1.7 CRDi, ČR,NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-4-tsi-dsg-monte-carlo-navi-173347.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.4 TSi DSG MONTE CARLO NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 1.4 TSi DSG MONTE CARLO NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/nafta/kia-sportage-2-0crdi-awd-1-maj-cr-25470477.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 2.0CRDi AWD,1.maj.ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 2.0CRDi AWD,1.maj.ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/hatchback/benzin/mini-countryman-2-0-cooper-s-14261513.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Countryman 2,0 Cooper S" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini Countryman 2,0 Cooper S
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-4x4-laurin-klem-9021665.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDI DSG 4x4  Laurin &amp; Klem" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDI DSG 4x4  Laurin &amp; Klem
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-klimatronik-pdc-53747040.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSI ,Klimatronik,PDC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2 TSI ,Klimatronik,PDC
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nevezice-4088689#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nevězice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nevězice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jinocany-dvorakova-300-4088685#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jinočany, Dvořákova 300 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jinočany, Dvořákova 300 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-husinec-4088684#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Husinec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Husinec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bakov-nad-jizerou-zizkova-4088683#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bakov nad Jizerou, Žižkova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bakov nad Jizerou, Žižkova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-koprivnice-kpt-nalepky-4088682#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Kpt. Nálepky Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kopřivnice, Kpt. Nálepky Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zitenice-4088676#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žitenice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žitenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-decin-na-vysinach-4088675#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Na Výšinách Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Děčín, Na Výšinách Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nemojany-4088673#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nemojany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nemojany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://www.denik.cz/hokej/ostrava-hokej-zoh-cina-peking-cr-dansko-expert-vladimir-vujtek.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001644497478/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001644497478/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001644497478/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643807726.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1644416168.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>




</body>
</html>