<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Krimi',
		'rubrikaName': 'krimi',
		'template': 'clanek',
			'title': "Hradečtí policisté na Hodonínsku přetnuli drogovou trasu. Našli i zlaté cihly",
			'tag': ["Hradec Králové", "metamfetamin", "Česko", "policie", "policista", "Jižní Morava", "droga", "Jihomoravský kraj", "Polsko"],
			'autor': ' ČTK',
				'publishedDateTime': "2019-06-05T10:43:00+02:00",
				'articleID': 3791760419,
				'back': "3791760419-8471-1",
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Krimi", 'link':"https:\/\/www.denik.cz\/krimi\/"},
			{'name':"Hradečtí policisté na Hodonínsku přetnuli drogovou trasu. Našli i zlaté cihly", 'link':"https:\/\/www.denik.cz\/krimi\/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hradečtí policisté na Hodonínsku přetnuli drogovou trasu. Našli i zlaté cihly - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Královéhradečtí kriminalisté společně se zásahovou jednotkou zadrželi minulý týden na Hodonínsku skupinu čtyř lidí, která vyráběla a do celé ČR…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="ČTK">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html">
	<meta property="og:title" content="Hradečtí policisté na Hodonínsku přetnuli drogovou trasu. Našli i zlaté cihly">
	<meta property="og:description" content="Královéhradečtí kriminalisté společně se zásahovou jednotkou zadrželi minulý týden na Hodonínsku skupinu čtyř lidí, která vyráběla a do celé ČR distribuovala pervitin. Policistům se tak podařilo přerušit významnou drogovou trasu z jižní Moravy do celé ČR, sdělila mluvčí krajského policejního ředitelství v Hradci Králové Ivana Ježková.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hradečtí policisté na Hodonínsku přetnuli drogovou trasu. Našli i zlaté cihly">
	<meta name="twitter:description" content="Královéhradečtí kriminalisté společně se zásahovou jednotkou zadrželi minulý týden na Hodonínsku skupinu čtyř lidí, která vyráběla a do celé ČR distribuovala pervitin. Policistům se tak podařilo přerušit významnou drogovou trasu z jižní Moravy do celé ČR, sdělila mluvčí krajského policejního ředitelství v Hradci Králové Ivana Ježková.">
	<meta property="og:image" content="https://g.denik.cz/66/bb/ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vybavení zajištěné u výrobců pervitinu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/bb/ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/bb/ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-06-05T10:43:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1559569154.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1559566053.css">

    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559566053.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1559566053.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fkrimi%2Fhradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denik">
        

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://www.denik.cz/z_domova/"  data-ga-push="menu-podrubriky">
Česko
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/ze_sveta/"  data-ga-push="menu-podrubriky">
Svět
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/evropska-unie/"  data-ga-push="menu-podrubriky">
Evropská unie
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/regiony/"  data-ga-push="menu-podrubriky">
Regiony
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/veda-a-technika/"  data-ga-push="menu-podrubriky">
Věda a technika
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/krimi/"  data-ga-push="menu-podrubriky" class="active">
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="http://automix.denik.cz/" data-ga-push="menu">AUTO</a>

        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">VIDEO z demonstrace:</h3>
        <a href="https://www.denik.cz/z_domova/blizi-se-dalsi-demonstrace-proti-babisovi-organizatori-cekaji-statisicovy-dav-20190604.html" class="text">Plný Václavák žádal demisi Babiše i Benešové. Co vše zaznělo?</a>
        <a href="#close" class="close" data-title="plny-vaclavak-zadal-demisi-babise-i-benesove-co-vse-zaznelo"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Hradečtí policisté na Hodonínsku přetnuli drogovou trasu. Našli i zlaté cihly</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 10:43 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html&text=Hrade%C4%8Dt%C3%AD%20policist%C3%A9%20na%20Hodon%C3%ADnsku%20p%C5%99etnuli%20drogovou%20trasu.%20Na%C5%A1li%20i%20zlat%C3%A9%20cihly&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fkrimi%2Fhradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html&subject=Hrade%C4%8Dt%C3%AD%20policist%C3%A9%20na%20Hodon%C3%ADnsku%20p%C5%99etnuli%20drogovou%20trasu.%20Na%C5%A1li%20i%20zlat%C3%A9%20cihly"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Královéhradečtí kriminalisté společně se zásahovou jednotkou zadrželi minulý týden na Hodonínsku skupinu čtyř lidí, která vyráběla a do celé ČR distribuovala pervitin. Policistům se tak podařilo přerušit významnou drogovou trasu z jižní Moravy do celé ČR, sdělila mluvčí krajského policejního ředitelství v Hradci Králové Ivana Ježková.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu&amp;s=66&amp;back=3791760419-8471-1&amp;photo=1">
                <img src="https://g.denik.cz/66/bb/ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu_denik-630-16x9.jpg" width="630" height="354" alt="Vybavení zajištěné u výrobců pervitinu" title="Vybavení zajištěné u výrobců pervitinu" class="dv3-force-block" srcset="https://g.denik.cz/66/bb/ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu_denik-630-16x9.jpg 1x, https://g.denik.cz/66/bb/ctk-hradecti-policiste-na-jihu-moravy-pretnuli-drogovou-trasu_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Vybavení zajištěné u výrobců pervitinu <span class="description-autor"> | Foto: ČTK</span></div>
                    <div class="article-text article-content bbtext"><p>Při domovních prohlídkách a na účtech obviněných policie zajistila věci a peníze pocházející zřejmě z prodeje pervitinu v celkové hodnotě téměř šest milionů korun. Policie při zátahu našla i zlaté cihly.<br /><br />„Podařilo se nám zrušit zdroj na samém počátku, to se příliš nestává,“ řekla Ježková. Vyšetřování hradeckým policistům trvalo přes rok. „Do Jihomoravského kraje se královéhradečtí kriminalisté dostali postupným rozkrýváním odběratelské sítě, a to od koncových uživatelů přes drogové dealery, až se propracovali k informacím o velmi dobře vybavené laboratoři, ve které obvinění zvládli za jeden a půl roku vyrobit téměř 2,5 kilogramu drogy,“ uvedla Ježková.  </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/z-regionu/vic-nez-polovina-jihomoravanu-smiruje-sve-sousedy-tvrdi-vyzkum-20190604.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/45/dalekohled-1_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/45/dalekohled-1_denik-150-3x2.jpg 1x, https://g.denik.cz/50/45/dalekohled-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Víc než polovina Jihomoravanů šmíruje své sousedy, tvrdí výzkum</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dva muže a dvě ženy policie obvinila z nedovolené výroby a jiného nakládání s omamnými a psychotropními látkami a jedy. Hlavními organizátory jsou sedmadvacetiletá žena a šestačtyřicetiletý muž z Brněnska, kteří pervitin vyráběli z léků obsahujících pseudoefedrin dovážených z Polska. Další dva obvinění, čtyřiadvacetiletý muž a stejně stará žena, jim pomáhali. Hlavním organizátorům hrozí až 18 let vězení, zbylým dvěma obviněným až 12 let. Podle policie vyráběli velmi kvalitní a tedy žádaný pervitin. Nikdo z obviněných není uživatelem drog.<br /><br />Hlavní obviněné zadržela policie při činu, když byli v závěrečné fázi výroby drogy. „Měli v plánu vyrobit ten den něco přes 400 gramů pervitinu. V prostorách, kde byli hlavní organizátoři zadrženi, jsme zajistili předměty a chemikálie, které tvoří technologický celek potřebný k výrobě drogy pervitin,“ uvedla Ježková. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/z-regionu/mandlovice-konci-nazev-je-zavadejici-tvrdi-inspektori-vadi-jim-koncovka-ice-20190604.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/96/hustopecska-mandlovice-konci-kvuli-nazvu-02_denik-150-3x2.jpg" width="150" height="100" alt="Unikátní výrobek, Hustopečskou mandlovici zakázali úředníci ze Státní zemědělské a potravinářské inspekce kvůli nařízení EU. Koncovka -ice zavádí prý k destilátu. Výrobek tomu ale neodpovídá. Na snímku majitelka Kateřina Kopová." title="Unikátní výrobek, Hustopečskou mandlovici zakázali úředníci ze Státní zemědělské a potravinářské inspekce kvůli nařízení EU. Koncovka -ice zavádí prý k destilátu. Výrobek tomu ale neodpovídá. Na snímku majitelka Kateřina Kopová." srcset="https://g.denik.cz/68/96/hustopecska-mandlovice-konci-kvuli-nazvu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/68/96/hustopecska-mandlovice-konci-kvuli-nazvu-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mandlovice končí. Název je zavádějící, tvrdí inspektoři. Vadí jim koncovka -ice</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor:  ČTK
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:43</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/krimi/hradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html&text=Hrade%C4%8Dt%C3%AD%20policist%C3%A9%20na%20Hodon%C3%ADnsku%20p%C5%99etnuli%20drogovou%20trasu.%20Na%C5%A1li%20i%20zlat%C3%A9%20cihly&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fkrimi%2Fhradecti-policiste-na-hodoninsku-pretnuli-drogovou-trasu-nasli-i-zlate-cihly-20190605.html&subject=Hrade%C4%8Dt%C3%AD%20policist%C3%A9%20na%20Hodon%C3%ADnsku%20p%C5%99etnuli%20drogovou%20trasu.%20Na%C5%A1li%20i%20zlat%C3%A9%20cihly"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                <li><a title="Štítek: metamfetamin" href="/tagy/metamfetamin-283.html">metamfetamin, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: policie" href="/tagy/policie-8.html">policie, </a></li>
                <li><a title="Štítek: policista" href="/tagy/policista-59.html">policista, </a></li>
                <li><a title="Štítek: Jižní Morava" href="/tagy/jizni-morava-36603.html">Jižní Morava, </a></li>
                <li><a title="Štítek: droga" href="/tagy/droga-289.html">droga, </a></li>
                <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1201.html">Jihomoravský kraj, </a></li>
                <li><a title="Štítek: Polsko" href="/tagy/polsko-580.html">Polsko</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ze_sveta/boj-o-dusi-naroda-zlost-na-babise-je-velka-jako-vaclavak-pisi-zahranicni-media-20190605.html"  title="číst článek: Boj o duši národa. Zlost na Babiše je velká jako Václavák, píší zahraniční média" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/ed/f201906041251301_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace za demisi Andreje Babiše a Marie Benešové na Václavském náměstí 4. června 2019." title="Demonstrace za demisi Andreje Babiše a Marie Benešové na Václavském náměstí 4. června 2019." srcset="https://g.denik.cz/63/ed/f201906041251301_denik-210-3x2.jpg 1x, https://g.denik.cz/63/ed/f201906041251301_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/media-reaguji-na-demonstrace-proti-babisovi.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ze_sveta/boj-o-dusi-naroda-zlost-na-babise-je-velka-jako-vaclavak-pisi-zahranicni-media-20190605.html"      
>
            <h3 class="box-article-title fs20">Boj o duši národa. Zlost na Babiše je velká jako Václavák, píší zahraniční média</h3>
            <h4 class="box-article-perex fs16">Úterní demonstrace na pražském Václavském náměstí, které se zúčastnilo přibližně 120 tisíc lidí,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ze_sveta/nestesti-na-kolejich-pripomente-si-deset-tragedii-zeleznicni-historie-20190604.html"  title="číst článek: Smrt na kolejích. Deset největších železničních tragédií, které otřásly světem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3c/vlaky-zeleznice-nehoda-nejhorsi-v-historii-07_denik-210-3x2.jpg" width="210" height="140" alt="Vlak zasažený vlnou tsunami, Srí Lanka" title="Vlak zasažený vlnou tsunami, Srí Lanka" srcset="https://g.denik.cz/1/3c/vlaky-zeleznice-nehoda-nejhorsi-v-historii-07_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3c/vlaky-zeleznice-nehoda-nejhorsi-v-historii-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/zeleznicni-nestesti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ze_sveta/nestesti-na-kolejich-pripomente-si-deset-tragedii-zeleznicni-historie-20190604.html"      
>
            <h3 class="box-article-title fs20">Smrt na kolejích. Deset největších železničních tragédií, které otřásly světem</h3>
            <h4 class="box-article-perex fs16">V České republice se na počátku roku nápadně zvýšil počet incidentů na železnicích. Naštěstí však…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/nocni-uklidove-venkovni-45007283-wwdks4.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Noční úklidové venkovní práce</h3>
				       	<div>Noční úklid Venkovní…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-42609043-wgcyrx.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Věda a výzkum Výzkumný a vědecký pracovník</h3>
				       	<div>Výzkumní a vývojoví…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zednici-do-prahy-a-pribrami-44988344-wkhwhv.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">zedníci do Prahy​ a Příbrami​</h3>
				       	<div>​Dobrý den,​​ potřebuji…</div>
				       	<div class="service-box-strong">150 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/nejvetsi-demonstrace-od-roku-1989-babisovu-demisi-zadalo-pres-sto-tisic-lidi-20190604.html"  title="číst článek: Největší demonstrace od roku 1989. Snad Babiše přivede k rozumu, řekla účastnice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/58/praha-demonstrace-proti-benesove-a-babisovi-vaclavske-namesti-4-cerven-04_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace za demisi Andreje Babiše a Marie Benešové na Václavském náměstí 4. června 2019." title="Demonstrace za demisi Andreje Babiše a Marie Benešové na Václavském náměstí 4. června 2019." srcset="https://g.denik.cz/63/58/praha-demonstrace-proti-benesove-a-babisovi-vaclavske-namesti-4-cerven-04_denik-210-3x2.jpg 1x, https://g.denik.cz/63/58/praha-demonstrace-proti-benesove-a-babisovi-vaclavske-namesti-4-cerven-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/demonstrace-za-demisi-andreje-babise-a-marie-benesove-na-vaclavskem-namesti-4-cervna-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z_domova/nejvetsi-demonstrace-od-roku-1989-babisovu-demisi-zadalo-pres-sto-tisic-lidi-20190604.html"      
>
            <h3 class="box-article-title fs20">Největší demonstrace od roku 1989. Snad Babiše přivede k rozumu, řekla účastnice</h3>
            <h4 class="box-article-perex fs16">Iniciativu Milion chvilek pro demokracii přijeli podpořit lidé z různých koutů České republiky.…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-ma-byt-marihuana-legalni-20190603.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'www.denik.cz' })" title="číst článek: ČERNÁ A BÍLÁ: Má být marihuana legální?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/fe/2911-panel-deniku-marihuana-web-foto_denik-210-3x2.jpg" width="210" height="140" alt="Marihuana. Ilustrační foto." title="Marihuana. Ilustrační foto." srcset="https://g.denik.cz/113/fe/2911-panel-deniku-marihuana-web-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/113/fe/2911-panel-deniku-marihuana-web-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/marihuana.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-ma-byt-marihuana-legalni-20190603.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'www.denik.cz' })"     
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má být marihuana legální?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Pirátský návrh zákona o legalizaci konopí je ve sněmovně a má slušnou naději na to, že…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-cz-zaruka-ts-valvemati-48544834.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48544834_1/1543581433" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-cz-zaruka-ts-valvemati-48544834.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Avensis</h3>
	                   	<div>1,8 CZ, ZÁRUKA,  TS …</div>
	                	<div class="service-box-strong">509 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-300/SL-300-Kabriolet-Roadster-1558611933631637.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/9185/24634/11423/0/10281439029185/images/l1558611939186647.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-300/SL-300-Kabriolet-Roadster-1558611933631637.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz SL 300</h3>
	                   	<div title="koupeno v D">koupeno v D</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-155813636814717108.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25623/7578/16112/0/14501027365623/images/15589135898333869.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-155813636814717108.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ekonomika/skode-se-pod-kellnerem-dari-poprve-ma-vetsi-trzby-z-trolejbusu-nez-z-vlaku-20190605.html"  title="číst článek: Škodě se pod Kellnerem daří. Poprvé má větší tržby z trolejbusů než z vlaků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/62/trmvaj-skoda-zahranici-28t_denik-210-3x2.jpg" width="210" height="140" alt="Tramvaj Škoda 28T v turecké Konyii" title="Tramvaj Škoda 28T v turecké Konyii" srcset="https://g.denik.cz/1/62/trmvaj-skoda-zahranici-28t_denik-210-3x2.jpg 1x, https://g.denik.cz/1/62/trmvaj-skoda-zahranici-28t_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/tramvaje-skoda-transportation-ve-svete.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ekonomika/skode-se-pod-kellnerem-dari-poprve-ma-vetsi-trzby-z-trolejbusu-nez-z-vlaku-20190605.html"      
>
            <h3 class="box-article-title fs20">Škodě se pod Kellnerem daří. Poprvé má větší tržby z trolejbusů než z vlaků</h3>
            <h4 class="box-article-perex fs16">První rok ve skupině podnikatele Petra Kellnera PPF přinesl Škodě Transportation nepatrný nárůst…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/komentare/glosa-jitky-eisenhammerove-uternici-a-co-dal-20190605.html"  title="číst článek: Glosa Jitky Eisenhammerové: Úterníci, a co dál?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/9c/praha-demonstrace-proti-benesove-a-babisovi-vaclavske-namesti-4-cerven-02_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace za demisi Andreje Babiše a Marie Benešové na Václavském náměstí 4. června 2019." title="Demonstrace za demisi Andreje Babiše a Marie Benešové na Václavském náměstí 4. června 2019." srcset="https://g.denik.cz/63/9c/praha-demonstrace-proti-benesove-a-babisovi-vaclavske-namesti-4-cerven-02_denik-210-3x2.jpg 1x, https://g.denik.cz/63/9c/praha-demonstrace-proti-benesove-a-babisovi-vaclavske-namesti-4-cerven-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/demonstrace-za-demisi-andreje-babise-a-marie-benesove-na-vaclavskem-namesti-4-cervna-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/komentare/glosa-jitky-eisenhammerove-uternici-a-co-dal-20190605.html"      
>
            <h3 class="box-article-title fs20">Glosa Jitky Eisenhammerové: Úterníci, a co dál?</h3>
            <h4 class="box-article-perex fs16">Když Brno jede do Prahy, je situace vážná. Včerejší masivní protest v centru stověžaté metropole…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-1-mikulandska-118-3807976#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179513/img_5cf77c2981f219.55294893.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-1-mikulandska-118-3807976#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 1, Mikulandská 118">Praha 1, Mikulandská 118</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">13 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-1-mikulandska-118-3807975#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179513/img_5cf77bf0d3de97.62607196.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-1-mikulandska-118-3807975#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 1, Mikulandská 118">Praha 1, Mikulandská 118</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">6 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-5-vltavska-3807974#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/157470/img_5cf77bc7cd9c21.94656095.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-5-vltavska-3807974#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 5, Vltavská">Praha 5, Vltavská</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">3 580 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zdravi/stat-posle-spitalum-miliardy-ale-jen-svym-20190604.html"  title="číst článek: Stát pošle nemocnicím miliardy. Ale jen svým" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/b5/kromeriz-nemocnice-hemodialyza-hemodialyzacni-stredisko-oprava-otevreni-pacienti-ledviny-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/64/b5/kromeriz-nemocnice-hemodialyza-hemodialyzacni-stredisko-oprava-otevreni-pacienti-ledviny-03_denik-210-3x2.jpg 1x, https://g.denik.cz/64/b5/kromeriz-nemocnice-hemodialyza-hemodialyzacni-stredisko-oprava-otevreni-pacienti-ledviny-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/unikatni-operace-nedomykavych-srdecnich-chlopni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zdravi/stat-posle-spitalum-miliardy-ale-jen-svym-20190604.html"      
>
            <h3 class="box-article-title fs20">Stát pošle nemocnicím miliardy. Ale jen svým</h3>
            <h4 class="box-article-perex fs16">Lidé platí daně i v krajích, kde nestojí fakultní nemocnice, připomínají šéfové menších léčeben.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/posvitte-si-na-zelen-20190605.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'www.denik.cz' })" title="číst článek: Projasněte zeleň. Vhodné osvětlení dokáže udělat se zahradou divy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b6/6781674-vestavne-plug-and-shine_denik-210-3x2.jpg" width="210" height="140" alt="Osvětlená zahrada." title="Osvětlená zahrada." srcset="https://g.denik.cz/1/b6/6781674-vestavne-plug-and-shine_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b6/6781674-vestavne-plug-and-shine_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z_domova/posvitte-si-na-zelen-20190605.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'www.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Projasněte zeleň. Vhodné osvětlení dokáže udělat se zahradou divy</h3>
            <h4 class="box-article-perex fs16">S padajícím soumrakem se vaše krásná zahrada noří do tmy a vy přicházíte o kontakt s přírodou? Posviťte si na ni! Vhodné osvětlení dokáže udělat divy, a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/sestipruh-na-d1-u-brna-hotovo-ma-byt-do-desiti-let-20190605.html"  title="číst článek: Šestipruh na D1 u Brna? Hotovo má být do desíti let" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/4c/praha-dalnice-d1-nehoda-bouracka-kolona-doprava_denik-210-3x2.jpg" width="210" height="140" alt="Kolona na dálnici D1. Ilustrační foto. " title="Kolona na dálnici D1. Ilustrační foto. " srcset="https://g.denik.cz/63/4c/praha-dalnice-d1-nehoda-bouracka-kolona-doprava_denik-210-3x2.jpg 1x, https://g.denik.cz/63/4c/praha-dalnice-d1-nehoda-bouracka-kolona-doprava_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/regiony/sestipruh-na-d1-u-brna-hotovo-ma-byt-do-desiti-let-20190605.html"      
>
            <h3 class="box-article-title fs20">Šestipruh na D1 u Brna? Hotovo má být do desíti let</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA, ANKETA/ – Desítky tisíc aut projedou denně v úseku dálnice D1 mezi Kývalkou u Omic na Brněnsku a Holubicemi na Vyškovsku. Doposud tam slouží…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">







<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/krimi/na-kudlove-shorel-autobus-20190605.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/9b/na-kudlove-shorel-autobus-01_denik-120-3x2.jpg" width="120" height="80" alt="Na Kudlově shořel autobus" title="Na Kudlově shořel autobus" srcset="https://g.denik.cz/55/9b/na-kudlove-shorel-autobus-01_denik-120-3x2.jpg 1x, https://g.denik.cz/55/9b/na-kudlove-shorel-autobus-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/krimi/" title="Rubrika Krimi"     
>
        
        Krimi
    </a>

        </div>
        <a href="/krimi/na-kudlove-shorel-autobus-20190605.html" tabindex="-1" title="číst článek: Ve Zlíně hořel autobus. Cestujícím se podařilo uniknout" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ve Zlíně hořel autobus. Cestujícím se podařilo uniknout</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://prazsky.denik.cz/pozary/pri-pozaru-v-holesovicich-se-popalil-hasic-zachranari-aktivovali-traumaplan-20190604.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/81/tisk-pu004xx-03_denik-120-3x2.jpg" width="120" height="80" alt="Zásah hasičů při požáru bytu v ulici U smaltovny." title="Zásah hasičů při požáru bytu v ulici U smaltovny." srcset="https://g.denik.cz/63/81/tisk-pu004xx-03_denik-120-3x2.jpg 1x, https://g.denik.cz/63/81/tisk-pu004xx-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://prazsky.denik.cz/pozary/" title="Rubrika Požáry"     target="_blank"
>
        
        Požáry
    </a>

        </div>
        <a href="http://prazsky.denik.cz/pozary/pri-pozaru-v-holesovicich-se-popalil-hasic-zachranari-aktivovali-traumaplan-20190604.html" tabindex="-1" title="číst článek: Popálení hasiči a lidé nadýchaní kouře. Záchranáři aktivovali traumaplán" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Popálení hasiči a lidé nadýchaní kouře. Záchranáři…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://prazsky.denik.cz/zlociny-a-soudy/z-lecebny-v-bohnicich-utekl-pacient-sadomasochista-by-mohl-byt-nebezpecny-20190604.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/d6/zdenek-kalas-orez_denik-120-3x2.jpg" width="120" height="80" alt="Z Bohnic utekl pacient, hledá ho policie." title="Z Bohnic utekl pacient, hledá ho policie." srcset="https://g.denik.cz/63/d6/zdenek-kalas-orez_denik-120-3x2.jpg 1x, https://g.denik.cz/63/d6/zdenek-kalas-orez_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://prazsky.denik.cz/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     target="_blank"
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="http://prazsky.denik.cz/zlociny-a-soudy/z-lecebny-v-bohnicich-utekl-pacient-sadomasochista-by-mohl-byt-nebezpecny-20190604.html" tabindex="-1" title="číst článek: Z léčebny v Bohnicích utekl pacient. Sadomasochista by mohl být nebezpečný" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Z léčebny v Bohnicích utekl pacient. Sadomasochista by…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/rakovina-ji-sebrala-cast-detstvi-janicka-to-nevzdava-je-velka-bojovnice.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': www.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/22/8b/13472124-1163732317004240-156731938-n_denik-120-3x2.jpg" width="120" height="80" alt="Malá Janička" title="Malá Janička" srcset="https://g.denik.cz/22/8b/13472124-1163732317004240-156731938-n_denik-120-3x2.jpg 1x, https://g.denik.cz/22/8b/13472124-1163732317004240-156731938-n_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/rakovina-ji-sebrala-cast-detstvi-janicka-to-nevzdava-je-velka-bojovnice.html" tabindex="-1" title="číst článek: Rakovina jí sebrala část dětství. Janička to nevzdává, je velká bojovnice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': www.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Rakovina jí sebrala část dětství. Janička to nevzdává,…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/jana-henychova-sama-se-psy-na-snehove-plani-20190531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': www.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/10/50/lide-od-vedle-lucany-n-n-jana-henychova-musherka-psi-husky-02_denik-120-3x2.jpg" width="120" height="80" alt="Jana Henychová." title="Jana Henychová." srcset="https://g.denik.cz/10/50/lide-od-vedle-lucany-n-n-jana-henychova-musherka-psi-husky-02_denik-120-3x2.jpg 1x, https://g.denik.cz/10/50/lide-od-vedle-lucany-n-n-jana-henychova-musherka-psi-husky-02_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/jana-henychova-sama-se-psy-na-snehove-plani-20190531.html" tabindex="-1" title="číst článek: Jana Henychová: Sama se psy na sněhové pláni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': www.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Jana Henychová: Sama se psy na sněhové pláni</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': www.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': www.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': www.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/karel-gott-5.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/46/gott-01-d190531jrf2f2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/46/gott-01-d190531jrf2f2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/46/gott-01-d190531jrf2f2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/karel-gott-5.html" tabindex="-1" title="číst článek: Karel Gott riskuje: Hazard se zdravím!" target="_blank">
                <h3 class="box-article-title fs16">Karel Gott riskuje: Hazard se zdravím!</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/dcera-dady-patrasove-priznala-podivnou-uchylku-na-cem-anna-slovackova-ujizdi-20170511.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cc/anna-slovackova-postava_denik-120-3x2.jpg" width="120" height="80" alt="Kde jsou proslulé sexy tvary Aničky Slováčkové?" title="Kde jsou proslulé sexy tvary Aničky Slováčkové?" srcset="https://g.denik.cz/56/cc/anna-slovackova-postava_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/anna-slovackova-postava_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/dcera-dady-patrasove-priznala-podivnou-uchylku-na-cem-anna-slovackova-ujizdi-20170511.html" tabindex="-1" title="číst článek: Dcera Dády Patrasové přiznala PODIVNOU ÚCHYLKU! Na čem Anna Slováčková ujíždí?" target="_blank">
                <h3 class="box-article-title fs16">Dcera Dády Patrasové přiznala PODIVNOU ÚCHYLKU! Na čem…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/cernobyl-herci-20190604.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/94/mustr-630x350-8-obloukvlelo-d1906035qxdq1_denik-120-3x2.png" width="120" height="80" alt="Herci ze seriálu Černobyl: Jak moc jsou si podobní s předlohou?" title="Herci ze seriálu Černobyl: Jak moc jsou si podobní s předlohou?" srcset="https://g.denik.cz/56/94/mustr-630x350-8-obloukvlelo-d1906035qxdq1_denik-120-3x2.png 1x, https://g.denik.cz/56/94/mustr-630x350-8-obloukvlelo-d1906035qxdq1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/cernobyl-herci-20190604.html" tabindex="-1" title="číst článek: Herci ze seriálu Černobyl: Jak doopravdy vypadaly postavy, které ztvárnili?" target="_blank">
                <h3 class="box-article-title fs16">Herci ze seriálu Černobyl: Jak doopravdy vypadaly…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/procvicte-si-mozek-a-pokochejte-se-25-nejkrasnejsich-optickych-iluzi-20161231.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/33/iluze-velka_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/33/iluze-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/iluze-velka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/procvicte-si-mozek-a-pokochejte-se-25-nejkrasnejsich-optickych-iluzi-20161231.html" tabindex="-1" title="číst článek: Procvičte si mozek a pokochejte se: 25 nejkrásnějších optických iluzí" target="_blank">
                <h3 class="box-article-title fs16">Procvičte si mozek a pokochejte se: 25 nejkrásnějších…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/martin-trnavsky.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2d/bara-munzarova-martin-trnavsky1_denik-120-3x2.jpg" width="120" height="80" alt='Bára s Martinem žije na "psí knížku".' title='Bára s Martinem žije na "psí knížku".' srcset="https://g.denik.cz/56/2d/bara-munzarova-martin-trnavsky1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/bara-munzarova-martin-trnavsky1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/martin-trnavsky.html" tabindex="-1" title="číst článek: Bezdětný Trnavský na rozcestí: Hrozí, že opustí manželku?" target="_blank">
                <h3 class="box-article-title fs16">Bezdětný Trnavský na rozcestí: Hrozí, že opustí…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/kabir-bedi-sandokan-20190603.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/kabird_denik-120-3x2.jpg" width="120" height="80" alt="Kabir Bedi není jen Sandokan" title="Kabir Bedi není jen Sandokan" srcset="https://g.denik.cz/120/c6/kabird_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/kabird_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/kabir-bedi-sandokan-20190603.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitá životní cesta filmového Sandokana: Kabir Bedi se octl na dně dvakrát"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitá životní cesta filmového Sandokana: Kabir Bedi…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/beverly-hills-90210-20190528.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2.png" width="120" height="80" alt="Luke Perry a Shannen Doherty" title="Luke Perry a Shannen Doherty" srcset="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2.png 1x, https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/beverly-hills-90210-20190528.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Do Beverly Hills 90210 se vrátí Shannen Doherty, bylo to poslední Perryho přání"      target="_blank"
>
            <h3 class="box-article-title fs16">Do Beverly Hills 90210 se vrátí Shannen Doherty, bylo…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/zachodova-misa-cisteni-20200530.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2.jpg" width="120" height="80" alt="Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" title="Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" srcset="https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/zachodova-misa-cisteni-20200530.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zapomenutý, snadný a účinný návod, jak vyčistit záchodovou mísu zcela bez chemie"      target="_blank"
>
            <h3 class="box-article-title fs16">Zapomenutý, snadný a účinný návod, jak vyčistit…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Na co všechno lze použít v domácnosti obyčejný dětský pudr? Možnosti jsou široké"      target="_blank"
>
            <h3 class="box-article-title fs16">Na co všechno lze použít v domácnosti obyčejný dětský…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/uzivatele-applu-prijdou-o-znamou-aplikaci-firma-rekla-co-bude-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Uživatelé Applu přijdou o známou aplikaci! Firma řekla, co bude dál</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/do-drazdan-se-dostaneme-rychlovlakem-jenze-az-za-31-let.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Z Prahy do Drážďan pojede rychlovlak. Jenže nejdřív za 30 let!</h4></a>
    </article>
</section>


</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-do-prahy-a-pribrami-44988344-wkhwhv.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="zedníci do Prahy​ a Příbrami​, 150 Kč">
				       	zedníci do Prahy​ a Příbrami​, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-geolog-45020564-wkxzyp.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Geolog, 40 000 Kč">
				       	Věda a výzkum Geolog, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-studene-45009063-wcaqzg.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovník/ce studené kuchyně, 20 000 Kč">
				       	Pracovník/ce studené kuchyně, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-45020705-wv8gqn.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 20 000 Kč">
				       	Zdravotnictví Zubní instrumentář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-praha-44977761-w5y6pu.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Číšník/servírka Praha 5 Barrandov, 16 000 Kč">
				       	Číšník/servírka Praha 5 Barrandov, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-ridice-dodavky-44836690-w16npx.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Přijmeme řidiče dodávky, 15 000 Kč">
				       	Přijmeme řidiče dodávky, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-prodavace-pro-44818719-whcnum.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Hledáme prodavače pro SEAFOOD, 23 000 Kč">
				       	Hledáme prodavače pro SEAFOOD, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-44516889-wxm664.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 22 827 Kč">
				       	Výroba Zámečníci strojů, 22 827 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-6-T-Kombi-155854821575632.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-no-Kombi-15403824483941290.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-1542716550177400.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-2TDCI-147-MPV-1555314826378124.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Ser-Kombi-15511794000431239.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-CZ-1M-Hatchback-1555421649090198.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Jumper/Jumper-2-2-HDI-74k-Kombi-15596585242192410.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Jumper koupeno v D, nehavarované">
			          	Citroën Jumper koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-103-SUV-1559653640369650.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka">
			          	Škoda Yeti první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-81-kw-ambition-9565283.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 / 81 kW Ambition">
			          	Škoda Fabia Combi TSI 1,0 / 81 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-6-crdi-fresh-9801792.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,6 CRDi FRESH">
			          	Kia Ceed 1,6 CRDi FRESH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0hdi-business-navi-akce-13374067.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 2.0HDi BUSINESS/Navi/AKCE">
			          	Citroën C5 2.0HDi BUSINESS/Navi/AKCE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/benzin/seat-leon-st-xcellence-1-5-tsi-150k-dsg-50567072.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Leon ST Xcellence 1.5 TSI 150k DSG">
			          	Seat Leon ST Xcellence 1.5 TSI 150k DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-ambition-1-6-tdi-14094318.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III Ambition 1,6 TDI">
			          	Škoda Octavia III Ambition 1,6 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-3-0-320cdi-v6-4x4-automat-26643529.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M 3,0 320CDI V6 4x4 Automat">
			          	Mercedes-Benz Třídy M 3,0 320CDI V6 4x4 Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/mpv/nafta/ford-tourneo-custom-2-2-tdci-bus-dph-nav-11415316.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom 2,2 Tdci Bus,Dph, Nav">
			          	Ford Tourneo Custom 2,2 Tdci Bus,Dph, Nav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-1-6-bluehdi-allure-eat6-1881729.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 1.6 BlueHDI ALLURE EAT6">
			          	Peugeot 3008 1.6 BlueHDI ALLURE EAT6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-5-vltavska-3807974#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Vltavská Prodej bytu 1+kk">
			          	Praha 5, Vltavská Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-benatky-nad-jizerou-drazicka-3807971#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benátky nad Jizerou, Dražická Pronájem bytu 3+kk">
			          	Benátky nad Jizerou, Dražická Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-nabrezi-zavodu-miru-3807968#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, nábřeží Závodu míru Pronájem bytu 2+kk">
			          	Pardubice, nábřeží Závodu míru Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-citov-3807966#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cítov Prodej domu 2+1">
			          	Cítov Prodej domu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-ceske-budejovice-dlouha-1121-3807965#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="České Budějovice, Dlouhá 1121 Prodej bytu 4+1">
			          	České Budějovice, Dlouhá 1121 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-praha-5-3807937#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5 Prodej bytu 4+1">
			          	Praha 5 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-4-videnska-3807932#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4, Vídeňská Prodej domu">
			          	Praha 4, Vídeňská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-10-petrklicova-3807930#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10, Petrklíčová Prodej domu">
			          	Praha 10, Petrklíčová Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1559566053.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
