
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_sport',
		'template': 'clanek',
		'title': "Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí",
		'tag': ["Brazílie", "Česko", "Max Weber", "Chrudim", "Východočeský kraj", "pivo", "Kazachstán", "Liberec", "Teplice"],
		'author': 'Jiří Fejgl, Petr Dejnožka',
		'publishedDateTime': "2021-05-04T16:22:00+02:00",
    	'modifiedDateTime': "2021-05-04T16:22:00+02:00",
		'articleID': 2856457498,
		'articleType': 'text',
		'back': "2856457498-41-1",
		'image': 'https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/www.denik.cz\/galerie\/brazilsky-futsalista-max-jsme-tu-doma.html?photo=1&back=2856457498-41-1",
			'images': [
					{
						'url': 'https://g.denik.cz/34/e3/lide-od-vedle-chrudimsko-max-03_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv"
					},
					{
						'url': 'https://g.denik.cz/34/f1/lide-od-vedle-chrudimsko-max-04_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv"
					},
					{
						'url': 'https://g.denik.cz/34/0c/lide-od-vedle-chrudimsko-max-02_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv"
					},
					{
						'url': 'https://g.denik.cz/34/c3/lide-od-vedle-chrudimsko-max-01_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv"
					},
					{
						'url': 'https://g.denik.cz/34/2e/lide-od-vedle-chrudimsko-max_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv"
					},
					{
						'url': 'https://g.denik.cz/34/52/chr-max-1020_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv klubu"
					},
					{
						'url': 'https://g.denik.cz/34/23/chr-max-1020-01_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv klubu"
					},
					{
						'url': 'https://g.denik.cz/34/ac/chr-max-1020-02_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv klubu"
					},
					{
						'url': 'https://g.denik.cz/34/9f/chr-max-1020-03_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv klubu"
					},
					{
						'url': 'https://g.denik.cz/34/a8/chr-max-1020-04_denik-150-3x2.jpg',
						'description': "Brazilský futsalista Max Weber Prates Goncalves Ribeiro",
						'source': "Archiv klubu"
					}
			],
			'count': 10,
			'count-page': 11,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/www.denik.cz\/ostatni_sport\/"},
			{'name':"Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí", 'link':"https:\/\/www.denik.cz\/ostatni_sport\/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https:\/\/www.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/www.denik.cz\/ostatni_sport\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí",
                "item": "https:\/\/www.denik.cz\/ostatni_sport\/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Rád si zajde na pivo, když je příležitost. „To si oblíbil,“ usměje se Matěj Slováček, spoluhráč Brazilce, který se v Česku stal futsalovou legendou,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001620386214/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jiří Fejgl ,Petr Dejnožka">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html">
	<meta property="og:title" content="Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí">
	<meta property="og:description" content="Rád si zajde na pivo, když je příležitost. „To si oblíbil,“ usměje se Matěj Slováček, spoluhráč Brazilce, který se v Česku stal futsalovou legendou, kapitánem ligového hegemona Chrudimi. Max Weber Prates Goncalves Ribeiro. Jeho jméno není zrovna jednoduché, jak už to u Jihoameričanů bývá. Přezdívka Max, to už je jiné kafe. A vězte, že je dobře známá.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí">
	<meta name="twitter:description" content="Rád si zajde na pivo, když je příležitost. „To si oblíbil,“ usměje se Matěj Slováček, spoluhráč Brazilce, který se v Česku stal futsalovou legendou, kapitánem ligového hegemona Chrudimi. Max Weber Prates Goncalves Ribeiro. Jeho jméno není zrovna jednoduché, jak už to u Jihoameričanů bývá. Přezdívka Max, to už je jiné kafe. A vězte, že je dobře známá.">
	<meta property="og:image" content="https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brazilský futsalista Max Weber Prates Goncalves Ribeiro">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-05-04T16:22:00+02:00">
    <meta property="article:modified_time" content="2021-05-04T16:22:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1620384767.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1620384767.css">


    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1620206121.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1620203737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;www.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;www.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fcizinec-pivo-brazilie-futsal-sport-cesko-20210503.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fcizinec-pivo-brazilie-futsal-sport-cesko-20210503.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;www.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;www.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fcizinec-pivo-brazilie-futsal-sport-cesko-20210503.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;www.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denik">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;www.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/fotbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;www.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/hokej/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ostatni_sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active rolled">
Ostatní sporty
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/atletika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Atletika
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/motorismus/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Motorismus
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/zimni_sporty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Zimní sporty
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tenis/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Tenis
                </a>
            </li>
        </ul>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://www.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;www.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;www.denik.cz&quot;})" >
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;www.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://www.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;www.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://www.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;www.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://www.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;www.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Anketa Deníku:</h3>
            <a href="https://www.denik.cz/z_domova/zeman-anketa-skoly-20210427.html" class="text">Je Miloš Zeman pro děti dobrým vzorem? Deník se ptal učitelů z celé ČR</a>
            <a href="#close" class="close" data-title="je-milos-zeman-pro-deti-dobrym-vzorem-denik-se-ptal-ucitelu-z-cele-cr">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Z cizince, který má rád pivo, se Čech nestal. Situace v Brazílii ho děsí</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-30-1x1.jpg" width="30" height="30" alt="Fejgl" title="Fejgl" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-30-1x1.jpg 1x, https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/jiri-fejgl-2375.html">
                        Jiří Fejgl
                    </a>
                </div>
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Dejnožka">
                    
                    <a class="article-info__link" href="/autor/petr-dejnozka-3986.html">
                        Petr Dejnožka
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html&text=Z%20cizince%2C%20kter%C3%BD%20m%C3%A1%20r%C3%A1d%20pivo%2C%20se%20%C4%8Cech%20nestal.%20Situace%20v%20Braz%C3%ADlii%20ho%20d%C4%9Bs%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fcizinec-pivo-brazilie-futsal-sport-cesko-20210503.html&subject=Z%20cizince%2C%20kter%C3%BD%20m%C3%A1%20r%C3%A1d%20pivo%2C%20se%20%C4%8Cech%20nestal.%20Situace%20v%20Braz%C3%ADlii%20ho%20d%C4%9Bs%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Rád si zajde na pivo, když je příležitost. „To si oblíbil,“ usměje se Matěj Slováček, spoluhráč Brazilce, který se v Česku stal futsalovou legendou, kapitánem ligového hegemona Chrudimi. Max Weber Prates Goncalves Ribeiro. Jeho jméno není zrovna jednoduché, jak už to u Jihoameričanů bývá. Přezdívka Max, to už je jiné kafe. A vězte, že je dobře známá.</p>

<div class="article-multimedium">
        <a href="/galerie/brazilsky-futsalista-max-jsme-tu-doma.html?photo=1&amp;back=2856457498-41-1">
            <img src="https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9.jpg" width="630" height="354" alt="Brazilský futsalista Max Weber Prates Goncalves Ribeiro" title="Brazilský futsalista Max Weber Prates Goncalves Ribeiro" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9.jpg 1x, https://g.denik.cz/34/52/chr-max-1020_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/brazilsky-futsalista-max-jsme-tu-doma.html?back=2856457498-41-1&amp;photo=2">
                            <img src="https://g.denik.cz/34/e3/lide-od-vedle-chrudimsko-max-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/34/e3/lide-od-vedle-chrudimsko-max-03_denik-150-3x2.jpg 1x, https://g.denik.cz/34/e3/lide-od-vedle-chrudimsko-max-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/brazilsky-futsalista-max-jsme-tu-doma.html?back=2856457498-41-1&amp;photo=3">
                            <img src="https://g.denik.cz/34/f1/lide-od-vedle-chrudimsko-max-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/34/f1/lide-od-vedle-chrudimsko-max-04_denik-150-3x2.jpg 1x, https://g.denik.cz/34/f1/lide-od-vedle-chrudimsko-max-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/brazilsky-futsalista-max-jsme-tu-doma.html?back=2856457498-41-1&amp;photo=4">
                            <img src="https://g.denik.cz/34/0c/lide-od-vedle-chrudimsko-max-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/34/0c/lide-od-vedle-chrudimsko-max-02_denik-150-3x2.jpg 1x, https://g.denik.cz/34/0c/lide-od-vedle-chrudimsko-max-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/brazilsky-futsalista-max-jsme-tu-doma.html?back=2856457498-41-1&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Brazilský futsalista Max Weber Prates Goncalves Ribeiro
        <span class="description-autor">
             | 
            Foto: Archiv klubu
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Pamatuju si Maxe od jeho příchodu, kdy přišel a společně s Cacauem převyšovali zbytek české ligy,“ potvrzuje Slováček.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Sedmatřicetiletý Max je vskutku jedním z nejúspěšnějších cizinců v českém sportu obecně. Do východních Čech dorazil v létě 2009, od té doby slavil devětkrát mistrovský titul. Zvládl 307 zápasů, v nichž nasázel 360 branek a přihodil 156 asistencí.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/prochazka-ufc-reyes-20210502.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d5/thumbnail-ufc-jb-2021-05-01-0521_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Procházka po triumfu v Las Vegas" title="Jiří Procházka po triumfu v Las Vegas" loading="lazy" srcset="https://g.denik.cz/1/d5/thumbnail-ufc-jb-2021-05-01-0521_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d5/thumbnail-ufc-jb-2021-05-01-0521_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Má rád holky i večírky, ale chtěl by žít v lese. Rváč Procházka ohromil svět</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>„Chci desátý titul,“ prohlašuje nyní. Mužstvo k němu nemá daleko, po demolici Liberce je v semifinále play- off, v němž se potká s Teplicemi. Max k postupu přispěl čtyřmi zásahy.</p>
<p>Je to zkrátka střelec. Dokonce se mluvilo o tom, že by získal české občanství a hrál za národní mužstvo vedené Tomášem Neumannem. „Měl jsem o to zájem,“ přiznal Brazilec. „Ani nevím, proč to nedopadlo.“</p>
<h2 class="pseudo-h3">Žádost o občanství</h2>
<p>Důvody byly dva. Nejprve mírná averze vedení svazu. Ne vůči Maxovi, ale vůči umělému zasazování cizinců do národního mužstva. V roce 2014 se však názor změnil. Byla nachystána žádost o občanství pro Maxe a jeho mladého spoluhráče z Chrudimi Douglase, který se později stal světovou hvězdou.</p>
<p>„Jenže Douglas chvíli na to odešel do Kazachstánu a nám nedávalo smysl brát jen jednoho Brazilce,“ vysvětluje Neumann. Proto se z Maxe Čech nakonec nestal. Přesto nezanevřel. Naopak. Navzdory tomu, že prakticky po každé sezoně měl nabídky z jiných zemí, dál zůstává.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/jiri-jezek-20220427.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f6/cpa-5767-jezek_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Ježek s manželkou Soňou" title="Jiří Ježek s manželkou Soňou" loading="lazy" srcset="https://g.denik.cz/1/f6/cpa-5767-jezek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f6/cpa-5767-jezek_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Cyklista Jiří Ježek: Dětský sen zmařila nehoda, láska ke sportu mu zůstala</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>„Jsem tu se svojí rodinou a jsme tu moc rádi. Občas se smějeme, že už tu známe víc lidí než u nás doma v Brazílii. Já, moje manželka i synové jsme si tu již zvykli,“ vykládá. „Znám tu všechno město i lidi. Jsem tu šťastný a chci tu i nadále žít a pracovat,“ netají.</p>
<p>Dokonce se (mírně) pustil i do češtiny, pro portugalsky mluvícího člověka velmi těžkého jazyku. Ostatně jeho synové rozumí, vždyť tady chodí do školy, navíc hrají fotbal v blízkých Bítovanech.</p>
<p>Max vedle vlastní profesionální kariéry trénuje na letních kempech malé futsalisty. A v týmu má ještě jednu roli. Stal se tlumočníkem pro trenéra Felipe Condeho, svého krajana. Má velmi zvláštní styl mluvy, jakousi směsici češtiny a ruštiny (tu ho učil bývalý spoluhráč Cacau). Týmové oddechové časy jsou velmi zajímavé i jazykově…</p>
<h2 class="pseudo-h3">Strach o otce </h2>
<p>V Česku ho však nyní drží i covid. V minulém roce kvůli němu s rodinou neodletěli na dovolenou domů. Uvidí se, jaká bude situace letos.</p>
<p>V Brazílii však rozhodně není růžová. „Hodně lidí zemřelo, několik týdnů nazpět i tři tisíce lidí za jediný den. Teď už je to trochu lepší, protože se rozjelo očkování. Jsme pátí na světě, kdo má nejvíce očkovaných, a to okolo 50 miliónů lidí. Doufám, že to bude takto rychle pokračovat,“ sleduje Max situaci z druhé strany světa.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/kliky-uz-pri-rozcvicce-radsi-delat-nebudu-vtipkoval-haiblik-jenz-vysklil-desku-2.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/13/vysklena-deska-basketball-nymburk_denik-150-3x2.jpg" width="150" height="100" alt="Deska, kterou při rozcvičení před 2. čtvrtfinálovým utkáním KNBL 2020/2021 při smeči vysklil ústecký basketbalista Johan Haiblík." title="Deska, kterou při rozcvičení před 2. čtvrtfinálovým utkáním KNBL 2020/2021 při smeči vysklil ústecký basketbalista Johan Haiblík." loading="lazy" srcset="https://g.denik.cz/54/13/vysklena-deska-basketball-nymburk_denik-150-3x2.jpg 1x, https://g.denik.cz/54/13/vysklena-deska-basketball-nymburk_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Další kuriozita v českém basketu. Haiblík smečoval a vysklil desku u koše</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>Sám měl strach o svého otce. „Nebylo to jednoduché, protože otci je sedmdesát let a starší lidé to snášejí mnohem hůře. Díky bohu, nikdo covid nechytil. Teď už je to v pohodě, oba moji rodiče jsou očkovaní,“ vypráví.</p>
<p>„Situace je strašná,“ připustí. „Ale lidé rozhodně dodržují opatření. Vnímají, že je to opravdu velký problém. Bojí se hlavně toho, že vláda udělá tvrdý lockdown a zavře se naprosto všechno. Jenže lidi musí chodit do práce, nemohou zůstat doma, protože by neměli ani na jídlo,“ popisuje Brazilec v českých službách.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s&nbsp;cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Slapnete do pedalu'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/cyklodenik?f=90">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ostatni_sport/cizinec-pivo-brazilie-futsal-sport-cesko-20210503.html&text=Z%20cizince%2C%20kter%C3%BD%20m%C3%A1%20r%C3%A1d%20pivo%2C%20se%20%C4%8Cech%20nestal.%20Situace%20v%20Braz%C3%ADlii%20ho%20d%C4%9Bs%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fcizinec-pivo-brazilie-futsal-sport-cesko-20210503.html&subject=Z%20cizince%2C%20kter%C3%BD%20m%C3%A1%20r%C3%A1d%20pivo%2C%20se%20%C4%8Cech%20nestal.%20Situace%20v%20Braz%C3%ADlii%20ho%20d%C4%9Bs%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Brazílie" href="/tagy/brazilie-1410.html">Brazílie, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Max Weber" href="/tagy/max-weber-51659.html">Max Weber, </a></li>
                    <li><a title="Štítek: Chrudim" href="/tagy/chrudim-1390.html">Chrudim, </a></li>
                    <li><a title="Štítek: Východočeský kraj" href="/tagy/vychodocesky-kraj-4241.html">Východočeský kraj, </a></li>
                    <li><a title="Štítek: pivo" href="/tagy/pivo-4621.html">pivo, </a></li>
                    <li><a title="Štítek: Kazachstán" href="/tagy/kazachstan-5954.html">Kazachstán, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec, </a></li>
                    <li><a title="Štítek: Teplice" href="/tagy/teplice-293.html">Teplice</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3549415790,120851871,1715763136,1224130593,2085574218,1715763136,2990664509,2229334440,4066467330,4048867386,1118089142"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_sport/orientacni-bezci-mistrovstvi-sveta-cesko-20210510.html"  title="číst článek: Světový šampionát v lese. Extrémní terény a rozpočet na 22 milionů" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/fb/iamg-5545_denik-210-3x2.jpg" width="210" height="140" alt='Kontrolní závod před MS. Takhle se "testovaly" terény na Kokořínsku' title='Kontrolní závod před MS. Takhle se "testovaly" terény na Kokořínsku' loading="lazy" srcset="https://g.denik.cz/1/fb/iamg-5545_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fb/iamg-5545_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pripravy-na-ms-v-orientacnim-behu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ostatni_sport/orientacni-bezci-mistrovstvi-sveta-cesko-20210510.html"      
>
            <h3 class="box-article-title fs20">Světový šampionát v lese. Extrémní terény a rozpočet na 22 milionů</h3>
            <h4 class="box-article-perex fs16">Mapy už jsou připraveny. Již za dva měsíce se v Česku po skalách, kopcích a městech budou…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-zajimavosti/trpisovsky-o-zraneni-provoda-nechci-to-zakriknout-ale-snad-nebude-vazne-20210509.html"  title="číst článek: Slzy v očích. Provod přijde o Euro, je to komplikace i pro Slavii" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/43/profimedia-0601794329_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Provod musí na fotbal na nějaký čas zapomenout" title="Lukáš Provod musí na fotbal na nějaký čas zapomenout" loading="lazy" srcset="https://g.denik.cz/1/43/profimedia-0601794329_denik-210-3x2.jpg 1x, https://g.denik.cz/1/43/profimedia-0601794329_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sigma-proti-slavii-9-kvetna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal-zajimavosti/trpisovsky-o-zraneni-provoda-nechci-to-zakriknout-ale-snad-nebude-vazne-20210509.html"      
>
            <h3 class="box-article-title fs20">Slzy v očích. Provod přijde o Euro, je to komplikace i pro Slavii</h3>
            <h4 class="box-article-perex fs16">Hodně vrásek muselo přibýt na čele reprezentačního trenéra Jaroslava Šilhavého. Slávistický…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/f3\/efeb2144_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/banik-kuchar-kasparek-rozhovor-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f3/efeb2144_denik-300-16x9.jpg" width="300" height="169" alt="Radek Kašpárek, známý kuchař, je fanouškem Baníku" title="Radek Kašpárek, známý kuchař, je fanouškem Baníku" loading="lazy" srcset="https://g.denik.cz/1/f3/efeb2144_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f3/efeb2144_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slavný kuchař Kašpárek: Slavia je jako antilopa, Barošovi bych dal i tvarůžky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/radek-kasparek-kuchar-a-fotbalovy-fanousek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/byla-to-hra-nervu-rika-k-volbam-predsedy-novy-fotbalovy-boss-kraje-provaznik-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/19/83/tomas-provaznik-sportovni-reditel-baniku-sokolov-je-novym-predsedou-vykonneho-vyboru-kkfs_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Provazník, sportovní ředitel Baníku Sokolov, nový předseda Výkonného výboru KKFS." title="Tomáš Provazník, sportovní ředitel Baníku Sokolov, nový předseda Výkonného výboru KKFS." loading="lazy" srcset="https://g.denik.cz/19/83/tomas-provaznik-sportovni-reditel-baniku-sokolov-je-novym-predsedou-vykonneho-vyboru-kkfs_denik-300-16x9.jpg 1x, https://g.denik.cz/19/83/tomas-provaznik-sportovni-reditel-baniku-sokolov-je-novym-predsedou-vykonneho-vyboru-kkfs_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nový fotbalový šéf na Karlovarsku: S kostkou to bylo štěstí, zřídíme i Instagram</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/trpisovsky-o-zraneni-provoda-nechci-to-zakriknout-ale-snad-nebude-vazne-20210509.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/43/profimedia-0601794329_denik-300-16x9.jpg" width="300" height="169" alt="Lukáš Provod musí na fotbal na nějaký čas zapomenout" title="Lukáš Provod musí na fotbal na nějaký čas zapomenout" loading="lazy" srcset="https://g.denik.cz/1/43/profimedia-0601794329_denik-300-16x9.jpg 1x, https://g.denik.cz/1/43/profimedia-0601794329_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slzy v očích. Provod přijde o Euro, je to komplikace i pro Slavii</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/sigma-proti-slavii-9-kvetna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/i-ten-nejvetsi-bourlivak-dokaze-byt-v-pohode-tvrdi-fotbalovy-rozhodci-batik-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/84/zlin-fotbal-fortuna-liga-rozhodci-tomas-batik-06_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový rozhodčí Tomáš Batík ze Zlína." title="Fotbalový rozhodčí Tomáš Batík ze Zlína." loading="lazy" srcset="https://g.denik.cz/55/84/zlin-fotbal-fortuna-liga-rozhodci-tomas-batik-06_denik-300-16x9.jpg 1x, https://g.denik.cz/55/84/zlin-fotbal-fortuna-liga-rozhodci-tomas-batik-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">I ten největší bouřlivák dokáže být v pohodě, tvrdí fotbalový rozhodčí Batík</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalovy-rozhodci-tomas-batik-ze-zlina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_sport/narizeni-pro-sportovce-se-zmenila-fotbal-povolen-deti-muzou-do-telocvicny-202105.html"  title="číst článek: Nařízení pro sportovce se změnila. Fotbal povolen, děti můžou do tělocvičny" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d1/fotogaleria-bitva-tri-kraju-byla-v-rezii-plzenaku-01_denik-210-3x2.jpg" width="210" height="140" alt="Sportovci, kteří hodně chtějí, si čas na přípravu najdou. Snad..." title="Sportovci, kteří hodně chtějí, si čas na přípravu najdou. Snad..." loading="lazy" srcset="https://g.denik.cz/1/d1/fotogaleria-bitva-tri-kraju-byla-v-rezii-plzenaku-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d1/fotogaleria-bitva-tri-kraju-byla-v-rezii-plzenaku-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/priprava-mladych-sportovcu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ostatni_sport/narizeni-pro-sportovce-se-zmenila-fotbal-povolen-deti-muzou-do-telocvicny-202105.html"      
>
            <h3 class="box-article-title fs20">Nařízení pro sportovce se změnila. Fotbal povolen, děti můžou do tělocvičny</h3>
            <h4 class="box-article-perex fs16">Zní to bláznivě. Jen pár dní uběhlo od zásadního verdiktu, jímž fotbalová asociace ukončila…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/panik-ve-zline-skoncil-sevce-ve-zbytku-sezony-povedou-jelinek-s-hubackem-2021051.html"  title="číst článek: Páník ve Zlíně skončil. Ševce ve zbytku sezony povedou Jelínek s Hubáčkem" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/33/zlin-fotbal-fc-fastav-fortuna-liga-bohumil-panik_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Bohumil Páník ve Zlíně skončil. " title="Trenér Bohumil Páník ve Zlíně skončil. " loading="lazy" srcset="https://g.denik.cz/55/33/zlin-fotbal-fc-fastav-fortuna-liga-bohumil-panik_denik-210-3x2.jpg 1x, https://g.denik.cz/55/33/zlin-fotbal-fc-fastav-fortuna-liga-bohumil-panik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fc-fastav-zlin-sfc-opava-31-kolo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

        </div>
        <a href="/fotbal-prvni-liga/panik-ve-zline-skoncil-sevce-ve-zbytku-sezony-povedou-jelinek-s-hubackem-2021051.html"      
>
            <h3 class="box-article-title fs20">Páník ve Zlíně skončil. Ševce ve zbytku sezony povedou Jelínek s Hubáčkem</h3>
            <h4 class="box-article-perex fs16">I když po výprasku s Pardubicemi vedení Fastavu trenéra Bohumila Páníka ještě podrželo, sobotní…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/bilek-se-ujal-trenerskeho-zezla-v-plzni-asistentem-bude-horvath-20210510.html"  title="číst článek: Plzeň našla náhradu za Guľu. Novým trenérem je Bílek, asistentem Horváth" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/27/fotbalisty-plzne-povede-bilek-do-role-asistenta-se-vraci-horvath_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový trenér Michal Bílek" title="Fotbalový trenér Michal Bílek" loading="lazy" srcset="https://g.denik.cz/1/27/fotbalisty-plzne-povede-bilek-do-role-asistenta-se-vraci-horvath_denik-210-3x2.jpg 1x, https://g.denik.cz/1/27/fotbalisty-plzne-povede-bilek-do-role-asistenta-se-vraci-horvath_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trener-michal-bilek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal-prvni-liga/bilek-se-ujal-trenerskeho-zezla-v-plzni-asistentem-bude-horvath-20210510.html"      
>
            <h3 class="box-article-title fs20">Plzeň našla náhradu za Guľu. Novým trenérem je Bílek, asistentem Horváth</h3>
            <h4 class="box-article-perex fs16">Fotbalová Viktoria Plzeň představila nového kouče, kterým se stal podle očekávání 56letý Michal…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/jedenact-momentu-kouce-guly-v-plzni-dalsi-uz-neprida-20210509.html"  title="číst článek: Jedenáct momentů kouče Guľy v Plzni. Neúspěchů bylo už moc" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/ba/jedenact-momentu-kouce-guly-v-plzni-dalsi-uz-neprida-04_denik-210-3x2.jpg" width="210" height="140" alt="" title="" loading="lazy" srcset="https://g.denik.cz/46/ba/jedenact-momentu-kouce-guly-v-plzni-dalsi-uz-neprida-04_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ba/jedenact-momentu-kouce-guly-v-plzni-dalsi-uz-neprida-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/jedenact-momentu-kouce-guly-v-plzni-dalsi-uz-neprida-20210509.html"      
>
            <h3 class="box-article-title fs20">Jedenáct momentů kouče Guľy v Plzni. Neúspěchů bylo už moc</h3>
            <h4 class="box-article-perex fs16">Do Plzně přicházel trenér Adrian Guľa jako vytoužená náhrada za odcházejícího Pavla Vrbu a na…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/pulpit-uz-to-neni-takove-rodeo-jako-driv-tvrdi-s-usmevem-bartolomeu-20210510.html"  title="číst článek: Pulpit? Už to není takové rodeo jako dřív, tvrdí s úsměvem Bartolomeu" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/86/zlin-fotbal-fc-fastav-robert-bartolomeu_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý záložník Zlína Robert Bartolomeu si hledá nové angažmá." title="Bývalý záložník Zlína Robert Bartolomeu si hledá nové angažmá." loading="lazy" srcset="https://g.denik.cz/55/86/zlin-fotbal-fc-fastav-robert-bartolomeu_denik-210-3x2.jpg 1x, https://g.denik.cz/55/86/zlin-fotbal-fc-fastav-robert-bartolomeu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-druha-liga/pulpit-uz-to-neni-takove-rodeo-jako-driv-tvrdi-s-usmevem-bartolomeu-20210510.html"      
>
            <h3 class="box-article-title fs20">Pulpit? Už to není takové rodeo jako dřív, tvrdí s úsměvem Bartolomeu</h3>
            <h4 class="box-article-perex fs16">V květnu 2017 rozhodl na Andrově stadionu v Olomouci finále MOL Cupu. Zlínu tehdy vystřelil výhru…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_sport/orientacni-bezci-mistrovstvi-sveta-cesko-20210510.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fb/iamg-5545_denik-120-3x2.jpg" width="120" height="80" alt='Kontrolní závod před MS. Takhle se "testovaly" terény na Kokořínsku' title='Kontrolní závod před MS. Takhle se "testovaly" terény na Kokořínsku' loading="lazy" srcset="https://g.denik.cz/1/fb/iamg-5545_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fb/iamg-5545_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_sport/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_sport/orientacni-bezci-mistrovstvi-sveta-cesko-20210510.html" tabindex="-1" title="číst článek: Světový šampionát v lese. Extrémní terény a rozpočet na 22 milionů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Světový šampionát v lese. Extrémní terény a rozpočet na 22 milionů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_sport/narizeni-pro-sportovce-se-zmenila-fotbal-povolen-deti-muzou-do-telocvicny-202105.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d1/fotogaleria-bitva-tri-kraju-byla-v-rezii-plzenaku-01_denik-120-3x2.jpg" width="120" height="80" alt="Sportovci, kteří hodně chtějí, si čas na přípravu najdou. Snad..." title="Sportovci, kteří hodně chtějí, si čas na přípravu najdou. Snad..." loading="lazy" srcset="https://g.denik.cz/1/d1/fotogaleria-bitva-tri-kraju-byla-v-rezii-plzenaku-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d1/fotogaleria-bitva-tri-kraju-byla-v-rezii-plzenaku-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_sport/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_sport/narizeni-pro-sportovce-se-zmenila-fotbal-povolen-deti-muzou-do-telocvicny-202105.html" tabindex="-1" title="číst článek: Nařízení pro sportovce se změnila. Fotbal povolen, děti můžou do tělocvičny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nařízení pro sportovce se změnila. Fotbal povolen, děti můžou do tělocvičny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_sport/lubomir-jancarik-pribeh-deniku-20210510.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/db/profimedia-0370372102_denik-120-3x2.jpg" width="120" height="80" alt="Lubomír Jančařík" title="Lubomír Jančařík" loading="lazy" srcset="https://g.denik.cz/1/db/profimedia-0370372102_denik-120-3x2.jpg 1x, https://g.denik.cz/1/db/profimedia-0370372102_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_sport/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_sport/lubomir-jancarik-pribeh-deniku-20210510.html" tabindex="-1" title="číst článek: Tokio může být jenom začátek. Jančařík se cítí líp než ve dvaceti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tokio může být jenom začátek. Jančařík se cítí líp než ve dvaceti</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://teplicky.denik.cz/ctenar-reporter/foto-mraziku-se-nebojim-pomohou-svicky-i-bila-netkana-textilie-20210510.html" tabindex="-1" title="číst článek: FOTO: Mrazíků se nebojím!  Pomohou svíčky i bílá netkaná textilie">
			        <h3 class="ugc-promo__article-title">FOTO: Mrazíků se nebojím!  Pomohou svíčky i bílá netkaná textilie</h3>
			    </a>
				<a href="https://brnensky.denik.cz/ctenar-reporter/vim-proc-zahraj-si-na-fyzika-a-ziskej-200-tisic-pro-svou-skolu-zbyva-jen-mesic-2.html" tabindex="-1" title="číst článek: Vím proč. Zahraj si na fyzika a získej 200 tisíc pro svou školu. Zbývá jen měsíc">
			        <h3 class="ugc-promo__article-title">Vím proč. Zahraj si na fyzika a získej 200 tisíc pro svou školu. Zbývá jen měsíc</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>


</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/poznaji-kalorie-kolik-je-hodin-20210510.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/897ec82526d87797de3ea377962b1360.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/poznaji-kalorie-kolik-je-hodin-20210510.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poznají kalorie, kolik je hodin?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Poznají kalorie, kolik je hodin?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/vztahy-a-rodina/vztah-matky-a-dcery-od-lasky-k-demonum-20210509.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/349cbd0e4b11f366140e7766ca17a8fb.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/vztah-matky-a-dcery-od-lasky-k-demonum-20210509.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vztah matky a dcery – od lásky k démonům" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vztah matky a dcery – od lásky k démonům</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/stream/zaklady-otuzovani-podle-metody-wim-hofa-20210510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c61aafa27b5328ed0f150dac53478e0d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/zaklady-otuzovani-podle-metody-wim-hofa-20210510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Základy otužování podle metody Wima Hofa" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Základy otužování podle metody Wima Hofa</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/poznaji-kalorie-kolik-je-hodin-20210510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/48751de65cab12e0491fda3afbe5b6fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/poznaji-kalorie-kolik-je-hodin-20210510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poznají kalorie, kolik je hodin?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Poznají kalorie, kolik je hodin?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27786-inspirace-trendy-interieru-pro-letosni-leto/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/86acc8461c13c05a0860e3ff53e28e91.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27786-inspirace-trendy-interieru-pro-letosni-leto/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Trendy interiérů pro letošní léto" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Trendy interiérů pro letošní léto</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27778-stop-pohledum-z-ulice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2c5f1f027335cc2787c5e3c0edfdfc95.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27778-stop-pohledum-z-ulice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Stop pohledům z ulice!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stop pohledům z ulice!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/skoly-zahradky-i-kultura-vlada-chysta-dalsi-velke-rozvolneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70b96393bcb6ce163de61f78c1dec922.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/skoly-zahradky-i-kultura-vlada-chysta-dalsi-velke-rozvolneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda schválila další rozvolňování. Co se změní a kdy? VELKÝ PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda schválila další rozvolňování. Co se změní a kdy?…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/rotacni-vyuka-na-zs-brzy-skonci-podivejte-se-kdy-se-zacnou-deti-ucit-normalne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/88ac71f50671a67a31167c6cdedba6d0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rotacni-vyuka-na-zs-brzy-skonci-podivejte-se-kdy-se-zacnou-deti-ucit-normalne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rotační výuka na ZŠ brzy skončí. Podívejte se, kdy se začnou děti učit normálně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rotační výuka na ZŠ brzy skončí. Podívejte se, kdy se…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-omluva.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/88/profimedia-0515530131_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry" title="Princ Harry" loading="lazy" srcset="https://g.denik.cz/56/88/profimedia-0515530131_denik-120-3x2.jpg 1x, https://g.denik.cz/56/88/profimedia-0515530131_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-omluva.html" tabindex="-1" title="číst článek: Čeká na řádnou omluvu: Princ Harry prý královské rodině jen tak neodpustí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čeká na řádnou omluvu: Princ Harry prý královské rodině jen tak neodpustí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/registrace-k-ockovani-45-let.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d4/ockovani-03_denik-120-3x2.jpg" width="120" height="80" alt="Očkování ilustrační foto" title="Očkování ilustrační foto" loading="lazy" srcset="https://g.denik.cz/56/d4/ockovani-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d4/ockovani-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/registrace-k-ockovani-45-let.html" tabindex="-1" title="číst článek: Registrace k očkování pro lidi nad 45 let začne od pondělní půlnoci!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Registrace k očkování pro lidi nad 45 let začne od pondělní půlnoci!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-smrt.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/bohdalova-d210506d9vyo1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" loading="lazy" srcset="https://g.denik.cz/56/f1/bohdalova-d210506d9vyo1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/bohdalova-d210506d9vyo1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-smrt.html" tabindex="-1" title="číst článek: Jiřina Bohdalová má jasno: Herečka popsala, jak si představuje vlastní smrt"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová má jasno: Herečka popsala, jak si představuje vlastní smrt</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-tomas-horna-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6e/monika-horna_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová s bývalým partnerem Tomášem Hornou" title="Monika Absolonová s bývalým partnerem Tomášem Hornou" loading="lazy" srcset="https://g.denik.cz/120/6e/monika-horna_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6e/monika-horna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-tomas-horna-rozchod.html" tabindex="-1" title="číst článek: Rázná Monika Absolonová: Po oznámení rozchodu vystěhovala Hornu z domu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rázná Monika Absolonová: Po oznámení rozchodu vystěhovala Hornu z domu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/1/6/9/5/2411695-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.05. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/2/7/9/3/2412793-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.05. - 12.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/2/4/2/7/2412427-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">05.05. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/9/8/7/2/2369872-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.05. - 10.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialiste-voblasti-49480987-w55k31.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialisté v oblasti organizace a řízení práce, 53 417 Kč" target="_blank" rel="noopener">
				       	Specialisté v oblasti organizace a řízení práce, 53 417 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-tahacu-56186925-wrgx26.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči tahačů, 22 300 Kč" target="_blank" rel="noopener">
				       	Řidiči tahačů, 22 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/senior-net-developer-56761265-wc6asr.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Senior .NET Developer, 65 535 Kč" target="_blank" rel="noopener">
				       	Senior .NET Developer, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/systemovi-analytici-56744837-wc2cbg.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Systémoví analytici, 37 000 Kč" target="_blank" rel="noopener">
				       	Systémoví analytici, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-pracovnici-voblasti-56759669-w3e3qp.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řídící pracovníci v oblasti informačních technologií a činností, 54 200 Kč" target="_blank" rel="noopener">
				       	Řídící pracovníci v oblasti informačních technologií a činností, 54 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavbyvedouci-56552197-wn33jc.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavbyvedoucí, 40 000 Kč" target="_blank" rel="noopener">
				       	Stavbyvedoucí, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-56504167-wqhbh3.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatér, 30 000 Kč" target="_blank" rel="noopener">
				       	Instalatér, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/optika-opticku-a-asistentky-56490521-w79ys6.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPTIKA/OPTIČKU a ASISTENTKY PRODEJE, 20 000 Kč" target="_blank" rel="noopener">
				       	OPTIKA/OPTIČKU a ASISTENTKY PRODEJE, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-77k-Hatchback-161753953279056.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-85kW-Hatchback-1618669208993189.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-Amb-Kombi-15983587575670.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Kia/Niro/Niro-1-6-GDi-PHE-SUV-161477064667446.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Niro nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Kia Niro nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-M50d-SUV-161889496441324.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW  nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	BMW  nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-44kW-1-Kombi-1619535708266655.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-CN-Kombi-1615568625692340.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Kombi-1617287565324107.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-2-0-cdti-serv-kniha-navi-7044973.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 2.0 CDTI, Serv.kniha, Navi" target="_blank" rel="noopener">
			          	Opel Zafira 2.0 CDTI, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kangoo/mpv/nafta/renault-kangoo-1-5-dci-26934912.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo 1.5 DCI" target="_blank" rel="noopener">
			          	Renault Kangoo 1.5 DCI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-proace-city/mpv/benzin/toyota-proace-city-1-2-8a-t-family-long-32210664.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota ProAce City 1,2 8A/T FAMILY LONG" target="_blank" rel="noopener">
			          	Toyota ProAce City 1,2 8A/T FAMILY LONG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-serv-kniha-navi-7047498.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI, Serv.kniha, Navi" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-0i-comfort-go-10657210.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1,0i Comfort GO " target="_blank" rel="noopener">
			          	Hyundai i10 1,0i Comfort GO 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-3652431.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-2tsi-77kw-match-ed-navi-top-10924733.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.2TSI 77kw MATCH ED. NAVI TOP" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.2TSI 77kw MATCH ED. NAVI TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/kupe/benzin/audi-a5-3-0tfsi-s-line-quattro-cr-33503284.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A5 3.0TFSI S-Line,quattro,ČR." target="_blank" rel="noopener">
			          	Audi A5 3.0TFSI S-Line,quattro,ČR.
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-most-m-g-dobnera-4033215#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, M. G. Dobnera Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Most, M. G. Dobnera Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-plzen-tresnova-4033213#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Třešňová Pronájem domu" target="_blank" rel="noopener">
			          	Plzeň, Třešňová Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-turna-4033210#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Turná Prodej domu" target="_blank" rel="noopener">
			          	Velká Turná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karlovy-vary-prima-4033209#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Přímá Prodej domu" target="_blank" rel="noopener">
			          	Karlovy Vary, Přímá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-4033207#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice Prodej domu" target="_blank" rel="noopener">
			          	Město Albrechtice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-vsetin-tyrsova-4033206#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Tyršova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Vsetín, Tyršova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-hradec-kralove-ve-stromovce-4033205#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec Králové, Ve Stromovce Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Hradec Králové, Ve Stromovce Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vsetin-jasenicka-4033204#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Jasenická Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Vsetín, Jasenická Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001620386214/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1620384766.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>
