
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_sport',
		'template': 'clanek',
		'title': "Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény",
		'tag': ["sport", "Karanténa", "Česko", "Ústí nad Labem", "trénink", "Brno", "Jičín", "Evropa", "Zlín", "Most"],
		'author': 'Martin Jůzek, Daniel Brzák, Zdeněk Soukup, Pavel Mikeš, Pavel Zeman, Tomáš Otradovský, Zdeněk Zamastil, Pavel Kortus, Roman Brhel, Libor Kopl, Radek Štohl, Pavel Šťastný, Karel Líbal, Rudolf Muzika, Jan Pechánek, Milan Novotný, Petr Dejnožka',
			'publishedDateTime': "2020-11-12T16:30:00+01:00",
        	'modifiedDateTime': "2020-11-12T16:30:00+01:00",
			'articleID': 2558244918,
			'back': "2558244918-41-1",
		'image': "https:\/\/g.denik.cz\/1\/75\/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/www.denik.cz\/ostatni_sport\/"},
			{'name':"Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény", 'link':"https:\/\/www.denik.cz\/ostatni_sport\/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html",
            "name": "www.denik.cz",
            "headline": "Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény",
            "description": "Poslední hodiny jsou pro stovky sportovců v Česku hodně bouřlivé. Nejprve basketbalisté, volejbalisté a další čelili \"útoku\" Iva Kaderky, pak se dozvěděli, že jejich soutěže mohou po více než měsíční přestávce opět pokračovat.",
            "articleBody":
                    "Deník položil během čtvrtečního dne sportovcům jednoduchou otázku: &quot;Chcete v téhle době hrát?&quot; V reakcích 27 sportovců z nejrůznějších koutů republiky najdete hodně zajímavé názory, ale…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg",
                "description":"\"Chceme hrát.\" Takový vzkaz vyslali čeští sportovci.",
                "name":"\"Chceme hrát.\" Takový vzkaz vyslali čeští sportovci."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-12T16:30:00+01:00",
            "dateModified": "2020-11-12T16:33:53+01:00",
            "datePublished": "2020-11-12T16:30:00+01:00",
            "keywords": "null",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Martin Jůzek, Daniel Brzák, Zdeněk Soukup, Pavel Mikeš, Pavel Zeman, Tomáš Otradovský, Zdeněk Zamastil, Pavel Kortus, Roman Brhel, Libor Kopl, Radek Štohl, Pavel Šťastný, Karel Líbal, Rudolf Muzika, Jan Pechánek, Milan Novotný, Petr Dejnožka"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Jůzek, Daniel Brzák, Zdeněk Soukup, Pavel Mikeš, Pavel Zeman, Tomáš Otradovský, Zdeněk Zamastil, Pavel Kortus, Roman Brhel, Libor Kopl, Radek Štohl, Pavel Šťastný, Karel Líbal, Rudolf Muzika, Jan Pechánek, Milan Novotný, Petr Dejnožka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https:\/\/www.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/www.denik.cz\/ostatni_sport\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény",
                "item": "https:\/\/www.denik.cz\/ostatni_sport\/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Poslední hodiny jsou pro stovky sportovců v Česku hodně bouřlivé. Nejprve basketbalisté, volejbalisté a další čelili &quot;útoku&quot; Iva Kaderky, pak se dozvěděli…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Jůzek ,Daniel Brzák ,Zdeněk Soukup ,Pavel Mikeš ,Pavel Zeman ,Tomáš Otradovský ,Zdeněk Zamastil ,Pavel Kortus ,Roman Brhel ,Libor Kopl ,Radek Štohl ,Pavel Šťastný ,Karel Líbal ,Rudolf Muzika ,Jan Pechánek ,Milan Novotný ,Petr Dejnožka">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html">
	<meta property="og:title" content="Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény">
	<meta property="og:description" content="Poslední hodiny jsou pro stovky sportovců v Česku hodně bouřlivé. Nejprve basketbalisté, volejbalisté a další čelili &quot;útoku&quot; Iva Kaderky, pak se dozvěděli, že jejich soutěže mohou po více než měsíční přestávce opět pokračovat.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény">
	<meta name="twitter:description" content="Poslední hodiny jsou pro stovky sportovců v Česku hodně bouřlivé. Nejprve basketbalisté, volejbalisté a další čelili &quot;útoku&quot; Iva Kaderky, pak se dozvěděli, že jejich soutěže mohou po více než měsíční přestávce opět pokračovat.">
	<meta property="og:image" content="https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="&quot;Chceme hrát.&quot; Takový vzkaz vyslali čeští sportovci.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-11-12T16:30:00+01:00">
    <meta property="article:modified_time" content="2020-11-12T16:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605301414.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1605301414.css">


    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605300112.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602688917.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601464530088"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605297188/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Funikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Funikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denik">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;www.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/fotbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;www.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;www.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/hokej/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ostatni_sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active rolled">
Ostatní sporty
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://www.denik.cz/atletika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Atletika
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/motorismus/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Motorismus
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/zimni_sporty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimní-sporty', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Zimní sporty
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tenis/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})">
                    Tenis
                </a>
            </li>
        </ul>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://www.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;www.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;www.denik.cz&quot;})" >
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;www.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         celou ČR
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">3 719</span>
                <span class="covid-banner__data-item-date">13. 11.</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">7 236</span>
                <span class="covid-banner__data-item-date">12. 11.</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">76 %</span>
                <span class="covid-banner__data-item-date">13. 11.</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">68</span>
                <span class="covid-banner__data-item-date">13. 11.</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})">
            <img class="covid-banner__button-map" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/cr.svg" height="40" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Rodokmen:</h3>
            <a href="https://www.denik.cz/z_domova/rodokmen-sestavit-matrika-genealogie.html" class="text">Odhalí mnohá tajemství. Důležitý je postup, radí genealožka</a>
            <a href="#close" class="close" data-title="odhali-mnoha-tajemstvi-dulezity-je-postup-radi-genealozka">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Unikátní průzkum mezi sportovci: Názory na Kaderku, obavy z karantény</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 16:30</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html&text=Unik%C3%A1tn%C3%AD%20pr%C5%AFzkum%20mezi%20sportovci%3A%20N%C3%A1zory%20na%20Kaderku%2C%20obavy%20z%20karant%C3%A9ny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Funikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html&subject=Unik%C3%A1tn%C3%AD%20pr%C5%AFzkum%20mezi%20sportovci%3A%20N%C3%A1zory%20na%20Kaderku%2C%20obavy%20z%20karant%C3%A9ny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Poslední hodiny jsou pro stovky sportovců v Česku hodně bouřlivé. Nejprve basketbalisté, volejbalisté a další čelili "útoku" Iva Kaderky, pak se dozvěděli, že jejich soutěže mohou po více než měsíční přestávce opět pokračovat.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen&amp;back=2558244918-41-1&amp;photo=1">
        <img src="https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg" width="630" height="354" alt='"Chceme hrát." Takový vzkaz vyslali čeští sportovci.' title='"Chceme hrát." Takový vzkaz vyslali čeští sportovci.' class="multimedium-img" srcset="https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9.jpg 1x, https://g.denik.cz/1/75/0004896854-prerov-sport-volejbal-vk-dukla-liberec-extraliga-zen_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	"Chceme hrát." Takový vzkaz vyslali čeští sportovci.
	<span class="description-autor">
		 | 
		Foto: Deník/Jan Pořízek
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Deník položil během čtvrtečního dne sportovcům jednoduchou otázku: "Chcete v téhle době hrát?" V reakcích 27 sportovců z nejrůznějších koutů republiky najdete hodně zajímavé názory, ale převládá vzkaz: "Ano, chceme." Přečtěte si všechny odpovědi.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/kaderka-dopis-sportovci-anketa-restart-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/6c/0004953260-chomutov-basketbal-basket-levharti-levhartice-zvvz-usk-praha-renomia_denik-150-3x2.jpg" width="150" height="100" alt="Těšte se. K životu se probouzí ženský basketbal i další sporty" title="Těšte se. K životu se probouzí ženský basketbal i další sporty" srcset="https://g.denik.cz/1/6c/0004953260-chomutov-basketbal-basket-levharti-levhartice-zvvz-usk-praha-renomia_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/0004953260-chomutov-basketbal-basket-levharti-levhartice-zvvz-usk-praha-renomia_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">My chceme hrát, vzkazují sportovci z celého Česka. Kdo rozpoutal dusno?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Tereza Ajdini, stolní tenis, Ústí nad Labem</strong><br>"Určitě chci hrát. Určitá opatření vůči sportovcům, kteří nemají živnostenský list díky tomu, že nedovršili 18 let věku, mi přijdou směšná. Alespoň tréninky v omezeném počtu. I my sportovci bez profesionální smlouvy chceme hrát."</p>
<p class="rastr-sedy-l"><strong>Dominik Beneš, florbalista, Ústí nad Labem</strong><br>"Osobně bych chtěl hrát, protože jsme do sezony vstoupili výborně, ale hned nám jí stopli. Je to ale těžké, protože se vždycky najde tým, který nemůže hrát, a hodně zápasů se pak překládá."</p>
<p class="rastr-sedy-l"><strong>David Drozd, futsalista, Chrudim</strong><br>"Bohužel na to nemám jasnou odpověď, je to hodně sporné. Strašně bych si přál, aby naše soutěž zrestartovala, ale na druhou stranu chápu, že pro většinu klubů by to mohlo být prostě likvidační. Testovat hráče každý týden je hodně náročné, sám jsem to nyní zažil v národním týmu. Takže nemohu říci, jestli ano, nebo ne."</p>
<p class="rastr-sedy-l"><strong>Radek Formánek, florbalista, Pardubice</strong><br>"Je to strašně složitá otázka. Testování, které by s restartem soutěže před každým zápasem přicházelo, není nic příjemného. Všichni máme zaměstnání a prošli jsme si již nějakou karanténou. Ohledně toho, že chodíme do práce, to není příjemné. Naší menší výhodou je fakt, že máme v týmu hodně studentů. Takže, kdyby případně nemohli studovat, tak se jich to tolik nedotkne jako těch, co už musí chodit do práce. Ono když těch pozitivních testů bude víc, tak hrozí, že budeme muset zůstat doma v karanténě a to se nikomu, kdo už živí rodinu, nechce."</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/kudla-do-zad-proc-pane-kaderko-20201112.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f6/komentar-martin-juzek_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/f6/komentar-martin-juzek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f6/komentar-martin-juzek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kudla do zad. Proč, pane Kaderko?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Tomáš Jirků, hokejista, Vrchlabí</strong><br>"Já jsem určitě pro to, aby se v téhle době hrálo. Určitě s panem Kaderkou nesouhlasím. Pokud odborníci vyhodnotí, že to současná epidemiologická situace dovoluje a umožňuje, tak nevidím důvod, proč by se nemohlo začít hrát."</p>
<p class="rastr-sedy-l"><strong>Kristýna Kacálková, stolní tenistka, Děčín</strong><br>"Ano, chtěla bych hrát, protože mě tento sport velice baví a naplňuje. Znamená pro mě hodně, ale na druhou stranu chápu, proč se momentálně hrát nemůže a respektuji to."</p>
<p class="rastr-sedy-l"><strong>Michal Kareš, florbalista, Sparta</strong><br>"Tato situace je pro všechny velmi těžká. Nicméně vzhledem k tomu, že jsem kvůli zranění rok a půl nehrál ostrý zápas, jsem určitě pro obnovení soutěže. U sportů, které budou finančně zvládat testování, by měly být alespoň nejvyšší soutěže obnoveny."</p>
<p class="rastr-sedy-l"><strong>Jakub Kastner, házenkář, Jičín</strong><br>"Samozřejmě jsem rád, že bychom měli mít možnost restartovat soutěž a zapojit se do zápasového koloběhu, být bez tréninků v hale a nemít možnost hrát zápasy je nekonečné. Postoj pana Kaderky chápu. Náš sport není plně profesionální, většina kluků chodí do práce nebo studuje a najednou se máme potkávat ve dvaceti lidech na tréninku? To určitě stojí za zvážení a navíc to zahlcování testovacích center… Nevím, co k tomu mohu říct, asi se mohlo ještě počkat, ale to my jen těžko ovlivníme. Já se na zápasy těším, snad se z toho nestane nějaký průšvih."</p>
<p class="rastr-sedy-l"><strong>Martin Klimeš, hráč amerického fotbalu, Ústí nad Labem</strong><br>"Ano, moc rád bych hrál. Sport zdraví a psychiku utužuje, a věřím, že při dodržování hygienických pravidel není riziko přenosu při sportu o moc vyšší než při řadě schválených aktivit."</p>
<p class="rastr-sedy-l"><strong>Martin Kocich, házenkář, Nové Veselí</strong><br>"Moje odpověď je jasná, určitě ano. Především z toho důvodu, že všichni chceme hrát, to je pro nás to hlavní. Všichni přece trénujeme a připravujeme se kvůli tomu, abychom hráli zápasy, ty jsou naší odměnou."</p>
<p class="rastr-sedy-l"><strong>Lukáš Kvapil, florbalista, Otrokovice</strong><br>"Rozhodně jsme rádi, že můžeme zase po nějaké době trénovat a hrát zápasy. Před každým utkáním budeme mít testy, což si myslím, že je rozhodne lepší, než jak to bylo řešeno v září. Navíc v klubu každý hráč dostal na vybranou a není do ničeho nucen, takže je to jen na nás, jak se rozhodneme a víme, co podstupujeme."</p>
<p class="rastr-sedy-l"><strong>Roman Marko, basketbal, Svitavy</strong><br>Určitě hrát chceme. Podle mého názoru je to v současné době jediná možnost, jak basket, a ostatně i další sporty, udržet v běhu, byť bez diváků a za omezujících podmínek. Je potřeba si uvědomit, že kluby mají svoje sponzory a partnery a jestliže se nehraje, tak basketbal o jejich podporu přichází. Také my jako hráči jsme placeni za to, že hrajeme basketbal. Povinné testování chápu jako nutnost nařízenou z vyšších míst, není o tom potřeba diskutovat. Pakliže je to cena, kterou musíme zaplatit za to, že budeme hrát, pak nezbývá než to akceptovat."</p>
<p class="rastr-sedy-l"><strong>Vojtěch Patočka, volejbalista, Karlovarsko</strong><br>"Samozřejmě chci hrát i navzdory tak složité situaci, je to moje práce."</p>
<p class="rastr-sedy-l"><strong>Zdeněk Petráš, hokejista, Děčín</strong><br>"Za mě ano. Nevidím důvod, proč by sport neměl fungovat dál." </p>
<p class="rastr-sedy-l"><strong>Tomáš Petržala, házenkář, Dukla</strong><br>"Všichni chceme hrát, ale je tam ano i ne. Házená nám chybí, je potřeba hrát i kvůli partnerům a udržení chodu klubu. Pak je tady druhá strana mince. Někdo může namítat, proč by měl mít sport nějaké větší výjimky, když je potřeba se zaměřit na důležitější věci. Samozřejmě bylo fajn si po měsíci plnohodnotně zatrénovat, těším se na zápasy, ale zároveň si uvědomuju, že sport není v těchto dnech to hlavní. Osobně na to nemám úplně ucelený názor. Nejsem odborník na epidemiologii a neumím tuto otázku správně rozlousknout. Nesmí se ale zapomínat na to, že podmínky budou jednotlivé kluby v poloprofesionální soutěži finančně hodně náročné. Dokonce prý i fotbalisté Dukly v druhé lize budou zvažovat, jestli se jim vyplatí hráče testovat každý týden. V cizině se házená většinou hraje, ale třeba v Německu nebo Španělsku se jedná čistě profesionální soutěže, což se nedá v naší extraligou srovnávat."</p>
<p class="rastr-sedy-l"><strong>Jan Pražák, volejbalista, Brno</strong> <br>"Jsem pro, aby se hrálo, protože pauza bude mít jednoznačně dopad na kvalitu v porovnání s Evropou. Mužstva, která hrají poháry, nemají možnost zápasů a jsou v nevýhodě. Navíc čím víc se to bude oddalovat, tím víc toho budeme dohánět. Bude to náročnější pro hráče, ale i pro kluby, protože v našem sportu je daleko těžší zajišťovat třikrát týdně halu nebo výjezdy na zápas."</p>
<p class="rastr-sedy-l"><strong>Viktor Půlpán, basketbalista, Brno</strong><br>"Ano." </p>
<p class="rastr-sedy-l"><strong>Anna Rylichová, basketbalistka, Trutnov</strong><br>"Co se týče mě, hrát bych samozřejmě chtěla, ale rozumím i tomu, že to epidemiologická situaci nemusí dovolovat. Pokud budou kluby schopné  zajistit přísná hygienická opatření a zaplacení testování, byla bych ráda, že opět můžeme hrát zápasy a zúročit tak tréninkovou přípravu. Myslím si, že pro spoustu lidí může být právě sledování sportovních utkání v dnešní době jakýsi únik od ne úplně pozitivní reality a že je dobré myslet na to, jak jim karanténu zpříjemnit."</p>
<p class="rastr-sedy-l"><strong>Adéla Stříšková, házenkářka, Most</strong><br>"Určitě má smysl hrát. Nás teď čeká Evropská liga a konečně můžeme zase trénovat v hale a na zápas se moc těšíme. Mým přáním je, aby se Mostu v Evropě dařilo."</p>
<p class="rastr-sedy-l"><strong>Jakub Šiřina, basketbalista, Opava</strong><br>"Ano, chceme hrát a těšíme se. A k panu Kaderkovi? Nerozumím tomu, proč hokej a fotbal může pokračovat a profesionální basket by měl stát.“</p>
<p class="rastr-sedy-l"><strong>Vladimír Škoda, hokejista, Tábor</strong><br>"Hrát samozřejmě chceme. To asi všichni. Ale kdyby se kvůli tomu mělo pravidelně testovat na koronavirus, tak v tom případě asi ne. V Táboře už jsme si tím skoro všichni prošli a testování je stejně o ničem…"</p>
<p class="rastr-sedy-l"><strong>Petr Štochl, házenkářský trenér, Plzeň</strong><br>"Ano, chceme hrát, i když nevíme, jak dopadnou páteční testy na covid-19."</p>
<p class="rastr-sedy-l"><strong>Ondřej Šulc, házenkář, Jičín</strong><br>"Popravdě jsem hodně na vážkách. Na jednu stranu se těším, že bychom si měli po tak dlouhé pauze znovu zahrát. Jenže je spousta věcí, které jsou proti nám. Naše liga má jen několik desítek profesionálů, takže jsme poloprofesionální sport. Všichni tady v Jičíně chodíme do práce. Já si neumím představit, že budeme hrát dva dny o víkendu a možná i ve středu, to mi vůbec nedává smysl. Navíc hrát bez fanoušků extraligové zápasy je prostě divné. K házené fanoušci neodmyslitelně patří, bez nich to bude hodně smutné. Uvidíme však, jak se celá situace vyvine, ale v tuhle chvíli se připravujeme na to, že bychom v sobotu měli jet do Brna."</p>
<p class="rastr-sedy-l"><strong>Radim Šulc, volejbalista, Zlín</strong><br>"Na jednoduchou otázku jednoduchá odpověď: Ano. Jako pro každého sportovce je soupeření vrchol ledovce a bez něj je naše zaměstnání takové nijaké. Pokud už nám bylo dovoleno pospolu trénovat, nevidím jediný důvod k tomu neodcestovat na zápas, kde jsou oba týmy negativně testováni. Co se týče dopisu pana Kaderky, jeho názor plně respektuji. Přijde mi však, že z tohoto dopisu sálá až moc subjektivnosti. Jak sám píše, vychází ze zkušenosti z ženské basketbalové ligy, kterou ale škatulkuje dohromady i s dalšími soutěžemi, kterým byl povolen restart. Nazývat tyto sporty semi-profesionální mě dokonce lehce uráží. Ačkoliv my jsme ve Zlíně nejmladší tým extraligy, jsme tu studenti tři, a to jsme v extralize výjimkou. Je spousta týmů, kde není ani jeden. Jsme zkrátka profesionálové. Pokud jde o trénování, ze zkušenosti vím, že odtrénujeme minimálně stejně velký objem jako hokejisti. A pohled ekonomický? Tady se uchýlim k otázce já…Proč nám nebyly dovoleny víkendové dvojzápasy, které by pokryl jeden test a náklady tak zmenšil o polovinu? Asi nějaká vyšší instituce chce, abychom chodili utrácet za testy každý týden. Do větší hloubky se nepouštím - to mi zkrátka nepřísluší. Závěrem bych panu Kaderkovi však rád poděkoval za názor. Stoprocentně s ním souhlasím, že jsou důležitější a závažnější oblasti, které by měly být primárně řešeny. Do důsledku - jsme "jen" sportovci. Nemáme žádnou zodpovědnost za lidské životy či elementární potřeby společnosti. Vlastně jen bavíme lidi a bez toho se holt v takové těžké situaci dá chvíli žít. To se ale týká nás všech, včetně fotbalistů a hokejistů."</p>
<p class="rastr-sedy-l"><strong>Lubomír Veřmiřovský, házenkářský kouč, Kopřivnice</strong><br>"Soutěž by se opět měla rozběhnout, a to je dobře. Uvidíme, jak to bude ještě s testováním."</p>
<p class="rastr-sedy-l"><strong>Adam Zajíček, volejbalista, Kladno</strong><br>"Rozhodně souhlasím s pokračováním extraligy. Profesionální sportovci jsou testovaní a pod maximálním dohledem. Pokud se stále budeme chovat podle hygienických nařízení, tak by měly soutěže normálně fungovat. Názor pana Kaderky je podle mne hloupost."</p>
<p class="rastr-sedy-l"><strong>Jakub Zbroj, basketbalista, Litoměřice</strong><br>"Je jasné, že by bylo nutné dodržovat určitá hygienická opatření, ale hrát určitě chceme a chceme se pokusit dohrát celou sezonu."</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-juzek-2246.html">Martin Jůzek</a>, <a href="/autor/daniel-brzak-3281.html">Daniel Brzák</a>, <a href="/autor/zdenek-soukup-1246.html">Zdeněk Soukup</a>, <a href="/autor/pavel-mikes-852.html">Pavel Mikeš</a>, <a href="/autor/pavel-zeman-2131.html">Pavel Zeman</a>, <a href="/autor/tomas-otradovsky-2253.html">Tomáš Otradovský</a>, <a href="/autor/zdenek-zamastil-1619.html">Zdeněk Zamastil</a>, <a href="/autor/pavel-kortus-597.html">Pavel Kortus</a>, <a href="/autor/roman-brhel-93.html">Roman Brhel</a>, <a href="/autor/libor-kopl-1930.html">Libor Kopl</a>, Radek Štohl, <a href="/autor/pavel-stastny-4130.html">Pavel Šťastný</a>, <a href="/autor/karel-libal-2201.html">Karel Líbal</a>, <a href="/autor/rudolf-muzika-899.html">Rudolf Muzika</a>, <a href="/autor/jan-pechanek-3253.html">Jan Pechánek</a>, Milan Novotný, <a href="/autor/petr-dejnozka-3986.html">Petr Dejnožka</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 16:30</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ostatni_sport/unikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html&text=Unik%C3%A1tn%C3%AD%20pr%C5%AFzkum%20mezi%20sportovci%3A%20N%C3%A1zory%20na%20Kaderku%2C%20obavy%20z%20karant%C3%A9ny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Funikatni-pruzkum-mezi-sportovci-nazory-na-kaderku-obavy-z-karanteny-20201112.html&subject=Unik%C3%A1tn%C3%AD%20pr%C5%AFzkum%20mezi%20sportovci%3A%20N%C3%A1zory%20na%20Kaderku%2C%20obavy%20z%20karant%C3%A9ny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sport" href="/tagy/sport-407.html">sport, </a></li>
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Ústí nad Labem" href="/tagy/usti-nad-labem-292.html">Ústí nad Labem, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Jičín" href="/tagy/jicin-484.html">Jičín, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Zlín" href="/tagy/zlin-23.html">Zlín, </a></li>
                    <li><a title="Štítek: Most" href="/tagy/most-193.html">Most</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2269870641,3668671442,3210677902,532214886,2936023991,1087458091,711466587,2370464183,1669850638,2672353695,1197309908"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_sport/kokain-prehledne-soud-o-kokesovi-lajna-ruskeho-naivky-a-maradona-20201113.html"  title="číst článek: Soud o &quot;kokešovi&quot;, lajna ruského naivky a Maradona. Koho &quot;proslavil&quot; kokain?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/13/shutterstock-1740639284_denik-210-3x2.jpg" width="210" height="140" alt="Diego Maradona" title="Diego Maradona" class="box-article-img" srcset="https://g.denik.cz/1/13/shutterstock-1740639284_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/shutterstock-1740639284_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kteri-sportovci-byli-v-minulosti-spojovani-s-kokainem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_sport/kokain-prehledne-soud-o-kokesovi-lajna-ruskeho-naivky-a-maradona-20201113.html"      
>
            <h3 class="box-article-title fs20">Soud o "kokešovi", lajna ruského naivky a Maradona. Koho "proslavil" kokain?</h3>
            <h4 class="box-article-perex fs16">Pátek třináctého se jako nešťastný zapsal do hokejového života útočníka Roberta Kousala.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej/hokej-extraliga-koronavirus-20201113.html"  title="číst článek: Virus úřaduje i v české extralize. Přespolních hokejistů ubývá" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/90/brno-sport-hokej-extraliga-grfg-arena-hc-kometa-brno-peter-mueller-modra_denik-210-3x2.jpg" width="210" height="140" alt="HC Kometa Brno v modrém (Peter Mueller)." title="HC Kometa Brno v modrém (Peter Mueller)." class="box-article-img" srcset="https://g.denik.cz/50/90/brno-sport-hokej-extraliga-grfg-arena-hc-kometa-brno-peter-mueller-modra_denik-210-3x2.jpg 1x, https://g.denik.cz/50/90/brno-sport-hokej-extraliga-grfg-arena-hc-kometa-brno-peter-mueller-modra_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejove-utkani-generali-ceska-cup-hc-dynamo-pardubice-a-hc-kometa-brno.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/hokej/hokej-extraliga-koronavirus-20201113.html"      
>
            <h3 class="box-article-title fs20">Virus úřaduje i v české extralize. Přespolních hokejistů ubývá</h3>
            <h4 class="box-article-perex fs16">Hokejisté z cizích luhů a hájů (a kluzišť) v české extralize? Věčné a poněkud pichlavé téma. Pro…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-16v-cr-7044570.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07044570_1/1603472794" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-16v-cr-7044570.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mazda CX-3</h3>
	                   	<div>2.0 16V, ČR</div>
	                	<div class="service-box-strong">430 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/jeep-cherokee/suv/nafta/jeep-cherokee-2-8-crd-120kw-limited-4x4-8916685.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08916685_7/1598268223" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/jeep-cherokee/suv/nafta/jeep-cherokee-2-8-crd-120kw-limited-4x4-8916685.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Jeep Cherokee</h3>
	                   	<div>2,8 CRD 120KW, LIMITED,…</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-combi-dsg-6373531.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06373531_1/1602162075" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-combi-dsg-6373531.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,4 TSI Combi DSG</div>
	                	<div class="service-box-strong">158 800 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/b4\/01-dsc0090_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/michal-meduna-s-velkym-fotbalem-je-konec-rekli-mu-po-kolapsu-20201111.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/b4/01-dsc0090_denik-300-16x9.jpg" width="300" height="169" alt="Michal Meduna v dresu Rosic nad Labem" title="Michal Meduna v dresu Rosic nad Labem" srcset="https://g.denik.cz/45/b4/01-dsc0090_denik-300-16x9.jpg 1x, https://g.denik.cz/45/b4/01-dsc0090_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nekynu, řekl Meduna. Někdejší sparťanský útočník hraje níž a níž</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/meduna-s-velkym-fotbalem-je-konec-rekli-mu-po-kolapsu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/martin-hridel-mel-trenovat-straz-nad-nisou-po-par-zapasech-zmizel-20201109.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/49/97-hrebec-tuchlovice1-2pk-20190406boh_denik-300-16x9.jpg" width="300" height="169" alt="SK Hřebeč - AFK Tuchlovice 1:2 (0:0) Pen: 6:7 / KP 6.4.2019, Martin Hřídel" title="SK Hřebeč - AFK Tuchlovice 1:2 (0:0) Pen: 6:7 / KP 6.4.2019, Martin Hřídel" srcset="https://g.denik.cz/20/49/97-hrebec-tuchlovice1-2pk-20190406boh_denik-300-16x9.jpg 1x, https://g.denik.cz/20/49/97-hrebec-tuchlovice1-2pk-20190406boh_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pohřešuje se známý trenér. Je v pořádku? ptají se v obci u Liberce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zachrana-pro-zraneneho-obra-petraska-enzym-s-krvi-20201112.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/aa/88160436-3020973124589226-6910797022886887424-o_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Petrášek" title="Tomáš Petrášek" srcset="https://g.denik.cz/1/aa/88160436-3020973124589226-6910797022886887424-o_denik-300-16x9.jpg 1x, https://g.denik.cz/1/aa/88160436-3020973124589226-6910797022886887424-o_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Záchrana pro zraněného obra Petráška: Enzym s krví</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/hrdinove-nejvetsi-zapas-matejovsky-nemecko-20201111.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/0f/marek-matejovsky-1_denik-300-16x9.jpg" width="300" height="169" alt="Marek Matějovský" title="Marek Matějovský" srcset="https://g.denik.cz/1/0f/marek-matejovsky-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/0f/marek-matejovsky-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">On a další hrdinové. Největší zápas, vzpomíná Matějovský na Německo</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej/kokain-znovu-mezi-hokejisty-problemy-s-nim-ma-tentokrat-kousal-20201113.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'www.denik.cz' })" title="číst článek: Kokain znovu mezi hokejisty, problémy s ním má tentokrát Kousal" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/14/hokejista-robert-kousal-davos-pardubice_denik-210-3x2.jpg" width="210" height="140" alt="Robert Kousal." title="Robert Kousal." class="box-article-img" srcset="https://g.denik.cz/45/14/hokejista-robert-kousal-davos-pardubice_denik-210-3x2.jpg 1x, https://g.denik.cz/45/14/hokejista-robert-kousal-davos-pardubice_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejista-robert-kousal.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/hokej/kokain-znovu-mezi-hokejisty-problemy-s-nim-ma-tentokrat-kousal-20201113.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'www.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Kokain znovu mezi hokejisty, problémy s ním má tentokrát Kousal</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V hokejových Pardubicích to znovu vře. A to jak na ledě, tak v posledních hodinách…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/it-pracovnik-ce-programator-ka-54476259-wpb9f2.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">IT pracovník/ce programátor/ka</h3>
				       	<div>Pracoviště: Horní lán č…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/js-trans-logistic-prijme-54507659-wktfbz.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">JS TRANS LOGISTIC přijme dispečera/ku</h3>
				       	<div>Přijmu dispečera/ku MKD…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnici-pri-sklizni-54526781-wjzjfd.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovníci při sklizni ovoce</h3>
				       	<div>Náplň práce: sklizeň…</div>
				       	<div class="service-box-strong">14 900 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej/misto-aby-byli-vdecni-delaji-takove-ptakoviny-20201113.html"  title="číst článek: Šejba ke kokainové kauze: Místo, aby byli vděčni, dělají takové ptákoviny" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/08/sejba-hokej_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Šejba" title="Jiří Šejba" class="box-article-img" srcset="https://g.denik.cz/45/08/sejba-hokej_denik-210-3x2.jpg 1x, https://g.denik.cz/45/08/sejba-hokej_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej/misto-aby-byli-vdecni-delaji-takove-ptakoviny-20201113.html"      
>
            <h3 class="box-article-title fs20">Šejba ke kokainové kauze: Místo, aby byli vděčni, dělají takové ptákoviny</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Hokejová legenda Jiří Šejba se vyjadřuje ke kauze Kousal.  </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_sport/trener-lvu-pomr-musime-si-poradit-se-vsim-hlavni-je-ze-budeme-hrat.html"  title="číst článek: Trenér Lvů Pomr: Musíme si poradit se vším. Hlavní je, že budeme hrát" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/31/adl-8691_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Pomr." title="Tomáš Pomr." class="box-article-img" srcset="https://g.denik.cz/1/31/adl-8691_denik-210-3x2.jpg 1x, https://g.denik.cz/1/31/adl-8691_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_sport/trener-lvu-pomr-musime-si-poradit-se-vsim-hlavni-je-ze-budeme-hrat.html"      
>
            <h3 class="box-article-title fs20">Trenér Lvů Pomr: Musíme si poradit se vším. Hlavní je, že budeme hrát</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Více než měsíc nenastoupili k utkání, řadu týdnů nesměli trénovat, nevyhnula se jim…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plana-dukelskych-hrdinu-3990632#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5fadc5867d7cc4.16785305.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plana-dukelskych-hrdinu-3990632#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Planá, Dukelských hrdinů">Planá, Dukelských hrdinů</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 090 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-3-kalisnicka-3990631#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5fadbb0474d996.39399998.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-3-kalisnicka-3990631#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 3, Kališnická">Praha 3, Kališnická</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-1-petrska-3990630#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176138/img_5fadbaf39e7687.54511903.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-1-petrska-3990630#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 1, Petrská">Praha 1, Petrská</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">14 900 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_sport/dalsi-sport-se-probouzi-k-zivotu-vyjimku-dostaly-ligove-souteze-v-hazene-2020111.html"  title="číst článek: Další sport se probouzí k životu. Výjimku dostaly ligové soutěže v házené" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/a6/vyjimku-dostaly-i-nejvyssi-hazenkarske-souteze-muzu-a-zen_denik-210-3x2.jpg" width="210" height="140" alt="Házená - ilustrační foto." title="Házená - ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/1/a6/vyjimku-dostaly-i-nejvyssi-hazenkarske-souteze-muzu-a-zen_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a6/vyjimku-dostaly-i-nejvyssi-hazenkarske-souteze-muzu-a-zen_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zapas-extraligove-hazene-mezi-tj-sokol-nove-veseli-a-tj-cement-hranice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/ostatni_sport/dalsi-sport-se-probouzi-k-zivotu-vyjimku-dostaly-ligove-souteze-v-hazene-2020111.html"      
>
            <h3 class="box-article-title fs20">Další sport se probouzí k životu. Výjimku dostaly ligové soutěže v házené</h3>
            <h4 class="box-article-perex fs16">Nejvyšší házenkářské soutěže mužů a žen v Česku dnes oficiálně obdržely výjimku od hlavní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_sport/volejbaliste-jdou-zase-hrat-testy-vyjdou-na-statisice-resi-se-format-souteze.html"  title="číst článek: Volejbalisté jdou zase hrát: testy vyjdou na statisíce, řeší se formát soutěže" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/e5/img-5310-lvi-radost_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté v sobotu znovu rozehrají extraligu." title="Volejbalisté v sobotu znovu rozehrají extraligu." class="box-article-img" srcset="https://g.denik.cz/1/e5/img-5310-lvi-radost_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e5/img-5310-lvi-radost_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_sport/volejbaliste-jdou-zase-hrat-testy-vyjdou-na-statisice-resi-se-format-souteze.html"      
>
            <h3 class="box-article-title fs20">Volejbalisté jdou zase hrát: testy vyjdou na statisíce, řeší se formát soutěže</h3>
            <h4 class="box-article-perex fs16">Nechat se rychle otestovat na koronavir, pak u videa probrat strategii, potrénovat a hlavně si…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_sport/kokain-prehledne-soud-o-kokesovi-lajna-ruskeho-naivky-a-maradona-20201113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/13/shutterstock-1740639284_denik-120-3x2.jpg" width="120" height="80" alt="Diego Maradona" title="Diego Maradona" srcset="https://g.denik.cz/1/13/shutterstock-1740639284_denik-120-3x2.jpg 1x, https://g.denik.cz/1/13/shutterstock-1740639284_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_sport/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_sport/kokain-prehledne-soud-o-kokesovi-lajna-ruskeho-naivky-a-maradona-20201113.html" tabindex="-1" title="číst článek: Soud o &quot;kokešovi&quot;, lajna ruského naivky a Maradona. Koho &quot;proslavil&quot; kokain?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soud o "kokešovi", lajna ruského naivky a Maradona. Koho "proslavil" kokain?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_sport/trener-lvu-pomr-musime-si-poradit-se-vsim-hlavni-je-ze-budeme-hrat.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/31/adl-8691_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Pomr." title="Tomáš Pomr." srcset="https://g.denik.cz/1/31/adl-8691_denik-120-3x2.jpg 1x, https://g.denik.cz/1/31/adl-8691_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_sport/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_sport/trener-lvu-pomr-musime-si-poradit-se-vsim-hlavni-je-ze-budeme-hrat.html" tabindex="-1" title="číst článek: Trenér Lvů Pomr: Musíme si poradit se vším. Hlavní je, že budeme hrát" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trenér Lvů Pomr: Musíme si poradit se vším. Hlavní je, že budeme hrát</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_sport/dalsi-sport-se-probouzi-k-zivotu-vyjimku-dostaly-ligove-souteze-v-hazene-2020111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a6/vyjimku-dostaly-i-nejvyssi-hazenkarske-souteze-muzu-a-zen_denik-120-3x2.jpg" width="120" height="80" alt="Házená - ilustrační foto." title="Házená - ilustrační foto." srcset="https://g.denik.cz/1/a6/vyjimku-dostaly-i-nejvyssi-hazenkarske-souteze-muzu-a-zen_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a6/vyjimku-dostaly-i-nejvyssi-hazenkarske-souteze-muzu-a-zen_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_sport/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_sport/dalsi-sport-se-probouzi-k-zivotu-vyjimku-dostaly-ligove-souteze-v-hazene-2020111.html" tabindex="-1" title="číst článek: Další sport se probouzí k životu. Výjimku dostaly ligové soutěže v házené" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další sport se probouzí k životu. Výjimku dostaly ligové soutěže v házené</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://ceskolipsky.denik.cz/ctenar-reporter/foto-ohlednuti-za-sportovnim-tydnem-v-druzine-zs-duba-20201113.html" tabindex="-1" title="číst článek: FOTO: Ohlédnutí za sportovním týdnem v družině ZŠ Dubá">
			        <h3 class="ugc-promo__article-title">FOTO: Ohlédnutí za sportovním týdnem v družině ZŠ Dubá</h3>
			    </a>
				<a href="https://sokolovsky.denik.cz/ctenar-reporter/priroda-objektivem-nasich-ctenaru-20201113.html" tabindex="-1" title="číst článek: Příroda objektivem našich čtenářů">
			        <h3 class="ugc-promo__article-title">Příroda objektivem našich čtenářů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>


</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27391-podzimni-barvy-pro-vas-interier/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/13217170b4f539c5cfdcabab0ef02d06.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27391-podzimni-barvy-pro-vas-interier/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní barvy pro váš interiér" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní barvy pro váš interiér</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27390-3-x-3-tipy-jak-usetrit-na-elektrine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4d1bfe442c9f4f0d7dbcb56bfe0e4436.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27390-3-x-3-tipy-jak-usetrit-na-elektrine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 3 x 3 tipy, jak ušetřit na elektřině" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">3 x 3 tipy, jak ušetřit na elektřině</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/kratky-trenink-bricho-ruce-nohy-20201110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0f1265e34ca5e526f153ca9f49305c5e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/kratky-trenink-bricho-ruce-nohy-20201110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krátký trénink (břicho, ruce, nohy)" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Krátký trénink (břicho, ruce, nohy)</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/triky-ktere-funguji-zdrava-prace-u-pocitace-20201111.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/88e2bb39c8504eede729ada2a7df016f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/triky-ktere-funguji-zdrava-prace-u-pocitace-20201111.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Triky, které fungují: Zdravá práce u počítače" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Triky, které fungují: Zdravá práce u počítače</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/stale-neni-jasne-proc-musela-nina-zemrit-na-jeji-sen-se-vybraly-miliony.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1f105eac55462276e015b1f6ed167fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/stale-neni-jasne-proc-musela-nina-zemrit-na-jeji-sen-se-vybraly-miliony.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie stále pátrá po motivu Nininy smrti. Na její sen se vybraly miliony" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policie stále pátrá po motivu Nininy smrti. Na její sen se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/smrt-dvojice-zkratkovite-jednani-s-tragickym-koncem-mini-odbornici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1b9a29884cf2dce390c2780eab4d8c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/smrt-dvojice-zkratkovite-jednani-s-tragickym-koncem-mini-odbornici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Smrt dvojice: Zkratkovité jednání s tragickým koncem, míní odborníci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Smrt dvojice: Zkratkovité jednání s tragickým koncem, míní…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-rene-a-petra-obrad.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/untitled-collage-31-d2011131oxwd1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Petra Malíková, Rene Vrábel" title="Svatba na první pohled, Petra Malíková, Rene Vrábel" srcset="https://g.denik.cz/56/22/untitled-collage-31-d2011131oxwd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/untitled-collage-31-d2011131oxwd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-rene-a-petra-obrad.html" tabindex="-1" title="číst článek: Petra ze Svatby je terčem kritiky, váhala při obřadu a nazvala Reného prasetem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petra ze Svatby je terčem kritiky, váhala při obřadu a nazvala Reného prasetem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/johnny-depp-manzelka-vyhazov.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d6/profimedia-0434078420_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" srcset="https://g.denik.cz/56/d6/profimedia-0434078420_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d6/profimedia-0434078420_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/johnny-depp-manzelka-vyhazov.html" tabindex="-1" title="číst článek: Johnny Depp si ve Fantastických zvířatech nezahraje, stejně dostane raketu!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Johnny Depp si ve Fantastických zvířatech nezahraje, stejně dostane raketu!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-petra.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/svatbanaprvnipohled-d20111284jhd1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled" title="Svatba na první pohled" srcset="https://g.denik.cz/56/ad/svatbanaprvnipohled-d20111284jhd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/svatbanaprvnipohled-d20111284jhd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-petra.html" tabindex="-1" title="číst článek: Ona má problém se vším, kritizují fanoušci Petru z třetího dílu Svatby naslepo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ona má problém se vším, kritizují fanoušci Petru z třetího dílu Svatby naslepo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/timo-tolkki-dominika-gottova-finsko.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/gottova-d201111xbegi1_denik-120-3x2.jpg" width="120" height="80" alt="Gottová Tolkki" title="Gottová Tolkki" srcset="https://g.denik.cz/56/93/gottova-d201111xbegi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/gottova-d201111xbegi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/timo-tolkki-dominika-gottova-finsko.html" tabindex="-1" title="číst článek: Dominika Gottová s vrací k nemocnému Tolkkimu: Prostě Tima stále miluju"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová s vrací k nemocnému Tolkkimu: Prostě Tima stále miluju</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/1/1/4/5/2121145-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/5/6/2/3/2105623-500-810.jpg" width="180" alt="Globus - Kouzlo Vánoc">
                    </div>
                    <div class="prometheus-text">
                        Globus - Kouzlo Vánoc
                        <div class="prometheus-date">29.10. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/3/7/8/7/2133787-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">12.11. - 25.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/9/6/4/7/2129647-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sneží Mikulášská nadílka">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sneží Mikulášská nadílka
                        <div class="prometheus-date">11.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/3/2/2/0/2133220-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">11.11. - 17.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-pri-sklizni-54526781-wjzjfd.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci při sklizni ovoce, 14 900 Kč" target="_blank" rel="noopener">
				       	Pracovníci při sklizni ovoce, 14 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-54526041-wwzc36.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník, 19 540 Kč" target="_blank" rel="noopener">
				       	montážní dělník, 19 540 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-54525911-wh6f25.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař - kuchařka, 18 000 Kč" target="_blank" rel="noopener">
				       	Kuchař - kuchařka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pecovatel-ka--dpp-zkraceny-54526147-w8zsyn.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PEČOVATEL/KA - DPP/zkrácený úvazek, 10 000 Kč" target="_blank" rel="noopener">
				       	PEČOVATEL/KA - DPP/zkrácený úvazek, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vazna-y--administrativni-54525257-wzmed7.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vážná/ý - administrativní pracovníci, 23 000 Kč" target="_blank" rel="noopener">
				       	Vážná/ý - administrativní pracovníci, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektrickych-54526337-wnxnw1.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍCI ELEKTRICKÝCH A ENERGETICKÝCH ZAŘÍZENÍ, 19 400 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍCI ELEKTRICKÝCH A ENERGETICKÝCH ZAŘÍZENÍ, 19 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocne-truhlarske-prace-54526795-wyu695.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocné truhlářské práce, 17 000 Kč" target="_blank" rel="noopener">
				       	Pomocné truhlářské práce, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromonter-49326089-wmhdjz.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTROMONTÉR, 28 000 Kč" target="_blank" rel="noopener">
				       	ELEKTROMONTÉR, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-TDI-MATC-Hatchback-1580062902575101.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/GT86/GT86-2-0D-4S-Spo-Sportovni-Kupe-160509257809997.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota GT86 koupeno v USA" target="_blank" rel="noopener">
			          	Toyota GT86 koupeno v USA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-Amb-SUV-15923197534920.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mitsubishi/Outlander/Outlander-Plug-in-Hyb-SUV-1551206491503252.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander nové vozidlo, první majitel, servisní knížka, bez SPZ, v záruce" target="_blank" rel="noopener">
			          	Mitsubishi Outlander nové vozidlo, první majitel, servisní knížka, bez SPZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-GT-LINE-1-5-MPV-15931499924822055.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-GT-5-0-ROUS-Kabriolet-Roadster-1488520983782591.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Mustang první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDi-DSG-MPV-15947117891932207.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-1-m-Sedan-Limuzina-1601456076677603.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-combi-dsg-6373531.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 TSI Combi DSG" target="_blank" rel="noopener">
			          	Škoda Octavia 1,4 TSI Combi DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0-t-gdi-88kw-style-traveller-50611720.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona 1.0 T-GDI/88kW Style Traveller" target="_blank" rel="noopener">
			          	Hyundai Kona 1.0 T-GDI/88kW Style Traveller
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/hatchback/benzin/toyota-c-hr-1-8-selection-hybrid-38920036.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota C-HR 1,8   Selection Hybrid" target="_blank" rel="noopener">
			          	Toyota C-HR 1,8   Selection Hybrid
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-eclipse-cross/suv/benzin/mitsubishi-eclipse-cross-1-5-turbo-2wd-6mt-invite-12874468.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Eclipse Cross 1,5 TURBO / 2WD / 6MT  Invite" target="_blank" rel="noopener">
			          	Mitsubishi Eclipse Cross 1,5 TURBO / 2WD / 6MT  Invite
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-zoe/hatchback/elektro/renault-zoe-bose-41kwh-17011193.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault ZOE BOSE 41kWh" target="_blank" rel="noopener">
			          	Renault ZOE BOSE 41kWh
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-business-140-kw-9511676.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0 TDI Business 140 kW" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0 TDI Business 140 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-cvvt-cr-1-maj-serv-kniha-7043480.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-ambition-9905922.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 70 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia Combi 1,0 TSI / 70 kW Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-1-petrska-3990630#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 1, Petrská Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 1, Petrská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litvinov-lucni-3990621#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Luční Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Litvínov, Luční Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havlickuv-brod-sidliste-prazska-3990620#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Sídliště Pražská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Sídliště Pražská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usobrno-3990617#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úsobrno Prodej domu" target="_blank" rel="noopener">
			          	Úsobrno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kladno-jaroslava-holecka-3990614#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, Jaroslava Holečka Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Kladno, Jaroslava Holečka Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-bystrice-videnska-3990612#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Bystřice, Vídeňská Prodej domu" target="_blank" rel="noopener">
			          	Nová Bystřice, Vídeňská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-karlovy-vary-t-g-masaryka-3990611#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, T. G. Masaryka Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Karlovy Vary, T. G. Masaryka Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jerice-3990606#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeřice Prodej domu" target="_blank" rel="noopener">
			          	Jeřice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605297188/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602688917.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605301413.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602688917.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605193917.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602688917.css">

</body>
</html>
