
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_sport',
		'template': 'clanek',
		'title': "VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek",
		'tag': ["mikrovlnná trouba", "Newcastle", "Anglie", "Alon"],
		'author': 'David Ako',
		'publishedDateTime': "2021-10-15T17:45:00+02:00",
    	'modifiedDateTime': "2021-10-15T17:45:00+02:00",
		'articleID': 3342042641,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3342042641-41-1",
		'image': 'https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html",
            "name": "www.denik.cz",
            "headline": "VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek",
            "description": "S velmi netradiční žádostí o podpis přišel za britským profesionálním boxerem Chrisem Eubankem juniorem jeden z fanoušků. Ten totiž chtěl mít zvěčněný podpis svého oblíbence na mikrovlnné troubě.",
            "articleBody":
                    "O tom, že v Anglii se může stát takřka cokoliv se přesvědčil na vlastní kůži elitní britský boxer Chris Eubank junior. Při účasti na jedné z charitativních akcí v Newcastlu totiž za rodákem z Hove přišel jeden z fanoušků, který chtěl Eubankův podpis na svojí mikrovlnnou troubu se slovy: &quot;Je to jediná věc, kam se mi může kdokoliv podepsat.&quot;\n\nEubank, jenž držel od roku 2015 do srpna 2021 několik mistrovských pásů (průběžný titul střední váhy WBA či dvakrát titul IBO v super střední váze), fanouškovi s úsměvem na tváří mikrovlnku podepsal.\n\n&quot;Nemohl jsem tomu uvěřit, chvíli jsem stál jak opařený. Byl to ale vtipný moment, v životě se mi už asi nic podobného nestane,&quot; psal na svých sociálních sítích Eubank."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg",
                "description":"Britský boxer Chris Eubank junior.",
                "name":"Britský boxer Chris Eubank junior."
                ,"width": 640,
                "height": 469
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-15T17:45:00+02:00",
            "dateModified": "2021-10-15T17:45:50+02:00",
            "datePublished": "2021-10-15T17:45:00+02:00",
            "keywords": "Eubanks, box, sport",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "David Ako"
            },
            "editor": {
                "@type": "Person",
                "name": "David Ako"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https:\/\/www.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/www.denik.cz\/ostatni_sport\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek",
                "item": "https:\/\/www.denik.cz\/ostatni_sport\/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="S velmi netradiční žádostí o podpis přišel za britským profesionálním boxerem Chrisem Eubankem juniorem jeden z fanoušků. Ten totiž chtěl mít zvěčněný…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001634357011/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Eubanks, box, sport">
    <meta name="author" content="David Ako">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html">
	<meta property="og:title" content="VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek">
	<meta property="og:description" content="S velmi netradiční žádostí o podpis přišel za britským profesionálním boxerem Chrisem Eubankem juniorem jeden z fanoušků. Ten totiž chtěl mít zvěčněný podpis svého oblíbence na mikrovlnné troubě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek">
	<meta name="twitter:description" content="S velmi netradiční žádostí o podpis přišel za britským profesionálním boxerem Chrisem Eubankem juniorem jeden z fanoušků. Ten totiž chtěl mít zvěčněný podpis svého oblíbence na mikrovlnné troubě.">
	<meta property="og:image" content="https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Britský boxer Chris Eubank junior.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-10-15T17:45:00+02:00">
    <meta property="article:modified_time" content="2021-10-15T17:45:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1634216323.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1634216323.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001634357011/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1634216323.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;www.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;www.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;www.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fvideo-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fvideo-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <div class="logo logo-denik">
                <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://www.denik.cz/regionalni-deniky/ })">VYBRAT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://www.denik.cz/regionalni-deniky/ })"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://www.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://www.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://www.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;www.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html})"
></button>
        <form action="/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/hokej/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://www.denik.cz/ostatni_sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Ostatní sporty
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/atletika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_atletika', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Atletika
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/motorismus/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_motorismus', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Motorismus
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/zimni_sporty/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_zimni-sporty', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Zimní sporty
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tenis/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_tenis', 'eventLabel': &quot;www.denik.cz&quot;})" class="submenu__item-a">
                            Tenis
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://www.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;www.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/drahota-energie-bydleni-jidlo-ceny-20211011.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Rekordní drahota:</h3>
            <span class="vyzva-ctenarum__text">Podívejte se, za co všechno si Češi připlatí a kolik</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 17:45</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/david-ako-4980.html">
                            <span class="article-info__author-name">
                                David
                                Ako
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html&text=VIDEO%3A%20Absurdn%C3%AD%20p%C5%99%C3%A1n%C3%AD.%20Podep%C3%AD%C5%A1e%C5%A1%20mi%20mikrovlnku%3F%20ptal%20se%20boxera%20Eubanka%20fanou%C5%A1ek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fvideo-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html&subject=VIDEO%3A%20Absurdn%C3%AD%20p%C5%99%C3%A1n%C3%AD.%20Podep%C3%AD%C5%A1e%C5%A1%20mi%20mikrovlnku%3F%20ptal%20se%20boxera%20Eubanka%20fanou%C5%A1ek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>

            <p class="article-perex">S velmi netradiční žádostí o podpis přišel za britským profesionálním boxerem Chrisem Eubankem juniorem jeden z fanoušků. Ten totiž chtěl mít zvěčněný podpis svého oblíbence na mikrovlnné troubě.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=f202110022005501&amp;back=3342042641-41-1&amp;photo=1">
        <img src="https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg" width="630" height="354" alt="Britský boxer Chris Eubank junior." title="Britský boxer Chris Eubank junior." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/15/f202110022005501_denik-630-16x9.jpg 1x, https://g.denik.cz/1/15/f202110022005501_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Britský boxer Chris Eubank junior.
	<span class="description-autor">
		 | 
		Foto: ČTK/PA/Steven Paston
	</span>
</div>

        <div class="article-text article-content bbtext"><p>O tom, že v Anglii se může stát takřka cokoliv se přesvědčil na vlastní kůži elitní britský boxer Chris Eubank junior. Při účasti na jedné z charitativních akcí v Newcastlu totiž za rodákem z Hove přišel jeden z fanoušků, který chtěl Eubankův podpis na svojí mikrovlnnou troubu se slovy: "Je to jediná věc, kam se mi může kdokoliv podepsat."</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<blockquote class="twitter-tweet">
<p>Only in Newcastle will you find such dedication &amp; resourcefulness. The balls this kid must have to walk around the town center on a Thursday night ALONE with only a microwave to watch his back, deserves a medal for bravery. <a href="https://t.co/zYmdS8yuQU">pic.twitter.com/zYmdS8yuQU</a></p>
— Chris Eubank Jr (@ChrisEubankJr) <a href="https://twitter.com/ChrisEubankJr/status/1448769632890937346?ref_src=twsrc^tfw">October 14, 2021</a>
</blockquote>
<p>Eubank, jenž držel od roku 2015 do srpna 2021 několik mistrovských pásů (průběžný titul střední váhy WBA či dvakrát titul IBO v super střední váze), fanouškovi s úsměvem na tváří mikrovlnku podepsal.</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_EjWMhLIlrE4" class="video-youtube js-video" title="Youtube - EjWMhLIlrE4" data-title="Youtube - EjWMhLIlrE4" data-type="youtube" data-video="EjWMhLIlrE4" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/EjWMhLIlrE4" style="border:0" allowfullscreen></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>"Nemohl jsem tomu uvěřit, chvíli jsem stál jak opařený. Byl to ale vtipný moment, v životě se mi už asi nic podobného nestane," psal na svých sociálních sítích Eubank.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 17:45</span>
    
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ostatni_sport/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html&text=VIDEO%3A%20Absurdn%C3%AD%20p%C5%99%C3%A1n%C3%AD.%20Podep%C3%AD%C5%A1e%C5%A1%20mi%20mikrovlnku%3F%20ptal%20se%20boxera%20Eubanka%20fanou%C5%A1ek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fostatni_sport%2Fvideo-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html&subject=VIDEO%3A%20Absurdn%C3%AD%20p%C5%99%C3%A1n%C3%AD.%20Podep%C3%AD%C5%A1e%C5%A1%20mi%20mikrovlnku%3F%20ptal%20se%20boxera%20Eubanka%20fanou%C5%A1ek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;VIDEO: Absurdní přání. Podepíšeš mi mikrovlnku? ptal se boxera Eubanka fanoušek&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: mikrovlnná trouba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mikrovlnna-trouba-12377.html">mikrovlnná trouba, </a></li>
                    <li><a title="Štítek: Newcastle" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/newcastle-8658.html">Newcastle, </a></li>
                    <li><a title="Štítek: Anglie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/anglie-1094.html">Anglie, </a></li>
                    <li><a title="Štítek: Alon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/alon-100118.html">Alon</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/7\/16\/6000239-exported_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/foto-hvezda-v-divizi-stajner-nestiha-ale-je-to-genius-20211013.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/7/16/6000239-exported_denik-300-16x9.jpg" width="300" height="169" alt="Jiří Štajner stále patří k důležitým hráčům divizního Arsenalu." title="Jiří Štajner stále patří k důležitým hráčům divizního Arsenalu." loading="lazy" srcset="https://g.denik.cz/7/16/6000239-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/7/16/6000239-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">OBRAZEM: Hvězda v divizi: Štajner rychlostně nestíhá, ale je to génius</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-ofenziva-ceska-lipa-divize-stajner.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/brutalni-zakrok-na-sefa-marlenky-avetisjan-ma-zlomeny-kotnik-visela-mu-noha-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/48/sanitka-fotbal_denik-300-16x9.jpg" width="300" height="169" alt="Pro zraněného Nshana Avetisjana musela na hřiště sanitka." title="Pro zraněného Nshana Avetisjana musela na hřiště sanitka." loading="lazy" srcset="https://g.denik.cz/71/48/sanitka-fotbal_denik-300-16x9.jpg 1x, https://g.denik.cz/71/48/sanitka-fotbal_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brutální fotbalový střet. Avetisjan z Marlenky má zlomený kotník, visela mu noha</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/odpoved-na-kritiku-neymar-naznacil-konec-v-reprezentaci-spoluhraci-souciti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/35/neymar-naznacil-ze-zustane-v-psg-pochettinovi-dluzi-gol_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Paris St. Germain Neymar." title="Fotbalista Paris St. Germain Neymar." loading="lazy" srcset="https://g.denik.cz/1/35/neymar-naznacil-ze-zustane-v-psg-pochettinovi-dluzi-gol_denik-300-16x9.jpg 1x, https://g.denik.cz/1/35/neymar-naznacil-ze-zustane-v-psg-pochettinovi-dluzi-gol_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nadváha, simulování, hádky. Na Neymara je toho moc, zvažuje prý konec v nároďáku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/mbappe-hazard-neymar-ronaldo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top14">
    <a href="/fotbal-zajimavosti/jako-kudela-a-kamara-hvezdicka-manchesteru-united-si-stezuje-na-rasismus-2021101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg" width="300" height="169" alt="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" title="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" loading="lazy" srcset="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg 1x, https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jako Kúdela a Kamara? Hvězdička Manchesteru United si stěžuje na rasismus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/ondrej-kudela.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="217403119,2020984575,3640048483,1055936792,1389408920,4087787685,589215878,2254471355,2284391215"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-prvni-liga/slavia-v-cele-s-tvrdikem-zada-mene-zapasu-v-lize-musime-najit-spravnou-cestu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Slavia v čele s Tvrdíkem žádá: Méně zápasů v lize, musíme najít správnou cestu" tabindex="-1" >
        <img src="https://g.denik.cz/1/ff/slavia-v-osmifinale-poharu-privita-zlin-sparta-nastoupi-v-teplicich_denik-210-3x2.jpg" width="210" height="140" alt="Zleva Jan Kuchta ze Slavie a Martin Cedidla ze Zlína." title="Zleva Jan Kuchta ze Slavie a Martin Cedidla ze Zlína." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ff/slavia-v-osmifinale-poharu-privita-zlin-sparta-nastoupi-v-teplicich_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ff/slavia-v-osmifinale-poharu-privita-zlin-sparta-nastoupi-v-teplicich_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/slavia-porazila-union-berlin.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/slavia-v-cele-s-tvrdikem-zada-mene-zapasu-v-lize-musime-najit-spravnou-cestu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slavia v čele s Tvrdíkem žádá: Méně zápasů v lize, musíme najít správnou cestu</h3>
            V neděli 19. září Slavia ve fotbalové lize doslova zdemolovala Bohemians 5:1. Na hřišti - zejména…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej/skvely-ricka-dotahl-pardubice-k-vyhre-nad-trincem-zlin-pokracuje-v-mizerii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Říčka dotáhl Pardubice k výhře a prvnímu místu, Zlín pokračuje v mizérii" tabindex="-1" >
        <img src="https://g.denik.cz/55/06/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-11_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Zlína (modré dresy) se v pátek postavili pražské Spartě." title="Hokejisté Zlína (modré dresy) se v pátek postavili pražské Spartě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/06/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-11_denik-210-3x2.jpg 1x, https://g.denik.cz/55/06/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejiste-zlina-vyzvali-prazskou-spartu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej/skvely-ricka-dotahl-pardubice-k-vyhre-nad-trincem-zlin-pokracuje-v-mizerii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Říčka dotáhl Pardubice k výhře a prvnímu místu, Zlín pokračuje v mizérii</h3>
            Čtrnácté kolo hokejové extraligy mělo na programu čtyři zápasy. Hokejisté Zlína potvrdili…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_sport/koncim-oznamil-kreuziger-daval-jsem-tomu-maximum-ale-uz-mi-to-neslo-jako-driv.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Končím, oznámil Kreuziger. Dával jsem tomu maximum, ale už mi to nešlo jako dřív" tabindex="-1" >
        <img src="https://g.denik.cz/1/01/roman-kreuziger-konec-03_denik-210-3x2.jpg" width="210" height="140" alt="Profesionální cyklista Roman Kreuziger oznámil ukončení aktivní kariéry. Od nové sezony bude sportovním ředitelem stáje Team Bahrain Victorious." title="Profesionální cyklista Roman Kreuziger oznámil ukončení aktivní kariéry. Od nové sezony bude sportovním ředitelem stáje Team Bahrain Victorious." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/01/roman-kreuziger-konec-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/01/roman-kreuziger-konec-03_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kreuziger-ukoncil-karieru.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_sport/koncim-oznamil-kreuziger-daval-jsem-tomu-maximum-ale-uz-mi-to-neslo-jako-driv.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Končím, oznámil Kreuziger. Dával jsem tomu maximum, ale už mi to nešlo jako dřív</h3>
            /ROZHOVOR/ Loučení. Ve svých pětatřiceti letech oznámil cyklista Roman Kreuziger konec aktivní…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej/huf-po-sparte-clovek-nevi-kdy-naskoci-cekani-je-dlouhe-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Huf po Spartě: Člověk neví, kdy naskočí. Čekání je dlouhé" tabindex="-1" >
        <img src="https://g.denik.cz/55/73/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-07_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Huf proti Spartě obdržel čtyři branky. Zasáhl do teprve třetího letošního utkání extraligy. " title="Daniel Huf proti Spartě obdržel čtyři branky. Zasáhl do teprve třetího letošního utkání extraligy. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/73/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/73/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejiste-zlina-vyzvali-prazskou-spartu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej/huf-po-sparte-clovek-nevi-kdy-naskoci-cekani-je-dlouhe-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Huf po Spartě: Člověk neví, kdy naskočí. Čekání je dlouhé</h3>
            Stadionem se nejednou ozývalo Huf! Huf! Huf! 22letý zlínský brankář Daniel Huf si podporu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/podivejte-se-slovacko-dalo-slavii-gol-ve-slagru-ale-prislo-o-neporazitelnost-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Podívejte se: Ženy Slavie poprvé inkasovaly, ve šlágru ale výsledek otočily" tabindex="-1" >
        <img src="https://g.denik.cz/62/f5/uherske-hradiste-fotbal-1-fc-slovacko-zeny-i-liga-9-kolo-slavia-praha-47_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalistky Slovácka (bílé dresy) se v předehrávce 9. kole první ženské ligy utkaly s vedoucí Slavií Praha." title="Fotbalistky Slovácka (bílé dresy) se v předehrávce 9. kole první ženské ligy utkaly s vedoucí Slavií Praha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/f5/uherske-hradiste-fotbal-1-fc-slovacko-zeny-i-liga-9-kolo-slavia-praha-47_denik-210-3x2.jpg 1x, https://g.denik.cz/62/f5/uherske-hradiste-fotbal-1-fc-slovacko-zeny-i-liga-9-kolo-slavia-praha-47_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-sk-slavia-praha-1-liga-zen-9-kolo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 60
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/podivejte-se-slovacko-dalo-slavii-gol-ve-slagru-ale-prislo-o-neporazitelnost-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Ženy Slavie poprvé inkasovaly, ve šlágru ale výsledek otočily</h3>
            Jako první tým v ženské lize vstřelily vedoucí Slavii gól, ale body favoritovi nesebraly.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal/deti-na-sparte-na-kamaru-rasisticky-nehucely-rozhodla-uefa-nenasly-se-dukazy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Děti na Spartě na Kamaru rasisticky nehučely, rozhodla UEFA. Nenašly se důkazy" tabindex="-1" >
        <img src="https://g.denik.cz/1/8e/p2021093009577_denik-210-3x2.jpg" width="210" height="140" alt="Vyloučený Glen Kamara v utkání se Spartou." title="Vyloučený Glen Kamara v utkání se Spartou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8e/p2021093009577_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8e/p2021093009577_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sparta-praha-vs-glasgow-rangers.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal/deti-na-sparte-na-kamaru-rasisticky-nehucely-rozhodla-uefa-nenasly-se-dukazy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Děti na Spartě na Kamaru rasisticky nehučely, rozhodla UEFA. Nenašly se důkazy</h3>
            UEFA nebude trestat pražskou Spartu za chování diváků při utkání Evropské ligy vůči hráčům…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_sport/ve-slepejich-krpalka-judista-pochop-ziskal-na-mistrovstvi-sveta-junioru-bronz.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Ve šlépějích Krpálka. Judista Pochop získal na mistrovství světa juniorů bronz" tabindex="-1" >
        <img src="https://g.denik.cz/41/2e/daniel-pochop-medaile_denik-210-3x2.jpg" width="210" height="140" alt="Judista Daniel Pochop ze Světnova na Vysočině získal na MS juniorů v Olbii bronzovou medaili v kategorii do 73 kg." title="Judista Daniel Pochop ze Světnova na Vysočině získal na MS juniorů v Olbii bronzovou medaili v kategorii do 73 kg." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/2e/daniel-pochop-medaile_denik-210-3x2.jpg 1x, https://g.denik.cz/41/2e/daniel-pochop-medaile_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/daniel-pochop.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_sport/ve-slepejich-krpalka-judista-pochop-ziskal-na-mistrovstvi-sveta-junioru-bronz.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve šlépějích Krpálka. Judista Pochop získal na mistrovství světa juniorů bronz</h3>
            Vysočina, USK, bronz. Vysočina se může pochlubit dalším nadějným judistickým rodákem. V minulém…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal/vzpominky-na-stribrnou-devatenactku-jak-hrebikovy-deti-sokovaly-evropu-20211014.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Pět talentů, pět osudů. Stříbrné Hřebíkovy děti (ne)září i po deseti letech" tabindex="-1" >
        <img src="https://g.denik.cz/1/f1/fotbal_sparta_hrebik_mares_4466829_denik-210-3x2.jpg" width="210" height="140" alt="Sportovní manažer Sparty Jaroslav Hřebík (vlevo) a Jakub Mareš." title="Sportovní manažer Sparty Jaroslav Hřebík (vlevo) a Jakub Mareš." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f1/fotbal_sparta_hrebik_mares_4466829_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f1/fotbal_sparta_hrebik_mares_4466829_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pavel-kaderabek.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal/vzpominky-na-stribrnou-devatenactku-jak-hrebikovy-deti-sokovaly-evropu-20211014.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pět talentů, pět osudů. Stříbrné Hřebíkovy děti (ne)září i po deseti letech</h3>
            Pamatujete? V létě uběhlo přesně deset let od památného turnaje české fotbalové reprezentace do…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-zajimavosti/odpoved-na-kritiku-neymar-naznacil-konec-v-reprezentaci-spoluhraci-souciti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Nadváha, simulování, hádky. Na Neymara je toho moc, zvažuje prý konec v nároďáku" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/neymar-naznacil-ze-zustane-v-psg-pochettinovi-dluzi-gol_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Paris St. Germain Neymar." title="Fotbalista Paris St. Germain Neymar." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/neymar-naznacil-ze-zustane-v-psg-pochettinovi-dluzi-gol_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/neymar-naznacil-ze-zustane-v-psg-pochettinovi-dluzi-gol_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mbappe-hazard-neymar-ronaldo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-zajimavosti/odpoved-na-kritiku-neymar-naznacil-konec-v-reprezentaci-spoluhraci-souciti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nadváha, simulování, hádky. Na Neymara je toho moc, zvažuje prý konec v nároďáku</h3>
            Častým a oblíbeným terčem kritiků fanoušků i široké společnosti je brazilský fotbalista Neymar.…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    Předplaťte si Deník
</a>



<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_sport/ve-slepejich-krpalka-judista-pochop-ziskal-na-mistrovstvi-sveta-junioru-bronz.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/2e/daniel-pochop-medaile_denik-120-3x2.jpg" width="120" height="80" alt="Judista Daniel Pochop ze Světnova na Vysočině získal na MS juniorů v Olbii bronzovou medaili v kategorii do 73 kg." title="Judista Daniel Pochop ze Světnova na Vysočině získal na MS juniorů v Olbii bronzovou medaili v kategorii do 73 kg." loading="lazy" srcset="https://g.denik.cz/41/2e/daniel-pochop-medaile_denik-120-3x2.jpg 1x, https://g.denik.cz/41/2e/daniel-pochop-medaile_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_sport/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_sport/ve-slepejich-krpalka-judista-pochop-ziskal-na-mistrovstvi-sveta-junioru-bronz.html" tabindex="-1" title="číst článek: Ve šlépějích Krpálka. Judista Pochop získal na mistrovství světa juniorů bronz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Ve šlépějích Krpálka. Judista Pochop získal na mistrovství světa juniorů bronz</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_sport/koncim-oznamil-kreuziger-daval-jsem-tomu-maximum-ale-uz-mi-to-neslo-jako-driv.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/01/roman-kreuziger-konec-03_denik-120-3x2.jpg" width="120" height="80" alt="Profesionální cyklista Roman Kreuziger oznámil ukončení aktivní kariéry. Od nové sezony bude sportovním ředitelem stáje Team Bahrain Victorious." title="Profesionální cyklista Roman Kreuziger oznámil ukončení aktivní kariéry. Od nové sezony bude sportovním ředitelem stáje Team Bahrain Victorious." loading="lazy" srcset="https://g.denik.cz/1/01/roman-kreuziger-konec-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/01/roman-kreuziger-konec-03_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_sport/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_sport/koncim-oznamil-kreuziger-daval-jsem-tomu-maximum-ale-uz-mi-to-neslo-jako-driv.html" tabindex="-1" title="číst článek: Končím, oznámil Kreuziger. Dával jsem tomu maximum, ale už mi to nešlo jako dřív" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Končím, oznámil Kreuziger. Dával jsem tomu maximum, ale už mi to nešlo jako dřív</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_sport/kreuziger-ukoncil-profesionalni-karieru-u-cyklistiku-zustane-v-manazerske-roli.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a4/roman-kreuziger-03_denik-120-3x2.jpg" width="120" height="80" alt="Roman Kreuziger" title="Roman Kreuziger" loading="lazy" srcset="https://g.denik.cz/1/a4/roman-kreuziger-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a4/roman-kreuziger-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_sport/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_sport/kreuziger-ukoncil-profesionalni-karieru-u-cyklistiku-zustane-v-manazerske-roli.html" tabindex="-1" title="číst článek: Kreuziger ukončil profesionální kariéru, u cyklistiky zůstane v manažerské roli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kreuziger ukončil profesionální kariéru, u cyklistiky zůstane v manažerské roli</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://jihlavsky.denik.cz/ctenar-reporter/jako-bludicky-ve-tme-svetlusky-rozsvitily-jihlavsky-lesopark-pro-dobrou-vec-2021.html" tabindex="-1" title="číst článek: Jako bludičky ve tmě. Světlušky rozsvítily jihlavský lesopark pro dobrou věc" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Jako bludičky ve tmě. Světlušky rozsvítily jihlavský lesopark pro dobrou věc</h3>
			    </a>
				<a href="https://hradecky.denik.cz/ctenar-reporter/vyzva-zavzpominejte-s-denikem-na-sve-prvni-tanecni-kroky-20211016.html" tabindex="-1" title="číst článek: Z hradeckého archivu: Zavzpomínejte s Deníkem na své první taneční kroky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Z hradeckého archivu: Zavzpomínejte s Deníkem na své první taneční kroky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>


</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b985c216355a9126841b907c907cd496.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Salátový wrap bez sacharidů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Salátový wrap bez sacharidů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/af88eaa7a46665d72fdc889843aaace3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tři kroky pro znovunalezení ženské síly" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tři kroky pro znovunalezení ženské síly</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/532c216b538e14ac322249440e923eeb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Salátový wrap bez sacharidů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Salátový wrap bez sacharidů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a340d53ff4636230534b18e9114e4279.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tři kroky pro znovunalezení ženské síly" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tři kroky pro znovunalezení ženské síly</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/skvely-matcha-chlebicek-podle-receptu-porotkyne-z-pece-cela-zeme-20211016.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd6473b5ba8368e4f6c48a9f47d35491.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/skvely-matcha-chlebicek-podle-receptu-porotkyne-z-pece-cela-zeme-20211016.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Skvělý matcha chlebíček podle receptu porotkyně z Peče celá země
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Skvělý matcha chlebíček podle receptu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/rododendron-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2f3e0f3a9ac5c76dfc2a6b1db5785ba3.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/rododendron-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Rozmanitost rododendronů vás bude bavit
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Rozmanitost rododendronů vás bude bavit
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446339-proc-vypada-zemanuv-podpis-jinak-odbornici-na-pismo-odpovedeli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a902443744b701f5c897238dbf9923d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446339-proc-vypada-zemanuv-podpis-jinak-odbornici-na-pismo-odpovedeli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč vypadá Zemanův podpis jinak? Odborníci na písmo odpověděli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč vypadá Zemanův podpis jinak? Odborníci na písmo…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446344-do-ceska-se-blizi-africky-mor-lide-diky-tomu-nakoupi-levne-maso?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9b212b3d09e19fdb11dde8d4af59e457.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446344-do-ceska-se-blizi-africky-mor-lide-diky-tomu-nakoupi-levne-maso?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Do Česka se blíží africký mor. Lidé díky tomu nakoupí levné maso" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Do Česka se blíží africký mor. Lidé díky tomu nakoupí levné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-forejt-rodina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3d/buresova-01_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Přemek Forejt" title="Eva Burešová Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/3d/buresova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3d/buresova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-forejt-rodina.html" tabindex="-1" title="číst článek: Eva Burešová: Trojčata s Forejtem? Hvězda Slunečné se veliké rodině nebrání" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová: Trojčata s Forejtem? Hvězda Slunečné se veliké rodině nebrání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/william-a-kate-kletba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/dc/profimedia-0561927599_denik-120-3x2.jpg" width="120" height="80" alt="Stále jsou spolu nesmírně šťastní." title="Stále jsou spolu nesmírně šťastní." loading="lazy" srcset="https://g.denik.cz/120/dc/profimedia-0561927599_denik-120-3x2.jpg 1x, https://g.denik.cz/120/dc/profimedia-0561927599_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/william-a-kate-kletba.html" tabindex="-1" title="číst článek: Princ William a Kate Middleton to dokázali: Prolomili rodinnou kletbu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ William a Kate Middleton to dokázali: Prolomili rodinnou kletbu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/milos-zeman-manzelka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/87/profimedia-0638016089_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Zemanová promluvila o manželovi." title="Ivana Zemanová promluvila o manželovi." loading="lazy" srcset="https://g.denik.cz/120/87/profimedia-0638016089_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/profimedia-0638016089_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/milos-zeman-manzelka.html" tabindex="-1" title="číst článek: Miloš Zeman potřebuje čas: Prosím, myslete na něj, vybízela lid jeho manželka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miloš Zeman potřebuje čas: Prosím, myslete na něj, vybízela lid jeho manželka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jan-kacer-kardiologie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9d/profimedia-0157538668_denik-120-3x2.jpg" width="120" height="80" alt="Jan Kačer Nina Divíšková" title="Jan Kačer Nina Divíšková" loading="lazy" srcset="https://g.denik.cz/120/9d/profimedia-0157538668_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/profimedia-0157538668_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/jan-kacer-kardiologie.html" tabindex="-1" title="číst článek: Herce Jana Kačera sanitka odvezla do špitálu, leží v Motole na kardiologii" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Deník.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Herce Jana Kačera sanitka odvezla do špitálu, leží v Motole na kardiologii</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/4/2/6/2/3/2642623-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">13.10. - 19.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/1/2/6/2/2631262-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">07.10. - 27.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/4/6/6/1/9/2646619-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">13.10. - 31.12.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/6/9/2/9/2636929-500-810.jpg" width="180" alt="Lidl - Rozmanitá a stylová Itálie" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Rozmanitá a stylová Itálie
                    <div class="prometheus-date prometheus__date">11.10. - 17.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/1/6/9/2622169-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">29.09. - 02.11.</div>
                </div>
            </a>
    </div>
</section>

	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-59531797-wh64kg.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla do kuchyně, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocná síla do kuchyně, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-pomocnou-kucharku-kuchare-59395475-wwty1r.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘIJMEME POMOCNOU KUCHAŘKU/KUCHAŘE, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PŘIJMEME POMOCNOU KUCHAŘKU/KUCHAŘE, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-pracovnika-do-59526111-wgk5kr.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hledáme pracovníka do výroby, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Hledáme pracovníka do výroby, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/master-data-analyst-59602705-wtdtd7.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Master Data Analyst, 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Master Data Analyst, 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servirka-nebo-cisnik-59537775-wwx22c.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servírka nebo číšník, 2 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servírka nebo číšník, 2 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-vytahu-59596841-wfjt2g.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik výtahů / + automobil #1369 (35 - 45.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servisní technik výtahů / + automobil #1369 (35 - 45.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-prodeje-po-59107400-ws2tbm.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista prodeje po telefonu, 150 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialista prodeje po telefonu, 150 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-strojirenske-vyroby-58830181-wamms9.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MISTR STROJÍRENSKÉ VÝROBY, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MISTR STROJÍRENSKÉ VÝROBY, 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-KLI-Hatchback-1633609999451138.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-ST-1-2-107-Kombi-1631794200312575.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra nové vozidlo, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-Hig-Kombi-1631275747435271.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2TSi-77kW-Kombi-162808041931968.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-90kW-Kombi-1631702040231332.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-77k-MPV-1628262290949281.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-Kombi-16326522581830.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, vyrobeno v EU, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v D, vyrobeno v EU, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-66k-Kombi-16341921985983449.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4-crdi-cr-1-maj-serv-kniha-7046021.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.4 CRDi, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix20 1.4 CRDi, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-klima-7042996.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSI, Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2 TSI, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/van/nafta/volkswagen-touran-1-6tdi-comfortline-77kw-5-2011-754822.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6TDI Comfortline 77KW 5/2011" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.6TDI Comfortline 77KW 5/2011
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery/terenni/nafta/land-rover-discovery-2-5td5-xs-48641162.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery 2.5TD5 XS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Land Rover Discovery 2.5TD5 XS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/cng/skoda-octavia-1-4-g-tec-parkovaci-senzory-cz-49559287.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 G-TEC PARKOVACÍ SENZORY CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4 G-TEC PARKOVACÍ SENZORY CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-serv-kniha-kuze-7044664.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI, Serv.kniha, Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI, Serv.kniha, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-klima-serviska-6956858.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,4 16v,klima,serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,4 16v,klima,serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0-t-gdi-7040007.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona 1.0 T-GDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Kona 1.0 T-GDI
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-videnska-4066224#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichův Hradec, Vídeňská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jindřichův Hradec, Vídeňská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-lesni-4066223#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Lesní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Milovice, Lesní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-volyne-pod-malsickou-4066222#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volyně, Pod Malsičkou Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volyně, Pod Malsičkou Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribram-charvatova-4066221#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Charvátova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Příbram, Charvátova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lovosice-dlouha-4066220#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lovosice, Dlouhá Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lovosice, Dlouhá Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-rychnov-nad-kneznou-sokolovska-4066219#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Sokolovská Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rychnov nad Kněžnou, Sokolovská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-tanvald-smetanova-4066218#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tanvald, Smetanova Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tanvald, Smetanova Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-litomerice-alfonse-muchy-4066217#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Alfonse Muchy Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litoměřice, Alfonse Muchy Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/www.denik.cz\/ostatni_sport\/video-absurdni-prani-podepises-mi-mikrovlnku-ptal-se-boxera-eubanka-fanousek.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001634357011/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001634357011/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>