

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html",
            "name": "www.denik.cz",
            "headline": "Milovičtí hasiči mají novou stanici. S kurtem i lezeckou stěnou",
            "description": "\/VIDEO, FOTOGALERIE\/ Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích. Jedná se o úplně novou budovu za necelých 55 milionů korun, která má oproti většině stávajících hasičských základen nadstandardní vybavení. Třeba v podobě rozsáhlého sociálního zázemí, posilovny se stolem na pingpong či vedle budovy stojící lezecké stěny s věží na hasičský sport a také sušení hadic. Vedle toho stojí sportovní hřiště, na němž je možné například hrát tenis nebo nohejbal.",
            "articleBody": 
                    "Slavnostního otevření se zúčastnil ministr vnitra Jan Hamáček, generální ředitel Hasičského záchranného sboru Drahoslav Ryba a další hosté. Ministr připomněl, jak potřebná je nová stanice pro místní…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-630-16x9.jpg",
                "description":"Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích.",
                "name":"Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-11T17:00:00+01:00",
            "dateModified": "2020-02-11T15:37:01+01:00",
            "datePublished": "2020-02-11T17:00:00+01:00",
            "keywords": "null",
            "genre": "Regiony",
            "author": {
                "@type": "Person",
                "name": "Miroslav Jilemnický"
            },
            "editor": {
                "@type": "Person",
                "name": "Miroslav Jilemnický"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Deník.cz",
            "item": "https:\/\/www.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Regiony",
            "item": "https:\/\/www.denik.cz\/regiony\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Milovičtí hasiči mají novou stanici. S kurtem i lezeckou stěnou",
            "item": "https:\/\/www.denik.cz\/regiony\/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Milovičtí hasiči mají novou stanici. S kurtem i lezeckou stěnou - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO, FOTOGALERIE/ Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích. Jedná se o úplně novou budovu za…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Miroslav Jilemnický">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html">
	<meta property="og:title" content="Milovičtí hasiči mají novou stanici. S kurtem i lezeckou stěnou">
	<meta property="og:description" content="/VIDEO, FOTOGALERIE/ Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích. Jedná se o úplně novou budovu za necelých 55 milionů korun, která má oproti většině stávajících hasičských základen nadstandardní vybavení. Třeba v podobě rozsáhlého sociálního zázemí, posilovny se stolem na pingpong či vedle budovy stojící lezecké stěny s věží na hasičský sport a také sušení hadic. Vedle toho stojí sportovní hřiště, na němž je možné například hrát tenis nebo nohejbal.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Milovičtí hasiči mají novou stanici. S kurtem i lezeckou stěnou">
	<meta name="twitter:description" content="/VIDEO, FOTOGALERIE/ Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích. Jedná se o úplně novou budovu za necelých 55 milionů korun, která má oproti většině stávajících hasičských základen nadstandardní vybavení. Třeba v podobě rozsáhlého sociálního zázemí, posilovny se stolem na pingpong či vedle budovy stojící lezecké stěny s věží na hasičský sport a také sušení hadic. Vedle toho stojí sportovní hřiště, na němž je možné například hrát tenis nebo nohejbal.">
	<meta property="og:image" content="https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-11T17:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581429243.css">



   
    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581427935.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fregiony%2Fmilovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denik">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/z_domova/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko', 'eventLabel': &quot;www.denik.cz&quot;})" >
Česko
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ze_sveta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svět', 'eventLabel': &quot;www.denik.cz&quot;})" >
Svět
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/evropska-unie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_evropská-unie', 'eventLabel': &quot;www.denik.cz&quot;})" >
Evropská unie
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ekonomika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;www.denik.cz&quot;})" >
Ekonomika
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/regiony/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_regiony', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">
Regiony
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/krimi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;www.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/kultura/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;www.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;www.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;www.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;www.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;www.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Saskia Noort:</h3>
            <a href="https://www.denik.cz/pro-zeny/saskia-noort-stromboli-znasilneni.html" class="text">Znásilnil mě můj soused, tajila jsem to 34 let</a>
            <a href="#close" class="close" data-title="znasilnil-me-muj-soused-tajila-jsem-to-34-let">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>

<div class="ejected-article" id="ejected-article" data-neighbors="1491005091,2101845823,2747572543,3639744631">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Milovičtí hasiči mají novou stanici. S kurtem i lezeckou stěnou</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 17:00 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html&text=Milovi%C4%8Dt%C3%AD%20hasi%C4%8Di%20maj%C3%AD%20novou%20stanici.%20S%20kurtem%20i%20lezeckou%20st%C4%9Bnou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Fmilovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html&subject=Milovi%C4%8Dt%C3%AD%20hasi%C4%8Di%20maj%C3%AD%20novou%20stanici.%20S%20kurtem%20i%20lezeckou%20st%C4%9Bnou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/VIDEO, FOTOGALERIE/ Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích. Jedná se o úplně novou budovu za necelých 55 milionů korun, která má oproti většině stávajících hasičských základen nadstandardní vybavení. Třeba v podobě rozsáhlého sociálního zázemí, posilovny se stolem na pingpong či vedle budovy stojící lezecké stěny s věží na hasičský sport a také sušení hadic. Vedle toho stojí sportovní hřiště, na němž je možné například hrát tenis nebo nohejbal.</p>
        
<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek" 
                class="video-js vjs-default-skin vjs-16-9" 
                data-title="Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích." 
                data-video="114010746" 
                preload="none" 
                width="630" 
                height="354" 
                paused="true" 
                poster="https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-630-16x9.jpg" 
                controls="controls" 
                playsinline>
                <source src="https://v.denik.cz/2020/02/11/042/vid-20200211-090956.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou.html?photo=1&amp;back=1491005091-6813-1">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou.html?back=1491005091-6813-1&amp;photo=1">
                            <img src="https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-150-3x2.jpg 1x, https://g.denik.cz/42/3d/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-19_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou.html?back=1491005091-6813-1&amp;photo=3">
                            <img src="https://g.denik.cz/42/1f/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/42/1f/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou_denik-150-3x2.jpg 1x, https://g.denik.cz/42/1f/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou.html?back=1491005091-6813-1&amp;photo=4">
                            <img src="https://g.denik.cz/42/a8/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/42/a8/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-01_denik-150-3x2.jpg 1x, https://g.denik.cz/42/a8/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou.html?back=1491005091-6813-1&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>43 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jednu z nejmodernějších hasičských stanic v republice slavnostně otevřeli v úterý v Milovicích.
        <span class="description-autor">
             | 
            Video: Deník/ Miroslav S. Jilemnický
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Slavnostního otevření se zúčastnil ministr vnitra Jan Hamáček, generální ředitel Hasičského záchranného sboru Drahoslav Ryba a další hosté. Ministr připomněl, jak potřebná je nová stanice pro místní obyvatele. „Pamatuji ještě Milovice, kde bylo desetkrát méně obyvatel a navíc většina z nich měla uniformy a rudé hvězdy na autech. To je naštěstí pryč a takto rychle se rozvíjející město potřebuje odpovídající zajištění bezpečnosti, k čemuž nová hasičská stanice určitě přispěje,“ řekl Hamáček.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/zpravy_region/vichrice-neutichla-ani-v-utery-hasici-opet-zasahovali-u-popadanych-stromu-20200211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/9c/vichr-kacel-stromy-hlavne-k-ranu-02_denik-150-3x2.jpg" width="150" height="100" alt="Hasiči zajistili nakloněný jehličnan ve Stratově." title="Hasiči zajistili nakloněný jehličnan ve Stratově." srcset="https://g.denik.cz/42/9c/vichr-kacel-stromy-hlavne-k-ranu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/42/9c/vichr-kacel-stromy-hlavne-k-ranu-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vichřice neutichla ani v úterý. Hasiči opět zasahovali u popadaných stromů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Drahoslav Ryba připomněl, že se jedná teprve o čtvrtou zcela novou hasičskou stanici za posledních 10 letech v celé zemi. „Celkově jde o 245. budovu HZS v republice. Stála necelých 55 milionů korun, přičemž většina peněz byla čerpána z fondů Evropské unie,“ uvedl Ryba. Konkrétně fondy Evropské unie zaplatily 85 procent nákladů, zbylých 15 pak šlo ze státního rozpočtu.</p>
<p>Radost nad novou hasičskou stanicí vyjádřil i milovický starosta Lukáš Pilc. „Dává to nám obyvatelům města samozřejmě pocit většího bezpečí. Hasičům přeji, aby se z každého výjezdu vrátili v pořádku na základnu,“ dodal Lukáš Pilc.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/zpravy_region/byl-jsem-o-kmen-opreny-kdyz-v-nem-prasklo-a-strom-nadskocil-20200210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/d8/byl-jsem-o-kmen-opreny-kdyz-v-nem-prasklo-a-strom-nadskocil-07_denik-150-3x2.jpg" width="150" height="100" alt="Smrk, který se zřítil v pondělí odpoledne na zahradě mateřské školky v ulici Karla Čapka v Poděbradech." title="Smrk, který se zřítil v pondělí odpoledne na zahradě mateřské školky v ulici Karla Čapka v Poděbradech." srcset="https://g.denik.cz/42/d8/byl-jsem-o-kmen-opreny-kdyz-v-nem-prasklo-a-strom-nadskocil-07_denik-150-3x2.jpg 1x, https://g.denik.cz/42/d8/byl-jsem-o-kmen-opreny-kdyz-v-nem-prasklo-a-strom-nadskocil-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Řemeslník Petr: Byl jsem o kmen opřený, když v něm prasklo a strom nadskočil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Předčasný vánoční dárek</h2>
<p>Budova byla vybudována za pouhých 14 měsíců. Stavební povolení získala v prosinci 2016, přes dvě výběrová řízení na dodavatele pak samotné stavební práce začaly v říjnu 2018. Dokončeny byly v listopadu 2019 a týden před uplynulým Štědrým dnem dostali hasiči budovu jako předčasný vánoční dárek.</p>
<p>V budově nechybí rozsáhlé šatny, sprchy a další sociální zařízení. Samozřejmostí je i místnost s populární skluzovou tyčí. Kvalitní posilovací nástroje mají hasiči k dispozici v patře nového objektu. </p>
<p>Zdejší hasiči už pro veřejnost připravují první Den otevřených dveří, kdy si budou moci vyzkoušet i například i novou lezeckou stěnu stojící hned v sousedství stanice. Den otevřených dveří se uskuteční v sobotu 25. dubna od 9 hodin dopoledne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/zpravy_region/sabina-proletla-regionem-nejvic-zasahla-loucen-20200210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/09/sabina-proletla-regionem-nejvic-zasahla-loucen-40_denik-150-3x2.jpg" width="150" height="100" alt="Nejvíce práce měli hasiči po orkánu Sabina na Loučeni na kulturním domě." title="Nejvíce práce měli hasiči po orkánu Sabina na Loučeni na kulturním domě." srcset="https://g.denik.cz/42/09/sabina-proletla-regionem-nejvic-zasahla-loucen-40_denik-150-3x2.jpg 1x, https://g.denik.cz/42/09/sabina-proletla-regionem-nejvic-zasahla-loucen-40_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sabina prolétla regionem, nejvíc zasáhla Loučeň</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/miroslav-jilemnicky-487.html">Miroslav Jilemnický</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html&text=Milovi%C4%8Dt%C3%AD%20hasi%C4%8Di%20maj%C3%AD%20novou%20stanici.%20S%20kurtem%20i%20lezeckou%20st%C4%9Bnou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Fmilovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html&subject=Milovi%C4%8Dt%C3%AD%20hasi%C4%8Di%20maj%C3%AD%20novou%20stanici.%20S%20kurtem%20i%20lezeckou%20st%C4%9Bnou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: umělá stěna" href="/tagy/umela-stena-10318.html">umělá stěna, </a></li>
                    <li><a title="Štítek: Milovice" href="/tagy/milovice-2577.html">Milovice, </a></li>
                    <li><a title="Štítek: Jan Hamáček" href="/tagy/jan-hamacek-584.html">Jan Hamáček, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: Hasičský záchranný sbor" href="/tagy/hasicsky-zachranny-sbor-800.html">Hasičský záchranný sbor</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2040663512,932040154,1966285272,1031897575,936426636,2715941490,4043740755,762829492,718862234"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/veda-a-technika/veda-nanotechnologie-poskozeni-mozku-experiment-alzheimer-pokus.html"  title="číst článek: Nanočástice jako lék budoucnosti? Mohou pomoci u poškození mozku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ac/mozek-vyzkum-lekar-snimek-laborator_denik-210-3x2.jpg" width="210" height="140" alt="Lidský mozek - Ilustrační foto" title="Lidský mozek - Ilustrační foto" srcset="https://g.denik.cz/1/ac/mozek-vyzkum-lekar-snimek-laborator_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/mozek-vyzkum-lekar-snimek-laborator_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/nanocastice-poslouzi-pri-lecbe-mozku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/veda-a-technika/veda-nanotechnologie-poskozeni-mozku-experiment-alzheimer-pokus.html"      
>
            <h3 class="box-article-title fs20">Nanočástice jako lék budoucnosti? Mohou pomoci u poškození mozku</h3>
            <h4 class="box-article-perex fs16">Zápal mozkových blan, otok mozku po úrazu hlavy, to jsou možná poškození, která by v budoucnu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z_domova/boure-sabine-cesko-pocasi-20200211.html"  title="číst článek: ON-LINE: Bouře v Česku slábne. ČEZ odvolal kalamitní stav" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/e1/stromy-popadane-na-trati-rybnik-lipno-nad-vltavou-27_denik-210-3x2.jpg" width="210" height="140" alt="Drážní hasiči likvidují škody na Těchorazu ve Vyšším Brodě na trati z Rybníka do Lipna nad Vltavou." title="Drážní hasiči likvidují škody na Těchorazu ve Vyšším Brodě na trati z Rybníka do Lipna nad Vltavou." srcset="https://g.denik.cz/6/e1/stromy-popadane-na-trati-rybnik-lipno-nad-vltavou-27_denik-210-3x2.jpg 1x, https://g.denik.cz/6/e1/stromy-popadane-na-trati-rybnik-lipno-nad-vltavou-27_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/boure-sabine-v-cesku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 137
        </a>
        <a class="box-article-tag" href="/galerie/boure-sabine-v-cesku.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z_domova/boure-sabine-cesko-pocasi-20200211.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: Bouře v Česku slábne. ČEZ odvolal kalamitní stav</h3>
            <h4 class="box-article-perex fs16">Situaci po bouři Sabine, která sužuje Českou republiku od nedělní noci, se daří dostat pod…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-cr-85-kw-style-59221060.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59221060_1/1578612894" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-cr-85-kw-style-59221060.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi TDI 1,6 CR / 85 kW…</div>
	                	<div class="service-box-strong">499 888 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/benzin/skoda-yeti-1-2-tsi-active-6mt-3934698.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03934698_1/1580376991" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/benzin/skoda-yeti-1-2-tsi-active-6mt-3934698.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>1,2 TSi Active 6MT</div>
	                	<div class="service-box-strong">219 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tgi-cng-automat-7042292.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07042292_1/1578913052" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tgi-cng-automat-7042292.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1.4 TGI CNG, Automat</div>
	                	<div class="service-box-strong">400 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hobby/zklidnujici-omalovanky-zdravi2020.html"  title="číst článek: Kouzlo relaxačních omalovánek: zatočit se stresem umí víc, než by se myslelo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/67/zklidnujici-omalovanky09_denik-210-3x2.jpg" width="210" height="140" alt="Antistresové omalovánky pomohou k dobré náladě" title="Antistresové omalovánky pomohou k dobré náladě" srcset="https://g.denik.cz/1/67/zklidnujici-omalovanky09_denik-210-3x2.jpg 1x, https://g.denik.cz/1/67/zklidnujici-omalovanky09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/antistresove-omalovanky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/hobby/zklidnujici-omalovanky-zdravi2020.html"      
>
            <h3 class="box-article-title fs20">Kouzlo relaxačních omalovánek: zatočit se stresem umí víc, než by se myslelo</h3>
            <h4 class="box-article-perex fs16">Znáte relaxační omalovánky? Jestli ne, tak si je obstarejte. To budete koukat, jak rychle zacvičí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-46081387-wz8m7j.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři Zubní lékaři. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">47 830 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43471030-w9x4nz.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva).…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44823930-wctc1a.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ekonomika/stavby-cesko-ztraty-miliony-20200210.html"  title="číst článek: Nestaví se. Kvůli obstrukcím Česko tratí desítky milionů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/0b/dalnice-d1-rekunstrukce-ilustracni-10_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce dálnice D1 mezi Humpolcem a Koberovicemi." title="Rekonstrukce dálnice D1 mezi Humpolcem a Koberovicemi." srcset="https://g.denik.cz/36/0b/dalnice-d1-rekunstrukce-ilustracni-10_denik-210-3x2.jpg 1x, https://g.denik.cz/36/0b/dalnice-d1-rekunstrukce-ilustracni-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dalnice-d35-z-ptaci-perspektivy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ekonomika/stavby-cesko-ztraty-miliony-20200210.html"      
>
            <h3 class="box-article-title fs20">Nestaví se. Kvůli obstrukcím Česko tratí desítky milionů</h3>
            <h4 class="box-article-perex fs16">Česko každoročně přichází kvůli odvoláním ekologů, místních občanských sdružení i měst o desítky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ze_sveta/tom-jerry-komiks-kresleny-serial-hollywood-animatori.html"  title="číst článek: Tom a Jerry slaví 80. Kreslený seriál se potají vyráběl v Československu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/67/tomajerry00f_denik-210-3x2.jpg" width="210" height="140" alt="Historicky první groteska s Tomem a Jerrym nazvaná Jak kocour dostal padáka" title="Historicky první groteska s Tomem a Jerrym nazvaná Jak kocour dostal padáka" srcset="https://g.denik.cz/1/67/tomajerry00f_denik-210-3x2.jpg 1x, https://g.denik.cz/1/67/tomajerry00f_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tom-a-jerry.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/ze_sveta/tom-jerry-komiks-kresleny-serial-hollywood-animatori.html"      
>
            <h3 class="box-article-title fs20">Tom a Jerry slaví 80. Kreslený seriál se potají vyráběl v Československu</h3>
            <h4 class="box-article-perex fs16">Rozmrzelý kocour neustále stíhající potměšilou myš, která se s ním trumfuje v líčení rafinovaných…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-litvinov-pratelstvi-246-3903644#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5e42c4327cab57.32879206.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-litvinov-pratelstvi-246-3903644#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Litvínov, Přátelství 246">Litvínov, Přátelství 246</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">6 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-desna-3903643#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10610/img_5e42c375760131.11152367.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-desna-3903643#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dešná">Dešná</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-olomouc-hodolanska-292-3903642#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/164280/img_5e42c2a09f5b56.14780057.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-olomouc-hodolanska-292-3903642#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Olomouc, Hodolanská 292">Olomouc, Hodolanská 292</h3>
		       			<div>Pronájem bytu 4+kk</div>
		       			<div class="service-box-strong">14 200 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ekonomika/video-na-zeleznicnim-koridoru-se-delnici-prokopali-kopcem-deborec-20200211.html"  title="číst článek: VIDEO: Stavba železniční trati pokračuje. Dělníci se prokopali kopcem Deboreč" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/24/deborec-zeleznicni-koridor-tunel-prorazka-20200211-26_denik-210-3x2.jpg" width="210" height="140" alt="Ze slavnostní prorážky jižního portálu tunelu Deboreč." title="Ze slavnostní prorážky jižního portálu tunelu Deboreč." srcset="https://g.denik.cz/2/24/deborec-zeleznicni-koridor-tunel-prorazka-20200211-26_denik-210-3x2.jpg 1x, https://g.denik.cz/2/24/deborec-zeleznicni-koridor-tunel-prorazka-20200211-26_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/deborec-zeleznicni-koridor-tunel-prorazka-20200211.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>
        <a class="box-article-tag" href="/galerie/deborec-zeleznicni-koridor-tunel-prorazka-20200211.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ekonomika/video-na-zeleznicnim-koridoru-se-delnici-prokopali-kopcem-deborec-20200211.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Stavba železniční trati pokračuje. Dělníci se prokopali kopcem Deboreč</h3>
            <h4 class="box-article-perex fs16">Prorážku tunelu pod kopcem Deboreč dlouhého 660 metrů ukončili dělníci v úterý 11. února…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/krimi/vnitroblok-pancer-delnik-pest-brno.html"  title="číst článek: Vnitroblok v Brně ukrýval třináct pancéřových pěstí. Objevili je dělníci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/b4/brno-sumavska-ulice-pancerova-pest-nevybuchla-munice-druha-svetova-valka-04_denik-210-3x2.jpg" width="210" height="140" alt="Ve vnitrobloku domu v brněnské Šumavské ulici se dlouhá léta ukrývala nevybuchlá munice z druhé světové války." title="Ve vnitrobloku domu v brněnské Šumavské ulici se dlouhá léta ukrývala nevybuchlá munice z druhé světové války." srcset="https://g.denik.cz/50/b4/brno-sumavska-ulice-pancerova-pest-nevybuchla-munice-druha-svetova-valka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/b4/brno-sumavska-ulice-pancerova-pest-nevybuchla-munice-druha-svetova-valka-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ve-vnitrobloku-domu-v-brnenske-sumavske-ulici-se-dlouha-leta-ukryvala-munice-z-2-svetove-valky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/krimi/vnitroblok-pancer-delnik-pest-brno.html"      
>
            <h3 class="box-article-title fs20">Vnitroblok v Brně ukrýval třináct pancéřových pěstí. Objevili je dělníci</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nečekaný nález učinili dělníci při výkopových pracích v úterý ve vnitrobloku…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/komentare/glosa-martin-komarek-imam-shehadeha-zlociny-20200211.html"  title="číst článek: Zločiny pražského imáma" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/komentare/glosa-martin-komarek-imam-shehadeha-zlociny-20200211.html"      
>
            <h3 class="box-article-title fs20">Zločiny pražského imáma</h3>
            <h4 class="box-article-perex fs16">Deset let žaláře navrhuje státní zástupce pro bývalého českého imáma Samera Shehadeha. „Duchovní vůdce“ posílal peníze teroristické organizaci v Sýrii a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ekonomika/airbus-experiment-revolucni-tvar-20200211.html"  title="číst článek: Airbus experimentuje s revolučním tvarem letadla, má výrazně snížit spotřebu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d0/airbus-novy-typ_denik-210-3x2.png" width="210" height="140" alt="Nový koncept letadla Maveric." title="Nový koncept letadla Maveric." srcset="https://g.denik.cz/1/d0/airbus-novy-typ_denik-210-3x2.png 1x, https://g.denik.cz/1/d0/airbus-novy-typ_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/novy-koncept-letadla-maverick-airbus.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ekonomika/airbus-experiment-revolucni-tvar-20200211.html"      
>
            <h3 class="box-article-title fs20">Airbus experimentuje s revolučním tvarem letadla, má výrazně snížit spotřebu</h3>
            <h4 class="box-article-perex fs16">Trup a k němu připojená křídla. Desítky let zažitá podoba letadel může být za pár let minulostí.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/zakladatel-historickeho-spolku-david-krizan-nezna-nudu-20200127.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'www.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/ff/pnovice-historicky-spolek-kirri-david-krizan-filmy-lukostrelba-stredovek_denik-210-3x2.jpg" width="210" height="140" alt="David Křížan a Christopher Judge alias Teal'c z Hvězdné brány" title="David Křížan a Christopher Judge alias Teal'c z Hvězdné brány" srcset="https://g.denik.cz/43/ff/pnovice-historicky-spolek-kirri-david-krizan-filmy-lukostrelba-stredovek_denik-210-3x2.jpg 1x, https://g.denik.cz/43/ff/pnovice-historicky-spolek-kirri-david-krizan-filmy-lukostrelba-stredovek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/zakladatel-historickeho-spolku-david-krizan-nezna-nudu-20200127.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'www.denik.cz'})">
                <h3 class="box-article-title fs20">Zakladatel historického spolku David Křížan nezná nudu</h3>
                <h4 class="box-article-perex fs16">Co mají společného Pňovice na Olomoucku, pohádka Princezna a půl království, nejnovější film…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/jmeli-postrik-strom-ustredni-hrbitov-brno-mendelova-univerzita.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/c6/vedci-nici-jmeli-na-hrbitove-novym-postrikem-01_denik-120-3x2.jpg" width="120" height="80" alt="Vědci z Mendelovy univerzity a zahradníci ničí v těchto dnech jmelí na brněnském ústředním hřbitově novým postřikem. Aplikují ho na sedmdesát stromů." title="Vědci z Mendelovy univerzity a zahradníci ničí v těchto dnech jmelí na brněnském ústředním hřbitově novým postřikem. Aplikují ho na sedmdesát stromů." srcset="https://g.denik.cz/50/c6/vedci-nici-jmeli-na-hrbitove-novym-postrikem-01_denik-120-3x2.jpg 1x, https://g.denik.cz/50/c6/vedci-nici-jmeli-na-hrbitove-novym-postrikem-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/jmeli-postrik-strom-ustredni-hrbitov-brno-mendelova-univerzita.html" tabindex="-1" title="číst článek: Stromy na brněnském hřbitově zabíjí jmelí. Vědci trsy zničí novým postřikem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stromy na brněnském hřbitově zabíjí jmelí. Vědci trsy…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/praha-vitr-hrbitovy-problemy-zeleznice-privoz-magistrat-bezpecnostni-opatreni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/fa/vichr3-sabine-03_denik-120-3x2.jpg" width="120" height="80" alt="Pražští hasiči likvidují následky bouře Sabine." title="Pražští hasiči likvidují následky bouře Sabine." srcset="https://g.denik.cz/63/fa/vichr3-sabine-03_denik-120-3x2.jpg 1x, https://g.denik.cz/63/fa/vichr3-sabine-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/praha-vitr-hrbitovy-problemy-zeleznice-privoz-magistrat-bezpecnostni-opatreni.html" tabindex="-1" title="číst článek: Prahu dál trápí vítr. Nesmí se na hřbitovy, problémy na železnici přetrvávají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prahu dál trápí vítr. Nesmí se na hřbitovy, problémy…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/prazdniny-v-ostrave-bez-snehu-volny-cas-se-da-uzit-i-na-trampolinach-20200211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/4e/ostrava-hopjump-ostrava-trampolinovy-park-dov-dolni-oblast-vitkovice_denik-120-3x2.jpg" width="120" height="80" alt="Trampolínový park Hop Jump, který se nachází v ostravské Dolní oblasti Vítkovice, únor 2020." title="Trampolínový park Hop Jump, který se nachází v ostravské Dolní oblasti Vítkovice, únor 2020." srcset="https://g.denik.cz/57/4e/ostrava-hopjump-ostrava-trampolinovy-park-dov-dolni-oblast-vitkovice_denik-120-3x2.jpg 1x, https://g.denik.cz/57/4e/ostrava-hopjump-ostrava-trampolinovy-park-dov-dolni-oblast-vitkovice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/prazdniny-v-ostrave-bez-snehu-volny-cas-se-da-uzit-i-na-trampolinach-20200211.html" tabindex="-1" title="číst článek: Prázdniny v Ostravě bez sněhu? Volný čas se dá užít i na trampolínách" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prázdniny v Ostravě bez sněhu? Volný čas se dá užít i…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://slovacky.denik.cz/ctenar-reporter/karel-kalas-vystavuje-v-galerii-s-andelem-20200211.html" tabindex="-1" title="číst článek: Karel Kalaš vystavuje v Galerii s Andělem">
			        <h3 class="ugc-promo__article-title">Karel Kalaš vystavuje v Galerii s Andělem</h3>
			    </a>
				<a href="https://klatovsky.denik.cz/ctenar-reporter/prvni-ples-charity-se-vydaril-20200211.html" tabindex="-1" title="číst článek: První ples charity se vydařil">
			        <h3 class="ugc-promo__article-title">První ples charity se vydařil</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/orkan-sabina-temer-srovnal-vesnici-na-jihlavsku-se-zemi-nicil-domy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/193692c806ca14c1a0fedd9290671dee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/orkan-sabina-temer-srovnal-vesnici-na-jihlavsku-se-zemi-nicil-domy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Orkán téměř srovnal vesničku se zemí. Na 50 domů přišlo o střechu" target="_blank">
                <h3 class="box-article-title fs16">Orkán téměř srovnal vesničku se zemí. Na 50 domů přišlo o…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policie-podezira-faltynkova-syna-z-korupce-jako-efko-je-i-v-odposlesich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1e2935772a7ac4aaa643af87d5397259.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-podezira-faltynkova-syna-z-korupce-jako-efko-je-i-v-odposlesich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie podezírá Faltýnkova syna z korupce. Jako &#039;efko&#039; je i v odposleších" target="_blank">
                <h3 class="box-article-title fs16">Policie podezírá Faltýnkova syna z korupce. Jako &#039;efko&#039; je…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-vztahy-se-zenami.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f9/karelss_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/f9/karelss_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f9/karelss_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-vztahy-se-zenami.html" tabindex="-1" title="číst článek: Šokující zpráva: Chování Karla Gotta k milenkám nepochopíte!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokující zpráva: Chování Karla Gotta k milenkám…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-zajimavosti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" srcset="https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-zajimavosti.html" tabindex="-1" title="číst článek: Při natáčení Slunečné měla Burešová strašný strach! Šlo jí o život"      target="_blank"
>
            <h3 class="box-article-title fs16">Při natáčení Slunečné měla Burešová strašný strach!…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/moda/moda-oscari-2020-30000210.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/12/profimedia-0497578102_denik-120-3x2.jpg" width="120" height="80" alt="Jane Fonda" title="Jane Fonda" srcset="https://g.denik.cz/120/12/profimedia-0497578102_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/profimedia-0497578102_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Móda"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Móda
    </a>

        </div>
        <a href="https://www.kafe.cz/moda/moda-oscari-2020-30000210.html" tabindex="-1" title="číst článek: Oscarová móda: Tři královny a spousta zklamání a zbytečných experimentů"      target="_blank"
>
            <h3 class="box-article-title fs16">Oscarová móda: Tři královny a spousta zklamání a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-veronika-manzelstvi-30000210.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c7/resized-shutterstock-375636310_denik-120-3x2.jpg" width="120" height="80" alt="Muž zvládající domácnost je poklad." title="Muž zvládající domácnost je poklad." srcset="https://g.denik.cz/127/c7/resized-shutterstock-375636310_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c7/resized-shutterstock-375636310_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-veronika-manzelstvi-30000210.html" tabindex="-1" title="číst článek: Veronika: Manžel neumí nic pořádně, špatně luxuje, vytírá i nakupuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Veronika: Manžel neumí nic pořádně, špatně luxuje,…</h3>
        </a>
    </div>
</article>    </section>


</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/4/6/2/9/1604629-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.02. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/6/7/3/7/1586737-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.01. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">11.02. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44823930-wctc1a.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 20 000 Kč">
				       	Stavebnictví Zedník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48130455-wn3v25.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 170 Kč">
				       	Stavebnictví Zedník, 170 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48130485-wj5pcq.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 800 Kč">
				       	Stavebnictví Zedník, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48130533-wgppmy.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 19 600 Kč">
				       	Stavebnictví Zedník, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-40295099-w58mry.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-48130633-wsfrr3.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 24 000 Kč">
				       	Zdravotnictví Zubní instrumentář, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42526564-w1aej5.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-48130677-wr745p.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 30 000 Kč">
				       	Zdravotnictví Zubní lékař, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-ELEG-Kombi-1574235643829847.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPI-5-Hatchback-1581015840260122.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4-x-4-Ambit-Kombi-15784084869911743.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-Spaceback-1-Hatchback-15700686872326753.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v A, v záruce">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v A, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0BiTDI-4M-Van-Minibus-158055699020288.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-2-0-TDi-Hatchback-157131666739915193.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka">
			          	Volkswagen Golf servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-CR-1580391176067102.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-III-2-0-TDI-Sedan-Limuzina-157830495738340.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tgi-cng-automat-7042292.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.4 TGI CNG, Automat">
			          	Volkswagen Golf 1.4 TGI CNG, Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-1-6i-84kw-4x4-automat-17333378.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru XV 1,6i/84kW 4x4 - automat">
			          	Subaru XV 1,6i/84kW 4x4 - automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-103kw-titanium-koup-cr-31503075.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.0TDCI 103kW TITANIUM Koup.ČR">
			          	Ford S-MAX 2.0TDCI 103kW TITANIUM Koup.ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6tdi-81kw-elegance-edition-18698457.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI 81kW Elegance Edition">
			          	Škoda Octavia 1,6TDI 81kW Elegance Edition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-mx-5/benzin/mazda-mx-5-1-5-skyactive-attraction-bi-xe-24033625.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda MX-5 1,5 SKYACTIVE ATTRACTION,BI-XE">
			          	Mazda MX-5 1,5 SKYACTIVE ATTRACTION,BI-XE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-a180cdi-klima-34142540.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A A180CDI;KLIMA">
			          	Mercedes-Benz Třídy A A180CDI;KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-style-58980986.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Style">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-7mist-comfort-zaruka-a-11306938.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.6 TDI 7Míst Comfort Záruka a">
			          	Volkswagen Touran 1.6 TDI 7Míst Comfort Záruka a
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-olomouc-hodolanska-292-3903642#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olomouc, Hodolanská 292 Pronájem bytu 4+kk">
			          	Olomouc, Hodolanská 292 Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-9-v-chaloupkach-733-83-3903641#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 9, V chaloupkách 733/83 Pronájem bytu 1+kk">
			          	Praha 9, V chaloupkách 733/83 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-praha-4-udolni-3903640#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4, Údolní Prodej domu atypický">
			          	Praha 4, Údolní Prodej domu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-horomerice-3903639#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horoměřice Pronájem bytu 2+kk">
			          	Horoměřice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-4-3903637#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4 Prodej bytu 2+1">
			          	Praha 4 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-4-u-zatisi-545-5-3903635#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4, U Zátiší 545/5 Pronájem bytu 2+kk">
			          	Praha 4, U Zátiší 545/5 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3903633#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title=" Prodej domu">
			          	 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-3903630#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrava Pronájem bytu 2+1">
			          	Ostrava Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html -->
<!-- https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html -->
<script>
	if("https:\/\/www.denik.cz\/regiony\/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html" != window.location.href && "www.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://www.denik.cz/regiony/milovicti-hasici-maji-novou-stanici-s-kurtem-i-lezeckou-stenou-20200212.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581427935.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
