
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Regiony',
		'rubrikaName': 'regiony',
		'template': 'clanek',
		'title': "Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti",
		'tag': ["UNESCO", "Poniklá", "výroba", "Česko", "okres Semily", "Amerika", "Vánoce", "Sametová revoluce", "Ministerstvo kultury České republiky", "Minerva (dívčí gymnázium)"],
		'author': 'Jan Sedlák',
			'publishedDateTime': "2021-01-02T06:30:00+01:00",
        	'modifiedDateTime': "2021-01-02T06:30:00+01:00",
			'articleID': 3070764368,
			'back': "3070764368-6813-1",
		'image': "https:\/\/g.denik.cz\/10\/0c\/ponikla-rautis-unesco-2020_denik-630-16x9.jpg",
		'topics': ["denik-rozhovory"],
		'galleryData': {
				'url': "https:\/\/www.denik.cz\/galerie\/sklarska-firma-rautis-z-ponikle-uspela-v-zapisu-do-seznamu-unesco.html?photo=1&back=3070764368-6813-1",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/10\/0c\/ponikla-rautis-unesco-2020_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/b8\/ponikla-rautis-unesco-2020-01_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/e6\/ponikla-rautis-unesco-2020-02_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/39\/ponikla-rautis-unesco-2020-03_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/98\/ponikla-rautis-unesco-2020-04_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/73\/ponikla-rautis-unesco-2020-05_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/f5\/ponikla-rautis-unesco-2020-06_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/64\/ponikla-rautis-unesco-2020-07_denik-150-3x2.jpg",
						'description': "Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
						'source': "rautis.cz"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Regiony", 'link':"https:\/\/www.denik.cz\/regiony\/"},
			{'name':"Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti", 'link':"https:\/\/www.denik.cz\/regiony\/rozhovor-marek-kulhavy.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.denik.cz\/",
		'device': "desktop",
		'url': 'https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://www.denik.cz/regiony/rozhovor-marek-kulhavy.html",
            "name": "www.denik.cz",
            "headline": "Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti",
            "description": "Skleněné foukané perličky z Poniklé na Semilsku jsou zapsány na seznamu nemateriálního kulturního dědictví lidstva mezinárodní organizace UNESCO. Česko mělo v tomto seznamu do prosince letošního roku doposud šest záznamů – slovácký verbuňk, masopustní obchůzky a masky na Hlinecku, sokolnictví, jízdy králů na jihovýchodě republiky, česko-slovenské loutkářství a modrotisk. Šťastná sedmička připadla firmě Rautis z Poniklé. Ta přitom ještě před dvaceti lety bojovala o přežití.",
            "articleBody":
                    " „Začali jsme se orientovat na malé odběratele. Pracovali jsme od rána do noci. Byla to doba, kdy jsme nevěděli, jestli ještě zítra firma poběží,“ líčí v rozhovoru jednatel společnosti Rautis Marek…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9.jpg",
                "description":"Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.",
                "name":"Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-02T06:30:00+01:00",
            "dateModified": "2021-01-01T20:32:28+01:00",
            "datePublished": "2021-01-02T06:30:00+01:00",
            "keywords": "null",
            "genre": "Regiony",
            "author": {
                "@type": "Person",
                "name": "Jan Sedlák"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Sedlák"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.denik.cz/regiony/rozhovor-marek-kulhavy.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Deník.cz",
                "item": "https:\/\/www.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Regiony",
                "item": "https:\/\/www.denik.cz\/regiony\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti",
                "item": "https:\/\/www.denik.cz\/regiony\/rozhovor-marek-kulhavy.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Skleněné foukané perličky z Poniklé na Semilsku jsou zapsány na seznamu nemateriálního kulturního dědictví lidstva mezinárodní organizace UNESCO. Česko…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001609413835/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jan Sedlák">


	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html">
	<meta property="og:title" content="Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti">
	<meta property="og:description" content="Skleněné foukané perličky z Poniklé na Semilsku jsou zapsány na seznamu nemateriálního kulturního dědictví lidstva mezinárodní organizace UNESCO. Česko mělo v tomto seznamu do prosince letošního roku doposud šest záznamů – slovácký verbuňk, masopustní obchůzky a masky na Hlinecku, sokolnictví, jízdy králů na jihovýchodě republiky, česko-slovenské loutkářství a modrotisk. Šťastná sedmička připadla firmě Rautis z Poniklé. Ta přitom ještě před dvaceti lety bojovala o přežití.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti">
	<meta name="twitter:description" content="Skleněné foukané perličky z Poniklé na Semilsku jsou zapsány na seznamu nemateriálního kulturního dědictví lidstva mezinárodní organizace UNESCO. Česko mělo v tomto seznamu do prosince letošního roku doposud šest záznamů – slovácký verbuňk, masopustní obchůzky a masky na Hlinecku, sokolnictví, jízdy králů na jihovýchodě republiky, česko-slovenské loutkářství a modrotisk. Šťastná sedmička připadla firmě Rautis z Poniklé. Ta přitom ještě před dvaceti lety bojovala o přežití.">
	<meta property="og:image" content="https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-01-02T06:30:00+01:00">
    <meta property="article:modified_time" content="2021-01-02T06:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1609413835.css">

    



    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607952519.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1608288630.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001609413835/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fwww.denik.cz%2Fregiony%2Frozhovor-marek-kulhavy.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fwww.denik.cz%2Fregiony%2Frozhovor-marek-kulhavy.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/regiony/rozhovor-marek-kulhavy.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denik">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/z_domova/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko', 'eventLabel': &quot;www.denik.cz&quot;})" >
Česko
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/evropa-pro-cechy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_evropa-pro-čechy', 'eventLabel': &quot;www.denik.cz&quot;})" >
Evropa pro Čechy
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ze_sveta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svět', 'eventLabel': &quot;www.denik.cz&quot;})" >
Svět
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ekonomika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;www.denik.cz&quot;})" >
Ekonomika
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/regiony/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_regiony', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">
Regiony
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/krimi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;www.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/kultura/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;www.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;www.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;www.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;www.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;www.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;www.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://www.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;www.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://www.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;www.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://www.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;www.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/regiony/rozhovor-marek-kulhavy.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;www.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         celou ČR
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">4 957</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">5 780</span>
                <span class="covid-banner__data-item-date">        01. 01.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">76 %</span>
                <span class="covid-banner__data-item-date">        01. 01.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">74</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;www.denik.cz&quot;})">
            <img class="covid-banner__button-map cr" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/cr.png" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;www.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Přehledně:</h3>
            <a href="https://www.denik.cz/z_domova/koronavirus-opatreni-virus-zprisneni-20201.html" class="text">Jaká omezení v Česku právě platí? Podívejte se na seznam Deníku</a>
            <a href="#close" class="close" data-title="jaka-omezeni-v-cesku-prave-plati-podivejte-se-na-seznam-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Perličkové ozdoby v UNESCO? Bereme to jako satisfakci, zní ze společnosti</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 06:30</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html&text=Perli%C4%8Dkov%C3%A9%20ozdoby%20v%20UNESCO%3F%20Bereme%20to%20jako%20satisfakci%2C%20zn%C3%AD%20ze%20spole%C4%8Dnosti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Frozhovor-marek-kulhavy.html&subject=Perli%C4%8Dkov%C3%A9%20ozdoby%20v%20UNESCO%3F%20Bereme%20to%20jako%20satisfakci%2C%20zn%C3%AD%20ze%20spole%C4%8Dnosti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Skleněné foukané perličky z Poniklé na Semilsku jsou zapsány na seznamu nemateriálního kulturního dědictví lidstva mezinárodní organizace UNESCO. Česko mělo v tomto seznamu do prosince letošního roku doposud šest záznamů – slovácký verbuňk, masopustní obchůzky a masky na Hlinecku, sokolnictví, jízdy králů na jihovýchodě republiky, česko-slovenské loutkářství a modrotisk. Šťastná sedmička připadla firmě Rautis z Poniklé. Ta přitom ještě před dvaceti lety bojovala o přežití.</p>

<div class="article-multimedium">
        <a href="/galerie/sklarska-firma-rautis-z-ponikle-uspela-v-zapisu-do-seznamu-unesco.html?photo=1&amp;back=3070764368-6813-1">
            <img src="https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9.jpg" width="630" height="354" alt="Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO." title="Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO." class="multimedium-img" srcset="https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9.jpg 1x, https://g.denik.cz/10/0c/ponikla-rautis-unesco-2020_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/sklarska-firma-rautis-z-ponikle-uspela-v-zapisu-do-seznamu-unesco.html?back=3070764368-6813-1&amp;photo=2">
                            <img src="https://g.denik.cz/10/b8/ponikla-rautis-unesco-2020-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/b8/ponikla-rautis-unesco-2020-01_denik-150-3x2.jpg 1x, https://g.denik.cz/10/b8/ponikla-rautis-unesco-2020-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sklarska-firma-rautis-z-ponikle-uspela-v-zapisu-do-seznamu-unesco.html?back=3070764368-6813-1&amp;photo=3">
                            <img src="https://g.denik.cz/10/e6/ponikla-rautis-unesco-2020-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/e6/ponikla-rautis-unesco-2020-02_denik-150-3x2.jpg 1x, https://g.denik.cz/10/e6/ponikla-rautis-unesco-2020-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sklarska-firma-rautis-z-ponikle-uspela-v-zapisu-do-seznamu-unesco.html?back=3070764368-6813-1&amp;photo=4">
                            <img src="https://g.denik.cz/10/39/ponikla-rautis-unesco-2020-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/39/ponikla-rautis-unesco-2020-03_denik-150-3x2.jpg 1x, https://g.denik.cz/10/39/ponikla-rautis-unesco-2020-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sklarska-firma-rautis-z-ponikle-uspela-v-zapisu-do-seznamu-unesco.html?back=3070764368-6813-1&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Sklářská firma Rautis z Poniklé uspěla v zápisu do seznamu UNESCO.
        <span class="description-autor">
             | 
            Foto: rautis.cz
        </span>
</div>

        <div class="article-text article-content bbtext"><p> „Začali jsme se orientovat na malé odběratele. Pracovali jsme od rána do noci. Byla to doba, kdy jsme nevěděli, jestli ještě zítra firma poběží,“ líčí v rozhovoru jednatel společnosti Rautis Marek Kulhavý. Zápis na seznam UNESCO považuje za satisfakci, zároveň je to podle něj šance pro celý kraj.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/10/ad/ponikla-rautis-unesco-20200000_denik-630.jpg" loading="lazy" alt="Marek Kulhavý dovedl perličky z Poniklé až na kraj světa. Za kahan si sedne i dnes." title="Marek Kulhavý dovedl perličky z Poniklé až na kraj světa. Za kahan si sedne i dnes."><span class="inserted-image__author">Zdroj: rautis.cz</span></span><strong>Dnes jsou vaše výrobky zapsány v seznamu UNESCO. Ale dříve nebylo tak veselo, je to tak?</strong><br>Firmou jsem se začal zabývat na přelomu tisíciletí. Byla to tvrdá doba. Přišlo 11. září 2001, teroristé zaútočili na mrakodrapy v New Yorku. Amerika se zavřela a firmě, kterou vedl můj táta, ze dne na den skončil odbyt na tomto velice důležitém trhu. Vždyť jsme tam vyváželi skoro devadesát procent výroby. V té době v Česku naše ozdoby znala jen starší generace, na tuzemský trh šel jen zlomek naší produkce, drtivá většina směřovala do USA. Firma se začala sypat jak domeček z karet. Měl jsem do té doby jiné zájmy a práci, ale když jsem viděl, co se děje, šel jsem pomoct.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/koronavirus-zoo-praha-zoologicka-zahrada-protiepidemicka-opatreni-zvire.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/97/03-zoo-praha-slon-mlade-amalee-lakuna_denik-150-3x2.jpg" width="150" height="100" alt="Pražské sloní „princezny“ na snímku z konce května. Vlevo ani ne třítýdenní Amalee, vpravo dvouměsíční Lakuna." title="Pražské sloní „princezny“ na snímku z konce května. Vlevo ani ne třítýdenní Amalee, vpravo dvouměsíční Lakuna." srcset="https://g.denik.cz/63/97/03-zoo-praha-slon-mlade-amalee-lakuna_denik-150-3x2.jpg 1x, https://g.denik.cz/63/97/03-zoo-praha-slon-mlade-amalee-lakuna_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pražská zoo bilancuje. Loňský rok nebyl zdaleka jen špatný</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>To jsme na začátku 21. století, historie sklářství a skleněných perliček z Poniklé je ale mnohem bohatější…</strong><br>Vyrostli jsme na podhoubí firmy, kterou vybudoval rod Hornů. V roce 1902 ji založil Stanislav Horna, po něm ji převzal syn Otto, který výrobu rozvinul do tehdy netušených rozměrů. V roce 1948 jim vše komunisti ukradli. V tom příběhu jsou kapitoly, ze kterých mrazí. Rodina chtěla, aby jim z konfiskovaného majetku vyjmuli rodinný dům. Pan Horna napsal úřadům, že psací stroj značky Minerva patří jeho mamince. Všechno jim vzali. Za komunistů celá rodinná firma spadla pod taktéž zestátněné Železnobrodské sklo. Podnik upadal, nikoho nezajímala historie, výroba klesala. Po sametové revoluci a výběrovém řízení se stal můj otec ředitelem ponikelského podniku. Měl firmu znovu osamostatnit a připravit na privatizaci. Společnost se rozdělila na několik a táta jednu koupil. Tak vznikla firma Rautis.</p>
<p><strong>A co dědici rodiny Hornů?</strong><br>Samozřejmě, to se muselo vypořádat, bez toho by nic nebylo. Na naší firmě zbylo vypořádání rodinného domu Hornových. Tehdy žila už jen snacha pana Horny, která v domě, než odešla do domu s pečovatelskou službou, dál bydlela. Bohužel se nedožila toho, že se výrobky, které její rodina prodávala po celém světě, dočkaly pocty v podobě zápisu na seznam UNESCO.</p>
<p><strong>Když se dnes člověk rozhlédne po vaší výrobě, nestačí se divit, jak jste firmu znovu „nakopli“… Co jste udělali pro její oživení?</strong><br>Když padla Amerika, museli jsme zcela změnit obraz firmy. Do té doby Rautis jen vyráběl, odbyt byl na exportních firmách. Byl to takový koloběh. V lednu a únoru veletrhy nabraly zakázky a rozdaly je po firmách. A samozřejmě tlačily na cenu, takže firmy vyráběly na hranici ziskovosti a prodělku. Vyráběli jsme výrobek, za který jsme dostali padesát korun, ale lepili jsme na ně visačku s cenou třiatřicet dolarů. Pak přišly teroristické útoky, padl Jablonex a nebyla ani ta padesátikoruna. Dnes už systém exportních firem v podstatě nefunguje. Museli jsme něco dělat. Založili jsme svůj obchod, šli jsme na internet, začali jsme se orientovat na malé odběratele. Pracovali jsme od rána do noci. Byla to doba, kdy jsme nevěděli, jestli ještě zítra firma poběží. Když jsem říkal, že Amerika dělala devadesát procent odbytu, dnes je situace úplně jiná. Drtivou většinu výroků prodáváme u nás v Česku. Vyvážíme do Německa, Rakouska, Švýcarska.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/olomouc-svaty-kopecek-silvestr-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/e2/olomouc-pocasi-mlha-inverze-svaty-kopecek-01222_denik-150-3x2.jpg" width="150" height="100" alt="Mlha nad Olomoucí a sluncem zalitý Sv. Kopeček, 31. prosince 2020" title="Mlha nad Olomoucí a sluncem zalitý Sv. Kopeček, 31. prosince 2020" srcset="https://g.denik.cz/43/e2/olomouc-pocasi-mlha-inverze-svaty-kopecek-01222_denik-150-3x2.jpg 1x, https://g.denik.cz/43/e2/olomouc-pocasi-mlha-inverze-svaty-kopecek-01222_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Mlha a slunce silvestrovsky kouzlily nad Olomoucí. Podívejte se</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak vznikla snaha o zapsání na seznam UNESCO?</strong><br>Po několika letech jsme dostali firmu z červených čísel, ale žádná hitparáda. Tak jsme si s manželkou řekli, že potřebujeme nějaké další mety. Že jsme jediní na světě, co třeba UNESCO? Začali jsme se o to zajímat, ale zjistili jsme, že to je úplně mimo naše možnosti. Po několika letech si nás všiml pan Michal Beneš, člen komise pro vstup do organizace UNESCO. Paní Jakouběová, ředitelka Muzea Českého ráje v Turnově, se na jeho popud spojila s dalšími odborníky, a ti začali dávat dohromady dokumenty o výrobě perliček, abychom se dostali na seznam nehmotného kulturního dědictví Libereckého kraje. Pak se rok, dva připravovaly dokumenty na zapsání do republikového seznamu. Pak se teprve mohla zpracovávat dokumentace pro UNESCO. V roce 2018 zasedla mezinárodní komise UNESCO a neschválila nás. Nicméně nás nezamítli, což by se stalo jednou a pak už nikdy více, díky lidem z našeho Ministerstva kultury. Ti vyjednali, že máme dva roky na doplnění dalších dokumentů a důkazů. Před letošními Vánoci to tam padlo.</p>
<p><strong>Co zápis na seznam UNESCO pro firmu Rautis znamená?</strong><br>Když pominu to, že jsme na to hrdí, pyšní, že to bereme jako satisfakci za zlé časy, tak je potřeba se na to podívat v širším kontextu. Rautis je součástí zdejší sklářské a bižuterní komunity, která náš kraj utváří už stovky let. Pro celý kraj je důležité, že jsme se na seznam dostali. Že se sem obrátí oči z celého světa.</p>
<p><strong>Co bylo nejdůležitější, že jste se na seznam dostali?</strong><br>Důležité bylo, že se výroba nikdy zcela nepřerušila, že se technologie neztratila. Dodnes předvádíme návštěvníkům výrobu perliček tak, jak se vyráběly v osmnáctém století.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-sedlak-1195.html">Jan Sedlák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 06:30</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/rozhovor-marek-kulhavy.html&text=Perli%C4%8Dkov%C3%A9%20ozdoby%20v%20UNESCO%3F%20Bereme%20to%20jako%20satisfakci%2C%20zn%C3%AD%20ze%20spole%C4%8Dnosti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Frozhovor-marek-kulhavy.html&subject=Perli%C4%8Dkov%C3%A9%20ozdoby%20v%20UNESCO%3F%20Bereme%20to%20jako%20satisfakci%2C%20zn%C3%AD%20ze%20spole%C4%8Dnosti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Rozhovory" href="/tema/denik-rozhovory.html">Rozhovory, </a></li>
                    <li><a title="Štítek: UNESCO" href="/tagy/unesco-257.html">UNESCO, </a></li>
                    <li><a title="Štítek: Poniklá" href="/tagy/ponikla-16814.html">Poniklá, </a></li>
                    <li><a title="Štítek: výroba" href="/tagy/vyroba-93.html">výroba, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: okres Semily" href="/tagy/okres-semily-2797.html">okres Semily, </a></li>
                    <li><a title="Štítek: Amerika" href="/tagy/amerika-836.html">Amerika, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: Sametová revoluce" href="/tagy/sametova-revoluce-1294.html">Sametová revoluce, </a></li>
                    <li><a title="Štítek: Ministerstvo kultury České republiky" href="/tagy/ministerstvo-kultury-ceske-republiky-1819.html">Ministerstvo kultury České republiky, </a></li>
                    <li><a title="Štítek: Minerva (dívčí gymnázium)" href="/tagy/minerva-divci-gymnazium-9701.html">Minerva (dívčí gymnázium)</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/ghanana-na-letne-odmitli-goly-strili-za-paseky-a-dal-sni-o-profesiona-20210102.html"  title="číst článek: Ghaňana na Letné odmítli. Góly střílí za Paseky a sní o profesionálním fotbale" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/0b/zlin-fotbal-paseky-george-amoako-danquah-04_denik-210-3x2.jpg" width="210" height="140" alt="Ghaňan George Amoako Danquah na podzim střílel branky za Paseky." title="Ghaňan George Amoako Danquah na podzim střílel branky za Paseky." class="box-article-img" srcset="https://g.denik.cz/55/0b/zlin-fotbal-paseky-george-amoako-danquah-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/0b/zlin-fotbal-paseky-george-amoako-danquah-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 18:41
    </div>
        <a class="box-article-tag" href="/galerie/ghanan-george-amoako-danquah.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal-perlicky/ghanana-na-letne-odmitli-goly-strili-za-paseky-a-dal-sni-o-profesiona-20210102.html"      
>
            <h3 class="box-article-title fs20">Ghaňana na Letné odmítli. Góly střílí za Paseky a sní o profesionálním fotbale</h3>
            <h4 class="box-article-perex fs16">Ve třetí třídě patří mezi celebrity, která v Batově městě prožívá svoji kouzelnou pohádku. Vždyť…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zdravi/je-to-pandemie-stoleti-na-covid-neumiraji-zadne-trosky-rika-infektolog-20210101.html"  title="číst článek: Infektolog Chmelík: Čelíme pandemii století. Na covid neumírají žádné trosky" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/7b/prvni-ockovani-jihocesky-kraj-vaclav-chmelik-06_denik-210-3x2.jpg" width="210" height="140" alt="Emeritní primář budějovického infekčního oddělení MUDr. Václav Chmelík" title="Emeritní primář budějovického infekčního oddělení MUDr. Václav Chmelík" class="box-article-img" srcset="https://g.denik.cz/5/7b/prvni-ockovani-jihocesky-kraj-vaclav-chmelik-06_denik-210-3x2.jpg 1x, https://g.denik.cz/5/7b/prvni-ockovani-jihocesky-kraj-vaclav-chmelik-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 19:29
    </div>
        <a class="box-article-tag" href="/galerie/oddeleni-pro-pacienty-s-covid-19-v-nemocnici-nymburk.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zdravi/je-to-pandemie-stoleti-na-covid-neumiraji-zadne-trosky-rika-infektolog-20210101.html"      
>
            <h3 class="box-article-title fs20">Infektolog Chmelík: Čelíme pandemii století. Na covid neumírají žádné trosky</h3>
            <h4 class="box-article-perex fs16">Že vakcína proti covidu-19 přišla ani ne za rok od chvíle, kdy vědci přečetli genom jejího…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2236782547,2221175226,3740604681,2145072796,3898990500,80750093,742781426,965068917,1139847332"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z_domova/koronavirus-covid-index-pes.html"  title="číst článek: Babiš: Očkovat se bude podle věku a zdraví. Od února se mohou hlásit všichni" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/3c/ostrava-fno-covid-19-ockovani-vakcina-05_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti nemoci Covid-19. Ilustrační foto" title="Očkování proti nemoci Covid-19. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/59/3c/ostrava-fno-covid-19-ockovani-vakcina-05_denik-210-3x2.jpg 1x, https://g.denik.cz/59/3c/ostrava-fno-covid-19-ockovani-vakcina-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z_domova/koronavirus-covid-index-pes.html"      
>
            <h3 class="box-article-title fs20">Babiš: Očkovat se bude podle věku a zdraví. Od února se mohou hlásit všichni</h3>
            <h4 class="box-article-perex fs16">V sobotu testy v Česku odhalily 4 957 potvrzených případů koronaviru. Rizikový index…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z_domova/bis-koudelka-zeman-analyza.html"  title="číst článek: Neplní povinnosti, zamlčuje informace, tvrdí o šéfovi BIS prezidentská analýza" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/19/ctk-respekt-sef-bis-podle-prezidentske-analyzy-neplni-povinnosti_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel Bezpečnostní informační služby (BIS) Michal Koudelka." title="Ředitel Bezpečnostní informační služby (BIS) Michal Koudelka." class="box-article-img" srcset="https://g.denik.cz/1/19/ctk-respekt-sef-bis-podle-prezidentske-analyzy-neplni-povinnosti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/19/ctk-respekt-sef-bis-podle-prezidentske-analyzy-neplni-povinnosti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sef-bis-michal-koudelka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/z_domova/bis-koudelka-zeman-analyza.html"      
>
            <h3 class="box-article-title fs20">Neplní povinnosti, zamlčuje informace, tvrdí o šéfovi BIS prezidentská analýza</h3>
            <h4 class="box-article-perex fs16">Ředitel Bezpečnostní informační služby (BIS) Michal Koudelka podle prezidentské analýzy neplní…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ze_sveta/sesuv-pudy-norsko-pata-obet.html"  title="číst článek: Norští záchranáři našli pátou oběť masivního sesuvu půdy. Místo navštívil král" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/f9/ctk-zachranari-na-jihu-norska-v-miste-masivniho-sesuvu-pudu-nasli-patou-obet-dalsich-pet-lidi_denik-210-3x2.jpg" width="210" height="140" alt="Záchranáři pracují v norské vesnici Ask, kterou zasáhl mohutný sesuv půdy." title="Záchranáři pracují v norské vesnici Ask, kterou zasáhl mohutný sesuv půdy." class="box-article-img" srcset="https://g.denik.cz/1/f9/ctk-zachranari-na-jihu-norska-v-miste-masivniho-sesuvu-pudu-nasli-patou-obet-dalsich-pet-lidi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f9/ctk-zachranari-na-jihu-norska-v-miste-masivniho-sesuvu-pudu-nasli-patou-obet-dalsich-pet-lidi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ze_sveta/sesuv-pudy-norsko-pata-obet.html"      
>
            <h3 class="box-article-title fs20">Norští záchranáři našli pátou oběť masivního sesuvu půdy. Místo navštívil král</h3>
            <h4 class="box-article-perex fs16">Čtyři dny po masivním sesuvu půdy ve vesnici Ask na jihu Norska záchranáři našli pátou oběť. Po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ze_sveta/slon-samota-kaavan-20211229.html"  title="číst článek: Poznal jen okovy, bití a trápení. Teď nejosamělejší slon světa našel domov" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/55/profimedia-0572657505_denik-210-3x2.jpg" width="210" height="140" alt="Slon Kaavan ve svém novém domově" title="Slon Kaavan ve svém novém domově" class="box-article-img" srcset="https://g.denik.cz/1/55/profimedia-0572657505_denik-210-3x2.jpg 1x, https://g.denik.cz/1/55/profimedia-0572657505_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slon-kaavan.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ze_sveta/slon-samota-kaavan-20211229.html"      
>
            <h3 class="box-article-title fs20">Poznal jen okovy, bití a trápení. Teď nejosamělejší slon světa našel domov</h3>
            <h4 class="box-article-perex fs16">Celá desetiletí bavil slon Kaavan návštěvníky jedné z pákistánských zoologických zahrad. Sám…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hudba/jan-smigmator-2020.html"  title="číst článek: Český Frank Sinatra. Zpěvák Jan Smigmator jde vlastní cestou" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ae/orighight130t7500817047762445577img_denik-210-3x2.jpg" width="210" height="140" alt="Jan Smigmator" title="Jan Smigmator" class="box-article-img" srcset="https://g.denik.cz/1/ae/orighight130t7500817047762445577img_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/orighight130t7500817047762445577img_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jan-smigmator.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/hudba/jan-smigmator-2020.html"      
>
            <h3 class="box-article-title fs20">Český Frank Sinatra. Zpěvák Jan Smigmator jde vlastní cestou</h3>
            <h4 class="box-article-perex fs16">Autorské skladby i světové standardy s českými texty zařadil na svou novou pop-swingovou desku…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ze_sveta/chorvatsko-zemetreseni-petrinja.html"  title="číst článek: Jako Hirošima. Chorvatské město Petrinja půjde po zemětřesení téměř celé k zemi" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/54/ctk-mesto-petrinja-ktere-nejvice-zasahlo-uterni-zemetreseni-v-centralni-casti-chorvatska-bude-podle_denik-210-3x2.jpg" width="210" height="140" alt="Následky zemětřesení ve městě Petrinja." title="Následky zemětřesení ve městě Petrinja." class="box-article-img" srcset="https://g.denik.cz/1/54/ctk-mesto-petrinja-ktere-nejvice-zasahlo-uterni-zemetreseni-v-centralni-casti-chorvatska-bude-podle_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/ctk-mesto-petrinja-ktere-nejvice-zasahlo-uterni-zemetreseni-v-centralni-casti-chorvatska-bude-podle_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zemetreseni-chorvatsko.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ze_sveta/chorvatsko-zemetreseni-petrinja.html"      
>
            <h3 class="box-article-title fs20">Jako Hirošima. Chorvatské město Petrinja půjde po zemětřesení téměř celé k zemi</h3>
            <h4 class="box-article-perex fs16">Město Petrinja, které nejvíce zasáhlo úterní zemětřesení v Chorvatsku, bude nutné z 90 procent…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/regiony/pozar-domov-duchodcu-krupka-20210103.html"  title="číst článek: Noční drama v Krupce: Při požáru bytu v seniorském domě zemřela žena" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/e6/pozar-dum-krupka-20210103-4_denik-210-3x2.jpg" width="210" height="140" alt="Vyhořelý byt v domě s pečovatelskou službou v Krupce" title="Vyhořelý byt v domě s pečovatelskou službou v Krupce" class="box-article-img" srcset="https://g.denik.cz/15/e6/pozar-dum-krupka-20210103-4_denik-210-3x2.jpg 1x, https://g.denik.cz/15/e6/pozar-dum-krupka-20210103-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-dum-senioru-krupka-20210103.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/regiony/pozar-domov-duchodcu-krupka-20210103.html"      
>
            <h3 class="box-article-title fs20">Noční drama v Krupce: Při požáru bytu v seniorském domě zemřela žena</h3>
            <h4 class="box-article-perex fs16">Tragicky skončil první větší požár letošního roku na Teplicku. Vypukl v noci na neděli 3. ledna v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ze_sveta/ockovani-koronavirus-polsko-kontroverze.html"  title="číst článek: Celebrity mají přednost? První dny očkování v Polsku provází kontroverze" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/65/ctk-prvni-dny-ockovani-proti-koronaviru-v-polsku-provazi-kontroverze-kolem-toho-ze-nekteri-verejne_denik-210-3x2.jpg" width="210" height="140" alt="Vrchní sestra Alicja Jakubowská dostává vakcínu proti covidu-19 od lékaře Artura Zaczyńského v Nemocnici ministerstva vnitra ve Varšavě 27. prosince 2020." title="Vrchní sestra Alicja Jakubowská dostává vakcínu proti covidu-19 od lékaře Artura Zaczyńského v Nemocnici ministerstva vnitra ve Varšavě 27. prosince 2020." class="box-article-img" srcset="https://g.denik.cz/1/65/ctk-prvni-dny-ockovani-proti-koronaviru-v-polsku-provazi-kontroverze-kolem-toho-ze-nekteri-verejne_denik-210-3x2.jpg 1x, https://g.denik.cz/1/65/ctk-prvni-dny-ockovani-proti-koronaviru-v-polsku-provazi-kontroverze-kolem-toho-ze-nekteri-verejne_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ze_sveta/ockovani-koronavirus-polsko-kontroverze.html"      
>
            <h3 class="box-article-title fs20">Celebrity mají přednost? První dny očkování v Polsku provází kontroverze</h3>
            <h4 class="box-article-perex fs16">První dny očkování proti koronaviru v Polsku poznamenaly kontroverze kolem toho, že několik…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej/hokej-juniorske-mistrovstvi-sveta-edmonton.html"  title="číst článek: Zklamání pro juniory. Byli jsme jako rodina, o to víc vyřazení mrzí, říká Myšák" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/79/ctk-byli-jsme-jako-rodina-o-to-vic-vyrazeni-mrzi-uvedl-mysak_denik-210-3x2.jpg" width="210" height="140" alt="Martin Lang a Jan Myšák - Radující se čeští hokejisté do 20 let Martin Lang (vlevo) a Jan Myšák." title="Martin Lang a Jan Myšák - Radující se čeští hokejisté do 20 let Martin Lang (vlevo) a Jan Myšák." class="box-article-img" srcset="https://g.denik.cz/1/79/ctk-byli-jsme-jako-rodina-o-to-vic-vyrazeni-mrzi-uvedl-mysak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/79/ctk-byli-jsme-jako-rodina-o-to-vic-vyrazeni-mrzi-uvedl-mysak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/hokej/hokej-juniorske-mistrovstvi-sveta-edmonton.html"      
>
            <h3 class="box-article-title fs20">Zklamání pro juniory. Byli jsme jako rodina, o to víc vyřazení mrzí, říká Myšák</h3>
            <h4 class="box-article-perex fs16">Čeští hokejisté prohráli ve čtvrtfinále juniorského mistrovství světa v Edmontonu s Kanadou 0:3 a…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/lide-riskuji-sve-zivoty-certovo-jezero-vyuzivaji-jako-kluziste-20210103.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/23/lide-riskuji-sve-zivoty-certovo-jezero-vyuzivaji-jako-kluziste-01_denik-120-3x2.jpg" width="120" height="80" alt="Čertovo jezero." title="Čertovo jezero." srcset="https://g.denik.cz/21/23/lide-riskuji-sve-zivoty-certovo-jezero-vyuzivaji-jako-kluziste-01_denik-120-3x2.jpg 1x, https://g.denik.cz/21/23/lide-riskuji-sve-zivoty-certovo-jezero-vyuzivaji-jako-kluziste-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/lide-riskuji-sve-zivoty-certovo-jezero-vyuzivaji-jako-kluziste-20210103.html" tabindex="-1" title="číst článek: Lidé riskují své životy. Čertovo jezero využívají jako kluziště" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé riskují své životy. Čertovo jezero využívají jako kluziště</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/desitky-lidi-prisly-po-pozaru-ubytovny-o-strechu-nad-hlavou-vznikaji-sbirky-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/84/v-kutne-hore-horela-ubytovna-01_denik-120-3x2.jpg" width="120" height="80" alt="Z dohašování požáru ubytovny v Kutné Hoře v sobotu 2. ledna 2021 v dopoledních hodinách." title="Z dohašování požáru ubytovny v Kutné Hoře v sobotu 2. ledna 2021 v dopoledních hodinách." srcset="https://g.denik.cz/24/84/v-kutne-hore-horela-ubytovna-01_denik-120-3x2.jpg 1x, https://g.denik.cz/24/84/v-kutne-hore-horela-ubytovna-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/desitky-lidi-prisly-po-pozaru-ubytovny-o-strechu-nad-hlavou-vznikaji-sbirky-2021.html" tabindex="-1" title="číst článek: Desítky lidí přišly po požáru ubytovny o střechu nad hlavou. Vznikají sbírky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Desítky lidí přišly po požáru ubytovny o střechu nad hlavou. Vznikají sbírky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/koncert-kapela-termin-hudba-album-kiss-nightwish-o2-arena.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c3/1206-cr-3x-kiss-jen-rosenstein_denik-120-3x2.jpg" width="120" height="80" alt="Kiss" title="Kiss" srcset="https://g.denik.cz/1/c3/1206-cr-3x-kiss-jen-rosenstein_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c3/1206-cr-3x-kiss-jen-rosenstein_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/koncert-kapela-termin-hudba-album-kiss-nightwish-o2-arena.html" tabindex="-1" title="číst článek: Praha letos zažije koncertní smršť. Přijedou Kiss, Nightwish nebo Iglesias" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Praha letos zažije koncertní smršť. Přijedou Kiss, Nightwish nebo Iglesias</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/rocenka-deniku-2020" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/d5/rocenka-deniku-2020-1_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
		</h2>
				<a href="https://nachodsky.denik.cz/ctenar-reporter/otuzilci-se-loucili-se-starym-rokem-v-rece-metuji-20210103.html" tabindex="-1" title="číst článek: Otužilci se loučili se starým rokem v řece Metuji">
			        <h3 class="ugc-promo__article-title">Otužilci se loučili se starým rokem v řece Metuji</h3>
			    </a>
				<a href="https://jablonecky.denik.cz/ctenar-reporter/k-prvnimu-ponoru-v-jablonci-patri-i-vzpominka-na-ty-kteri-jiz-odesli-20210103.html" tabindex="-1" title="číst článek: K prvnímu ponoru v Jablonci patří i vzpomínka na ty, kteří již odešli">
			        <h3 class="ugc-promo__article-title">K prvnímu ponoru v Jablonci patří i vzpomínka na ty, kteří již odešli</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>


</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-uvolnovani-a-ovladani-emoci-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9a9d65f3fd3e81e3c571be79c746a0.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-uvolnovani-a-ovladani-emoci-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na uvolňování a ovládání emocí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga na uvolňování a ovládání emocí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/poledni-unava-co-s-ni-20201229.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3782cc38ce9b9ad8ededb768183dbaf7.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/poledni-unava-co-s-ni-20201229.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Polední únava. Co s ní?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Polední únava. Co s ní?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27489-mick-jagger-poridil-sve-pritelkyni-rezidenci-za-1-9-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fe4c8733535fc90273a01a45364d2b28.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27489-mick-jagger-poridil-sve-pritelkyni-rezidenci-za-1-9-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mick Jagger pořídil své přítelkyni rezidenci za 1,9 milionu dolarů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mick Jagger pořídil své přítelkyni rezidenci za 1,9 milionu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fdd7a15242deed32d4a56f906b4f2922.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč se vyplatí mít doma kancelářské vybavení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč se vyplatí mít doma kancelářské vybavení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/z-prirodni-rezervace-si-lide-udelali-kluziste-na-strazce-se-sproste-oborili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f56035f7761f0325a8798b7db3b4a47.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/z-prirodni-rezervace-si-lide-udelali-kluziste-na-strazce-se-sproste-oborili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Z přírodní rezervace si lidé udělali kluziště. Na strážce se sprostě obořili" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Z přírodní rezervace si lidé udělali kluziště. Na strážce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/patrani-v-beskydech-sestilety-chlapec-sam-usel-nekolik-kilometru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/081e580af3634100d3c8c7ca9aff4cb3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/patrani-v-beskydech-sestilety-chlapec-sam-usel-nekolik-kilometru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dramatická záchranná akce: 6letý chlapec se ztratil v Beskydech" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dramatická záchranná akce: 6letý chlapec se ztratil v…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/madonna-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/madonna-04_denik-120-3x2.jpg" width="120" height="80" alt="Madonna" title="Madonna" srcset="https://g.denik.cz/56/9a/madonna-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9a/madonna-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/madonna-koronavirus.html" tabindex="-1" title="číst článek: Madonna šílí kvůli koronaviru: Mentální zhroucení!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Madonna šílí kvůli koronaviru: Mentální zhroucení!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/george-michael-dedictvi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5d/mustr-630x350-8-obloukvlelo-d190709de9fg1_denik-120-3x2.png" width="120" height="80" alt="George Michael" title="George Michael" srcset="https://g.denik.cz/56/5d/mustr-630x350-8-obloukvlelo-d190709de9fg1_denik-120-3x2.png 1x, https://g.denik.cz/56/5d/mustr-630x350-8-obloukvlelo-d190709de9fg1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/george-michael-dedictvi.html" tabindex="-1" title="číst článek: Zrada ze záhrobí: George Michael obral své milence o stamiliony!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zrada ze záhrobí: George Michael obral své milence o stamiliony!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sophia-loren-zivotopis-30001230.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/54/profimedia-0479290936_denik-120-3x2.jpg" width="120" height="80" alt="Legenda italského filmu, světoznámá herečka Sophia Loren" title="Legenda italského filmu, světoznámá herečka Sophia Loren" srcset="https://g.denik.cz/120/54/profimedia-0479290936_denik-120-3x2.jpg 1x, https://g.denik.cz/120/54/profimedia-0479290936_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sophia-loren-zivotopis-30001230.html" tabindex="-1" title="číst článek: Sophia Loren (86) je stále nádherná žena a po letech natočila nový film"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sophia Loren (86) je stále nádherná žena a po letech natočila nový film</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-veresova-porno-video-fake.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/veresova-d201229y2z8i1_denik-120-3x2.jpg" width="120" height="80" alt="Verešová Andrea" title="Verešová Andrea" srcset="https://g.denik.cz/56/f1/veresova-d201229y2z8i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/veresova-d201229y2z8i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-veresova-porno-video-fake.html" tabindex="-1" title="číst článek: Andrea Verešová a šokující video: Nečekaný krok v kauze s pornem! Co se stalo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Verešová a šokující video: Nečekaný krok v kauze s pornem! Co se stalo</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/6/9/3/3/2206933-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">02.01. - 12.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">03.01. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/0/8/5/2/2170852-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">02.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/8/7/2/7/2208727-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.01. - 06.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/6/9/6/9/2206969-500-810.jpg" width="180" alt="Globus - Ceny bez kompromisů">
                    </div>
                    <div class="prometheus-text">
                        Globus - Ceny bez kompromisů
                        <div class="prometheus-date">02.01. - 12.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monteri-suchych-staveb-54875841-wdbxfp.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montéři suchých staveb, 20 160 Kč" target="_blank" rel="noopener">
				       	Montéři suchých staveb, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-49403107-w4wnrf.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-mechanik-elektrikar-54660061-w96695.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojní mechanik/elektrikář, HK, 25 000 Kč" target="_blank" rel="noopener">
				       	Strojní mechanik/elektrikář, HK, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci--kancelare-49540925-wrgpds.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči - kanceláře, 15 200 Kč" target="_blank" rel="noopener">
				       	Uklízeči - kanceláře, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnici-vkuchyni-49415265-wx325y.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocníci v kuchyni, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocníci v kuchyni, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-49456125-web555.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-ve-vyrobe-49408445-wpjub2.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci ve výrobě, 22 000 Kč" target="_blank" rel="noopener">
				       	Dělníci ve výrobě, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-stavebnictvi-49463583-w2qsmt.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve stavebnictví, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník ve stavebnictví, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0CDTi-120-Kombi-1588573710199497.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Opel Insignia servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Combi-1-6TD-Kombi-1603967696617135.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo koupeno v F" target="_blank" rel="noopener">
			          	Ford Mondeo koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0TDI-200k-SUV-16080415505831400.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Audi Q7 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover-Velar/Range-Rover-Velar-MY20-R-Dyna-SUV-16068925246060.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Velar koupeno v CZ" target="_blank" rel="noopener">
			          	Land Rover Range Rover Velar koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDI-103-Van-Minibus-1536688369378354.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Sharan první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X4/X4-xDrive30i-M-SUV-15931521129091317.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X4 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	BMW X4 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-DSG-Kombi-1596474970545598.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Combi-L-K-2-Kombi-160753873885826.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x4/suv/nafta/bmw-x4-2-0-xdrive-140kw-serv-kn-4x4-x-18781756.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X4 2.0 xDrive,140kW,serv.kn,4x4,x" target="_blank" rel="noopener">
			          	BMW X4 2.0 xDrive,140kW,serv.kn,4x4,x
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/nafta/citroen-c4-picasso-1-6-hdi-automat-7-mist-7047473.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso 1.6 HDi, Automat, 7 míst" target="_blank" rel="noopener">
			          	Citroën C4 Picasso 1.6 HDi, Automat, 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-serviska-19986932.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,4 TSi *SERVISKA*" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,4 TSi *SERVISKA*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-4x4-dsg-cr-1-maj-15670462.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi 4x4 DSG, ČR, 1. Maj" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi 4x4 DSG, ČR, 1. Maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/hatchback/benzin/skoda-kamiq-1-0-tsi-70-kw-style-9643105.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1,0 TSI / 70 kW Style" target="_blank" rel="noopener">
			          	Škoda Kamiq 1,0 TSI / 70 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/hatchback/nafta/audi-a6-3-0-tdi-180kw-quattro-s-tronic-20238021.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TDI 180kW quattro S tronic" target="_blank" rel="noopener">
			          	Audi A6 3.0 TDI 180kW quattro S tronic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/benzin/renault-clio-grandtour-limited-tce-75-35047087.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Grandtour Limited TCe 75" target="_blank" rel="noopener">
			          	Renault Clio Grandtour Limited TCe 75
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/kombi/nafta/bmw-x6-4-0d-xdrive-dph-sport-led-11447264.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 4.0d xDrive DPH Sport LED" target="_blank" rel="noopener">
			          	BMW X6 4.0d xDrive DPH Sport LED
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svidnice-4002667#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svídnice Prodej domu" target="_blank" rel="noopener">
			          	Svídnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-boskovice-susilova-4002665#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boskovice, Sušilova Prodej domu" target="_blank" rel="noopener">
			          	Boskovice, Sušilova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-biskupice-pulkov-4002663#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Biskupice-Pulkov Prodej domu" target="_blank" rel="noopener">
			          	Biskupice-Pulkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-rychnov-nad-kneznou-u-stadionu-4002662#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, U Stadionu Pronájem domu" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, U Stadionu Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-ke-smichovu-4002661#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha, Ke Smíchovu Prodej domu" target="_blank" rel="noopener">
			          	Praha, Ke Smíchovu Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrava-u-dvoru-4002660#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, U Dvoru Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Ostrava, U Dvoru Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litomerice-hrubinova-4002659#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Hrubínova Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Litoměřice, Hrubínova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kladno-u-vytopny-4002658#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, U výtopny Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Kladno, U výtopny Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img class="footer__logo-img" src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz" width="120" height="35">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/denik.cz" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001609413835/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1609413835.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1608208338.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>
