<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Regiony',
		'rubrikaName': 'regiony',
		'template': 'clanek',
			'title': "Rys Kryštof zmizel beze stopy. Odborníci se obávají, že se stal kořistí pytláka",
			'tag': ["vědec", "Moravský kras", "automobil", "Mendelova univerzita v Brně", "Beskydy", "pěší stezka", "Ústav biologie obratlovců", "Evropa", "Šumava", "Jižní Morava"],
			'autor': 'Jan Charvát',
				'publishedDateTime': "2019-05-23T05:09:00+02:00",
				'articleID': 4215212092,
				'back': "4215212092-6813-1",
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Regiony", 'link':"https:\/\/www.denik.cz\/regiony\/"},
			{'name':"Rys Kryštof zmizel beze stopy. Odborníci se obávají, že se stal kořistí pytláka", 'link':"https:\/\/www.denik.cz\/regiony\/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rys Kryštof zmizel beze stopy. Odborníci se obávají, že se stal kořistí pytláka - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ANKETA/ Srazilo ho auto nebo zastřelil pytlák? Od loňského podzimu nemají vědci hmatatelné důkazy, že rys ostrovid, kterému dali jméno Kryštof, stále…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Jan Charvát">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html">
	<meta property="og:title" content="Rys Kryštof zmizel beze stopy. Odborníci se obávají, že se stal kořistí pytláka">
	<meta property="og:description" content="/ANKETA/ Srazilo ho auto nebo zastřelil pytlák? Od loňského podzimu nemají vědci hmatatelné důkazy, že rys ostrovid, kterému dali jméno Kryštof, stále žije na území Moravského krasu. Přestože se na jejich výzvu o pomoc při monitoringu vzácné šelmy ozvalo několik desítek lidí, jejich svědectví však chybí fotografie nebo alespoň otisky stop.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Rys Kryštof zmizel beze stopy. Odborníci se obávají, že se stal kořistí pytláka">
	<meta name="twitter:description" content="/ANKETA/ Srazilo ho auto nebo zastřelil pytlák? Od loňského podzimu nemají vědci hmatatelné důkazy, že rys ostrovid, kterému dali jméno Kryštof, stále žije na území Moravského krasu. Přestože se na jejich výzvu o pomoc při monitoringu vzácné šelmy ozvalo několik desítek lidí, jejich svědectví však chybí fotografie nebo alespoň otisky stop.">
	<meta property="og:image" content="https://g.denik.cz/67/c2/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vytrvalejší cestovatel než vlk. Rys Kryštof přišel do Moravského krasu až z Beskyd">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/67/c2/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/67/c2/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-04_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-23T05:09:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1558440914.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1558530035.css">

    <script>
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fregiony%2Frys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denik">
        

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://www.denik.cz/z_domova/"  data-ga-push="menu-podrubriky">
Česko
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/ze_sveta/"  data-ga-push="menu-podrubriky">
Svět
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/evropska-unie/"  data-ga-push="menu-podrubriky">
Evropská unie
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/regiony/"  data-ga-push="menu-podrubriky" class="active">
Regiony
        </a>
    </li>
    <li class="item">

        <a href="https://www.denik.cz/krimi/"  data-ga-push="menu-podrubriky">
Krimi
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">

        <a href="https://www.denik.cz/tema/eurovolby-2019.html"  data-ga-push="menu-podrubriky">
Eurovolby 2019
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="http://automix.denik.cz/" data-ga-push="menu">AUTO</a>

        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Sůl nad zlato:</h3>
        <a href="https://www.denik.cz/veda-a-technika/sul-nad-zlato-objev-vzacneho-nastroje-dokazuje-jaky-vyznam-mela-pro-maye-20190522.html" class="text">Bílé suroviny si vážili i Mayové, dokazuje unikátní objev</a>
        <a href="#close" class="close" data-title="bile-suroviny-si-vazili-i-mayove-dokazuje-unikatni-objev"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Rys Kryštof zmizel beze stopy. Odborníci se obávají, že se stal kořistí pytláka</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 05:09 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html&text=Rys%20Kry%C5%A1tof%20zmizel%20beze%20stopy.%20Odborn%C3%ADci%20se%20ob%C3%A1vaj%C3%AD%2C%20%C5%BEe%20se%20stal%20ko%C5%99ist%C3%AD%20pytl%C3%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Frys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html&subject=Rys%20Kry%C5%A1tof%20zmizel%20beze%20stopy.%20Odborn%C3%ADci%20se%20ob%C3%A1vaj%C3%AD%2C%20%C5%BEe%20se%20stal%20ko%C5%99ist%C3%AD%20pytl%C3%A1ka"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/ANKETA/ Srazilo ho auto nebo zastřelil pytlák? Od loňského podzimu nemají vědci hmatatelné důkazy, že rys ostrovid, kterému dali jméno Kryštof, stále žije na území Moravského krasu. Přestože se na jejich výzvu o pomoc při monitoringu vzácné šelmy ozvalo několik desítek lidí, jejich svědectví však chybí fotografie nebo alespoň otisky stop.</p>

    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/vytrvalejsi-cestovatel-nez-vlk-rys-prisel-do-moravskeho-krasu-az-z-beskyd.html?photo=1&amp;back=4215212092-6813-1">
                <img src="https://g.denik.cz/67/c2/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-04_denik-630-16x9.jpg" width="630" height="354" alt="Vytrvalejší cestovatel než vlk. Rys Kryštof přišel do Moravského krasu až z Beskyd" title="Vytrvalejší cestovatel než vlk. Rys Kryštof přišel do Moravského krasu až z Beskyd" class="dv4-img" srcset="https://g.denik.cz/67/c2/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-04_denik-630-16x9.jpg 1x, https://g.denik.cz/67/c2/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-04_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/vytrvalejsi-cestovatel-nez-vlk-rys-prisel-do-moravskeho-krasu-az-z-beskyd.html?mm=7865358&amp;back=4215212092-6813-1&amp;photo=2">
                    <img src="https://g.denik.cz/67/62/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/62/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-02_denik-150-3x2.jpg 1x, https://g.denik.cz/67/62/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/vytrvalejsi-cestovatel-nez-vlk-rys-prisel-do-moravskeho-krasu-az-z-beskyd.html?mm=7865356&amp;back=4215212092-6813-1&amp;photo=3">
                    <img src="https://g.denik.cz/67/16/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/16/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd_denik-150-3x2.jpg 1x, https://g.denik.cz/67/16/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/vytrvalejsi-cestovatel-nez-vlk-rys-prisel-do-moravskeho-krasu-az-z-beskyd.html?mm=7865357&amp;back=4215212092-6813-1&amp;photo=4">
                    <img src="https://g.denik.cz/67/46/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/46/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-01_denik-150-3x2.jpg 1x, https://g.denik.cz/67/46/na-web-podle-planu-vytrvalejsi-nez-vlk-rys-prisel-do-krasu-az-z-beskyd-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/vytrvalejsi-cestovatel-nez-vlk-rys-prisel-do-moravskeho-krasu-az-z-beskyd.html?mm=7865358&amp;back=4215212092-6813-1&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>5 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Vytrvalejší cestovatel než vlk. Rys Kryštof přišel do Moravského krasu až z Beskyd <span class="description-autor"> | Foto: Lesní dřevařská fakulta Mendelovy univerzity</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Koncem dubna zahlédli lidé na Blanensku u turistické stezky ze Sloupu do Vavřince větší kočkovitou šelmu. „Na vzdálenost asi dvaceti třiceti metrů. Tvrdili, že na uších zřetelně viděli štětiny. Zvíře, jakmile je zahlédlo, zmizelo z dohledu,“ uvedl pracovník Správy chráněné krajinné oblasti Moravský kras Antonín Tůma.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/mohl-se-stat-cilem-pytlaku-otravy-nebo-ho-srazilo-auto-rys-krystof-se-ztratil-20190314.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/93/rys-krystof-zdroj-ldf-mendelu-hdo_denik-150-3x2.jpg" width="150" height="100" alt="Poprvé se v Moravském krasu objevil v roce 2016. Od podzimu však o rysovi, známém jako Kryštof, odborníci nemají žádnou zprávu." title="Poprvé se v Moravském krasu objevil v roce 2016. Od podzimu však o rysovi, známém jako Kryštof, odborníci nemají žádnou zprávu." srcset="https://g.denik.cz/67/93/rys-krystof-zdroj-ldf-mendelu-hdo_denik-150-3x2.jpg 1x, https://g.denik.cz/67/93/rys-krystof-zdroj-ldf-mendelu-hdo_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mohl se stát cílem pytláků, otravy nebo ho srazilo auto. Rys Kryštof se ztratil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-s"><strong>Rys Kryštof</strong><br />- Pobyt vzácného rysa ostrovida v Moravském krasu zaznamenali vědci 18. září 2016.<br />- Tento den slaví svátek Kryštof, po kterém kočkovitá šelma dostala jméno.<br />- Na Blanensko přišel z Beskyd, což byla rarita. Na tak velkou vzdálenost totiž rysi neputují často.<br />- V červnu 2017 dostal asi tříletý samec telemetrický obojek. Jeho pohyb po jižní Moravě bedlivě sledovali odborníci z Mendelovy univerzity v Brně, Ústavu biologie obratlovců.<br />- Obojek byl nastavený na rok a šelmě odpadl. Vědci ho dohledali. Ze zaznamenaných dat zjistili, že se pohyboval po území o rozloze 360 km².<br />- Oblíbenou kořistí byl jednoznačně srnec, alternativou pak ve čtvrtině případů muflon.<br />- Naposledy zachytila rysa na území Moravského krasu fotopast na konci září 2018.<br />- Podle vědců se Kryštof s největší pravděpodobností stal obětí pytláka, nebo zemřel pod koly auta.</p>
<p>Podle zoologa a vedoucího výzkumu rysa z Ústavu ekologie lesa Mendelovy univerzity v Brně Martina Duľy se nepotvrdily ani domněnky o zvěři ulovené rysem. „Stržená kořist, která se objevila, nebyla od rysa. Ale pravděpodobně od nějakého zaběhnutého psa," uvedl zoolog.</p>
<p>Rys Kryštof se na území Moravského krasu dostal před třemi lety z Beskyd. Předloni ho vědci odchytili a dali mu speciální GPS obojek. Ten byl nastavený na rok a rysovi poté odpadl. Vědci ho loni v létě úspěšně dohledali.</p>
<p>Podle dat zjistili, že rys během roku lovil na území tři sta šedesát kilometrů čtverečních. Problém mu nedělaly ani rušné silnice, přes které chodil. Oblíbenou kořistí byl jednoznačně srnec, alternativou pak ve čtvrtině případů muflon. „Naposledy rysa Kryštofa zachytila v Moravském krasu fotopast na konci září. S největší pravděpodobností ho zabil pytlák. Mohlo ho také srazit auto nebo vlak. Kdyby se přesunul do jiného teritoria, zřejmě bychom už o něm věděli,“ poznamenal zoolog Duľa.</p>
<p>Dlouhodobé přežívání rysa ve střední Evropě je podle vědců závislé na schopnosti přesunu mladých jedinců mezi stávajícími izolovanými populacemi, které jsou například na Šumavě. Místo toho ale mladí rysové, kteří se vydají na delší potulky mimo jádrová území, beze stopy mizí či umírají pod koly aut.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/stastnych-sedm-mladata-vzacnych-sokolu-se-maji-k-svetu-brzy-poprve-vyleti-20190521.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/6c/blansko-moravsky-kras-sokoli-04_denik-150-3x2.jpg" width="150" height="100" alt="Sokolí mláďata se mají na dvou hnízdištích v Moravském krasu k světu. Zatím jich je sedm. Na snímcích sokoli v hnízdě nad Býčí skálou." title="Sokolí mláďata se mají na dvou hnízdištích v Moravském krasu k světu. Zatím jich je sedm. Na snímcích sokoli v hnízdě nad Býčí skálou." srcset="https://g.denik.cz/67/6c/blansko-moravsky-kras-sokoli-04_denik-150-3x2.jpg 1x, https://g.denik.cz/67/6c/blansko-moravsky-kras-sokoli-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šťastných sedm. Mláďata vzácných sokolů se mají k světu, brzy poprvé vyletí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p> </p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/jan-charvat-120.html">Jan Charvát</a>
</p>            </section>


<div id="survey-component" surveyId="41975" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1551080955"></script>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:09</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/rys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html&text=Rys%20Kry%C5%A1tof%20zmizel%20beze%20stopy.%20Odborn%C3%ADci%20se%20ob%C3%A1vaj%C3%AD%2C%20%C5%BEe%20se%20stal%20ko%C5%99ist%C3%AD%20pytl%C3%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Frys-krystof-zmizel-beze-stopy-odbornici-se-obavaji-ze-se-stal-koristi-pytlaka-20190523.html&subject=Rys%20Kry%C5%A1tof%20zmizel%20beze%20stopy.%20Odborn%C3%ADci%20se%20ob%C3%A1vaj%C3%AD%2C%20%C5%BEe%20se%20stal%20ko%C5%99ist%C3%AD%20pytl%C3%A1ka"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: vědec" href="/tagy/vedec-1264.html">vědec, </a></li>
                <li><a title="Štítek: Moravský kras" href="/tagy/moravsky-kras-2031.html">Moravský kras, </a></li>
                <li><a title="Štítek: automobil" href="/tagy/automobil-5.html">automobil, </a></li>
                <li><a title="Štítek: Mendelova univerzita v Brně" href="/tagy/mendelova-univerzita-v-brne-5309.html">Mendelova univerzita v Brně, </a></li>
                <li><a title="Štítek: Beskydy" href="/tagy/beskydy-454.html">Beskydy, </a></li>
                <li><a title="Štítek: pěší stezka" href="/tagy/pesi-stezka-51114.html">pěší stezka, </a></li>
                <li><a title="Štítek: Ústav biologie obratlovců" href="/tagy/ustav-biologie-obratlovcu-41732.html">Ústav biologie obratlovců, </a></li>
                <li><a title="Štítek: Evropa" href="/tagy/evropa-607.html">Evropa, </a></li>
                <li><a title="Štítek: Šumava" href="/tagy/sumava-1975.html">Šumava, </a></li>
                <li><a title="Štítek: Jižní Morava" href="/tagy/jizni-morava-36603.html">Jižní Morava</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ekonomika/brigadniku-je-nedostatek-zamestnavatele-jim-v-lete-budou-muset-zaplatit-vice-20190523.html"  title="číst článek: Brigádníků je nedostatek. Zaměstnavatelé jim v létě budou muset zaplatit více" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/fb/brigada-kavarna-kava-obsluha-cisnik_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/fb/brigada-kavarna-kava-obsluha-cisnik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fb/brigada-kavarna-kava-obsluha-cisnik_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/brigada2017.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ekonomika/brigadniku-je-nedostatek-zamestnavatele-jim-v-lete-budou-muset-zaplatit-vice-20190523.html"      
>
            <h3 class="box-article-title fs20">Brigádníků je nedostatek. Zaměstnavatelé jim v létě budou muset zaplatit více</h3>
            <h4 class="box-article-perex fs16">Klesající nezaměstnanost a nedostatek lidí na pracovním trhu firmám znepříjemní i letní období,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/evropska-unie/eurovolby-proveri-silu-stran-20190522.html"  title="číst článek: Eurovolby prověří sílu stran. Triumf ANO může překazit nízká volební účast" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/f5/ctk-hnuti-ano-chce-v-ep-resit-bezpecnost-sucho-ci-kvalitu-potravin_denik-210-3x2.jpg" width="210" height="140" alt="Hnutí ANO oficiálně zahájilo předvolební kampaň" title="Hnutí ANO oficiálně zahájilo předvolební kampaň" srcset="https://g.denik.cz/1/f5/ctk-hnuti-ano-chce-v-ep-resit-bezpecnost-sucho-ci-kvalitu-potravin_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f5/ctk-hnuti-ano-chce-v-ep-resit-bezpecnost-sucho-ci-kvalitu-potravin_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/breznovy-summit-eu-v-bruselu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        <a class="box-article-tag" href="/galerie/breznovy-summit-eu-v-bruselu.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/evropska-unie/eurovolby-proveri-silu-stran-20190522.html"      
>
            <h3 class="box-article-title fs20">Eurovolby prověří sílu stran. Triumf ANO může překazit nízká volební účast</h3>
            <h4 class="box-article-perex fs16">Na volby do Evropského parlamentu lze pohlížet různě. Například jako na souboj stran, které…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-44844179-wevaek.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní instrumentář</h3>
				       	<div>Zubní instrumentáři…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-44844130-wg6h7q.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotničtí asistenti, praktické</h3>
				       	<div>Zdravotničtí asistenti …</div>
				       	<div class="service-box-strong">21 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-39978200-w11hse.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů STROJNÍ ZÁMEČNÍK. Požadované…</div>
				       	<div class="service-box-strong">15 200 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ekonomika/pozdni-hlaseni-uradu-prace-s-byrokracii-zivnostnikum-pomuze-system-pes-20190522.html"  title="číst článek: Pozdní hlášení Úřadu práce? S byrokracií živnostníkům pomůže systém PES" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-210-3x2.jpg 1x, https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/danove-priznani.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ekonomika/pozdni-hlaseni-uradu-prace-s-byrokracii-zivnostnikum-pomuze-system-pes-20190522.html"      
>
            <h3 class="box-article-title fs20">Pozdní hlášení Úřadu práce? S byrokracií živnostníkům pomůže systém PES</h3>
            <h4 class="box-article-perex fs16">Pokuty, sankce a tresty. Živnostnice z malého města musela zaplatit osm tisíc korun za pozdě…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/ochrnuty-mistr-sveta-nejtezsi-je-nejistota-s-nasledky-urazu-se-clovek-srovnat-20190521.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'www.denik.cz' })" title="číst článek: Ochrnutý mistr světa: Nejtěžší je nejistota, s následky úrazu se člověk srovná" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/90/image002-08_denik-210-3x2.jpg" width="210" height="140" alt="Honza Tománek" title="Honza Tománek" srcset="https://g.denik.cz/60/90/image002-08_denik-210-3x2.jpg 1x, https://g.denik.cz/60/90/image002-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z_domova/ochrnuty-mistr-sveta-nejtezsi-je-nejistota-s-nasledky-urazu-se-clovek-srovnat-20190521.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'www.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Ochrnutý mistr světa: Nejtěžší je nejistota, s následky úrazu se člověk srovná</h3>
            <h4 class="box-article-perex fs16">V roce 2002 měl Honza Tománek ve svých patnácti letech autonehodu, vracel se s kamarádem z fotbalového tréninku a bohužel měli tu smůlu, že je srazil…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-navigace-alu-kola-16990143.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16990143_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-navigace-alu-kola-16990143.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 5008</h3>
	                   	<div>1,6 HDi NAVIGACE,ALU KOLA</div>
	                	<div class="service-box-strong">198 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-1-Sedan-Limuzina-15531182910671262.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29511/7389/16827/0/15144521699511/images/001_09906153_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-1-Sedan-Limuzina-15531182910671262.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">560 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-85-KW-A-Kombi-15578231470578623.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/4375/28141/13575/0/12218344234375/images/001_05373923_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-85-KW-A-Kombi-15578231470578623.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">162 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/vila-s-cejchem-smrti-je-na-prodej-20190522.html"  title="číst článek: Vila s cejchem smrti. Dům podnikatele Bobana je na prodej" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/d1/190522-senov-peschlova-05_denik-210-3x2.jpg" width="210" height="140" alt="Peschlova vila v Šenově u Nového Jičína." title="Peschlova vila v Šenově u Nového Jičína." srcset="https://g.denik.cz/65/d1/190522-senov-peschlova-05_denik-210-3x2.jpg 1x, https://g.denik.cz/65/d1/190522-senov-peschlova-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/peschlova-vila-v-senove-u-noveho-jicina.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/regiony/vila-s-cejchem-smrti-je-na-prodej-20190522.html"      
>
            <h3 class="box-article-title fs20">Vila s cejchem smrti. Dům podnikatele Bobana je na prodej</h3>
            <h4 class="box-article-perex fs16">Minimálně pět milionů korun si musí připravit ten, kdo bude mít 20. června zájem koupit…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/komentare/glosa-kateriny-perknerove-zjevy-na-vaclavaku-20190522.html"  title="číst článek: Glosa Kateřiny Perknerové: Zjevy na Václaváku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/86/0001270575-praha-centrala-redakce-portret_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Perknerová." title="Kateřina Perknerová." srcset="https://g.denik.cz/1/86/0001270575-praha-centrala-redakce-portret_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/0001270575-praha-centrala-redakce-portret_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/komentare/glosa-kateriny-perknerove-zjevy-na-vaclavaku-20190522.html"      
>
            <h3 class="box-article-title fs20">Glosa Kateřiny Perknerové: Zjevy na Václaváku</h3>
            <h4 class="box-article-perex fs16">Úterní demonstrace na Václavském náměstí se odhadem zúčastnilo na 70 tisíc lidí. To je dost na to, aby se politici, proti nimž se protestovalo, zamysleli,…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-honzikova-3803771#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12107/img_5ce61d374ef828.61405605.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-honzikova-3803771#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 10, Honzíkova">Praha 10, Honzíkova</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">17 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-praha-6-belohorska-649-3803770#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166053/img_5ce5d776b1faf2.83780663.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-praha-6-belohorska-649-3803770#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 6, Bělohorská 649">Praha 6, Bělohorská 649</h3>
		       			<div>Prodej bytu atypický</div>
		       			<div class="service-box-strong">5 799 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-teplice-mostecka-3803769#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14225/img_5ce5d751be07a0.04784437.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-teplice-mostecka-3803769#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Teplice, Mostecká">Teplice, Mostecká</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">4 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/evropska-unie/evropske-volby-uz-zacaly-prvni-jdou-volit-britove-20190522.html"  title="číst článek: Evropské volby už začaly. První jdou volit Britové" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/75/brexit-eu-201608240682101_denik-210-3x2.jpg" width="210" height="140" alt="Brexit. Kampaň k eurovolbám bude i o Britech." title="Brexit. Kampaň k eurovolbám bude i o Britech." srcset="https://g.denik.cz/1/75/brexit-eu-201608240682101_denik-210-3x2.jpg 1x, https://g.denik.cz/1/75/brexit-eu-201608240682101_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/breznovy-summit-eu-v-bruselu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        <a class="box-article-tag" href="/galerie/breznovy-summit-eu-v-bruselu.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/evropska-unie/evropske-volby-uz-zacaly-prvni-jdou-volit-britove-20190522.html"      
>
            <h3 class="box-article-title fs20">Evropské volby už začaly. První jdou volit Britové</h3>
            <h4 class="box-article-perex fs16">Volby do Evropského parlamentu jsou jako Evropská unie. Složité, různorodé, ale celosvětově…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/rozsirovani-nechceme-lide-v-pohranici-bojuji-proti-polskemu-dolu-turow-20190521.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'www.denik.cz' })" title="číst článek: Rozšiřování nechceme. Lidé v pohraničí bojují proti polskému dolu Turów" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/e1/bogatynia-polsko-turow-elektrarna-hnede-uhli-dul-07-d190521cmlw18_denik-210-3x2.jpg" width="210" height="140" alt="Polský hnědouhelný důl a elektrárna Turów." title="Polský hnědouhelný důl a elektrárna Turów." srcset="https://g.denik.cz/1/e1/bogatynia-polsko-turow-elektrarna-hnede-uhli-dul-07-d190521cmlw18_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e1/bogatynia-polsko-turow-elektrarna-hnede-uhli-dul-07-d190521cmlw18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/polsky-hnedouhelny-dul-a-elektrarna-turow.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z_domova/rozsirovani-nechceme-lide-v-pohranici-bojuji-proti-polskemu-dolu-turow-20190521.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'www.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Rozšiřování nechceme. Lidé v pohraničí bojují proti polskému dolu Turów</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚH DENÍKU/ Polský hnědouhelný důl se má zakousnout do českopolské hranice. Češi v pohraničí…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/lekari-jim-starnou-detskeho-ani-nemaji-vranovsko-trapi-nedostatek-doktoru-20190523.html"  title="číst článek: Lékaři jim stárnou, dětského ani nemají. Vranovsko trápí nedostatek doktorů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/a3/pediatr-detsky-lekar-doktor_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/a3/pediatr-detsky-lekar-doktor_denik-210-3x2.jpg 1x, https://g.denik.cz/50/a3/pediatr-detsky-lekar-doktor_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/regiony/lekari-jim-starnou-detskeho-ani-nemaji-vranovsko-trapi-nedostatek-doktoru-20190523.html"      
>
            <h3 class="box-article-title fs20">Lékaři jim stárnou, dětského ani nemají. Vranovsko trápí nedostatek doktorů</h3>
            <h4 class="box-article-perex fs16">Sehnat dětského lékaře je na Znojemsku problém. Na Vranovsku nyní není žádný. Nechat se nově zaregistrovat u stomatologa je v regionu také složité. Zubaři…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">








<div class="volbyEp2019-menu mb20">
	<div class="header">
		<a href="/volby-ep2019/">Eurovolby 2019</a>
		<div class="menu-opener" data-click-toogle="volbyEp2019"><span>MENU</span><span class="icon"></span></div>
	</div>
	<div class="menu" data-click="volbyEp2019">
		<ul>
			<li><a    target="_blank"
 href="/volby-ep2019/">Výsledky voleb</a></li>
			<li><a 	
 href="/tema/eurovolby-2019.html">Zprávy z Česka</a></li>
			<li><a 	
 href="/online-reportaz/reportaz/volby-do-evropskeho-parlamentu-2019.html">Online reportáž</a></li>
			<li><a href="https://www.denik.cz/evropska-unie/jak-probehnou-volby-do-evropskeho-parlamentu-20190517.html" 	
>Jak se volí</a></li>
			<li><a href="https://www.denik.cz/volby-archiv/" 	
>Volební archiv</a></li>
		</ul>
	</div>
</div>

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/lekari-jim-starnou-detskeho-ani-nemaji-vranovsko-trapi-nedostatek-doktoru-20190523.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/a3/pediatr-detsky-lekar-doktor_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/a3/pediatr-detsky-lekar-doktor_denik-120-3x2.jpg 1x, https://g.denik.cz/50/a3/pediatr-detsky-lekar-doktor_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/lekari-jim-starnou-detskeho-ani-nemaji-vranovsko-trapi-nedostatek-doktoru-20190523.html" tabindex="-1" title="číst článek: Lékaři jim stárnou, dětského ani nemají. Vranovsko trápí nedostatek doktorů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lékaři jim stárnou, dětského ani nemají. Vranovsko…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/kolem-domu-jim-projede-2-tisice-kamionu-denne-zpoplatnete-silnici-i-50-zadaji-20190523.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/f1/ilustracni-foto-kamiony_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto - kamiony" title="Ilustrační foto - kamiony" srcset="https://g.denik.cz/54/f1/ilustracni-foto-kamiony_denik-120-3x2.jpg 1x, https://g.denik.cz/54/f1/ilustracni-foto-kamiony_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/kolem-domu-jim-projede-2-tisice-kamionu-denne-zpoplatnete-silnici-i-50-zadaji-20190523.html" tabindex="-1" title="číst článek: Kolem domů jim projedou tisíce kamionů denně. Zpoplatněte silnici I/50, žádají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kolem domů jim projedou tisíce kamionů denně.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://prazsky.denik.cz/zpravy_region/v-praze-budou-volit-do-evropskeho-parlamentu-i-tisice-cizincu-20190522.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/3e/praha-komunalni-volby-01_denik-120-3x2.jpg" width="120" height="80" alt="komunální volby, 5.10.2018" title="komunální volby, 5.10.2018" srcset="https://g.denik.cz/63/3e/praha-komunalni-volby-01_denik-120-3x2.jpg 1x, https://g.denik.cz/63/3e/praha-komunalni-volby-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://prazsky.denik.cz/zpravy_region/" title="Rubrika Moje Praha"     target="_blank"
>
        
        Moje Praha
    </a>

        </div>
        <a href="http://prazsky.denik.cz/zpravy_region/v-praze-budou-volit-do-evropskeho-parlamentu-i-tisice-cizincu-20190522.html" tabindex="-1" title="číst článek: V Praze budou volit do Evropského parlamentu i tisíce cizinců" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">V Praze budou volit do Evropského parlamentu i tisíce…</h3>
        </a>
    </div>
</article>    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-svatba-20190522.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/45/meghan-svatba-13_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle a princ Harry" title="Meghan Markle a princ Harry" srcset="https://g.denik.cz/56/45/meghan-svatba-13_denik-120-3x2.png 1x, https://g.denik.cz/56/45/meghan-svatba-13_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-svatba-20190522.html" tabindex="-1" title="číst článek: Výročí královské svatby: Meghan a Harry zveřejnili dosud neviděné fotografie!" target="_blank">
                <h3 class="box-article-title fs16">Výročí královské svatby: Meghan a Harry zveřejnili…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/robert-pattinson-vek-20190513.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2.png" width="120" height="80" alt="Robert Pattinson slaví 33 let. Kde mu to slušelo nejvíc?" title="Robert Pattinson slaví 33 let. Kde mu to slušelo nejvíc?" srcset="https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2.png 1x, https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/robert-pattinson-vek-20190513.html" tabindex="-1" title="číst článek: Sympaťák Robert Pattinson slaví: Ve kterém filmu mu to slušelo nejvíc?" target="_blank">
                <h3 class="box-article-title fs16">Sympaťák Robert Pattinson slaví: Ve kterém filmu mu to…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/obrovska-bolest-bary-basikove-uz-nikdy-se-nebude-citit-poradne-rajcovne-20170514.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/0c/basikovasss_denik-120-3x2.jpg" width="120" height="80" alt="Zpěvačka Bára Basiková" title="Zpěvačka Bára Basiková" srcset="https://g.denik.cz/56/0c/basikovasss_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0c/basikovasss_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/obrovska-bolest-bary-basikove-uz-nikdy-se-nebude-citit-poradne-rajcovne-20170514.html" tabindex="-1" title="číst článek: OBROVSKÁ BOLEST Báry Basikové: Už NIKDY se nebude cítit pořádně RAJCOVNĚ!" target="_blank">
                <h3 class="box-article-title fs16">OBROVSKÁ BOLEST Báry Basikové: Už NIKDY se nebude…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/niki-lauda-smrt-20190522.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f6/niki-lauda-18_denik-120-3x2.jpg" width="120" height="80" alt="Niki Lauda" title="Niki Lauda" srcset="https://g.denik.cz/56/f6/niki-lauda-18_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/niki-lauda-18_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/niki-lauda-smrt-20190522.html" tabindex="-1" title="číst článek: Připomeňte si tvář zesnulého Niki Laudy: Krásný mladík, po nehodě, v soukromí..." target="_blank">
                <h3 class="box-article-title fs16">Připomeňte si tvář zesnulého Niki Laudy: Krásný mladík…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jaromir-jagr-a-veronika-koprivova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/18/koprivova-d190427rnipu1_denik-120-3x2.jpg" width="120" height="80" alt="Kopřivová Jágr" title="Kopřivová Jágr" srcset="https://g.denik.cz/56/18/koprivova-d190427rnipu1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/koprivova-d190427rnipu1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jaromir-jagr-a-veronika-koprivova.html" tabindex="-1" title="číst článek: Jágr se vzdal nadějí na miminko! Za Veroniku našel osvědčenou náhradu!" target="_blank">
                <h3 class="box-article-title fs16">Jágr se vzdal nadějí na miminko! Za Veroniku našel…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sinona-krainova-rozhovor-20190522.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/37/krainova-d181022c534n1_denik-120-3x2.jpg" width="120" height="80" alt="Simona Krainová s manželem" title="Simona Krainová s manželem" srcset="https://g.denik.cz/120/37/krainova-d181022c534n1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/37/krainova-d181022c534n1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sinona-krainova-rozhovor-20190522.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Simona Krainová: Jako každá normální máma sednu na to kanape a dám sklenku"      target="_blank"
>
            <h3 class="box-article-title fs16">Simona Krainová: Jako každá normální máma sednu na to…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/belmondo-20190522.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/95/profimedia-0017407589_denik-120-3x2.jpg" width="120" height="80" alt="Díky manželce Nathalii se stal v sedmdesáti už počtvrté otcem." title="Díky manželce Nathalii se stal v sedmdesáti už počtvrté otcem." srcset="https://g.denik.cz/56/95/profimedia-0017407589_denik-120-3x2.jpg 1x, https://g.denik.cz/56/95/profimedia-0017407589_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/belmondo-20190522.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jean-Paul Belmondo se skryl před světem. Je unavený a o filmu už nechce slyšet"      target="_blank"
>
            <h3 class="box-article-title fs16">Jean-Paul Belmondo se skryl před světem. Je unavený a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/lukas-bech-letajici-cestmir-20190521.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c8/cestmir1_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Bech jako Létající Čestmír" title="Lukáš Bech jako Létající Čestmír" srcset="https://g.denik.cz/1/c8/cestmir1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c8/cestmir1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/lukas-bech-letajici-cestmir-20190521.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Létající Čestmír, Lukáš Bech: U filmu sice zůstal, ale po slávě hvězdy netouží"      target="_blank"
>
            <h3 class="box-article-title fs16">Létající Čestmír, Lukáš Bech: U filmu sice zůstal, ale…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/zabava/nejkrasnejsi-opticke-iluze-procvicte-si-mozek-a-pokochejte-se-34910.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/33/iluze-velka_denik-120-3x2.jpg" width="120" height="80" alt="Nejkrásnější iluze" title="Nejkrásnější iluze" srcset="https://g.denik.cz/120/33/iluze-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/33/iluze-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/zabava/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Zábava"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Zábava
    </a>

        </div>
        <a href="http://www.kafe.cz/zabava/nejkrasnejsi-opticke-iluze-procvicte-si-mozek-a-pokochejte-se-34910.html#utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Nejkrásnější optické iluze: Procvičte si mozek a pokochejte se"      target="_blank"
>
            <h3 class="box-article-title fs16">Nejkrásnější optické iluze: Procvičte si mozek a…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/autosedacky-nejsou-vhodne-ke-spanku-detem-hrozi-uduseni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Autosedačky nejsou vhodné ke spánku. Dětem hrozí udušení</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/cesi-maji-novou-turistickou-atrakci-chodi-se-divat-na-sysly.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nová turistická atrakce v Česku? Lidé se chodí dívat na sysly</h4></a>
    </article>
</section>


</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-39978200-w11hse.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 15 200 Kč">
				       	Výroba Zámečníci strojů, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-44844105-wmttxt.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 16 000 Kč">
				       	Výroba Zámečníci strojů, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-ridice-skupiny-44845155-wf1mcv.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Hledáme řidiče skupiny C, 28 000 Kč">
				       	Hledáme řidiče skupiny C, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44844137-wp6xnm.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 18 000 Kč">
				       	Stavebnictví Zedník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44844067-w87dn2.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Vychovatel, 10 920 Kč">
				       	Vzdělávání a školství Vychovatel, 10 920 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44844089-wezfg4.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 21 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43440134-wrhuuj.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 120 Kč">
				       	Stavebnictví Zedník, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-44844093-wp4c6g.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 17 000 Kč">
				       	Výroba Zámečníci strojů, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDI-103-Van-Minibus-1536688369378354.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované">
			          	Volkswagen Sharan první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSi-Ser-MPV-1533565779916733.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D">
			          	Volkswagen Touran servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-RS-TFSi-Kombi-15511886105071177.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované">
			          	Škoda Octavia servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-FACELIFT-Kombi-1551822152247718.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v I">
			          	Škoda Octavia servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-63KW-Kombi-15580188070021365.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-AMB-Hatchback-15561193489982244.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mazda/CX-3/CX-3-2-0-i-121k-SUV-155603361091017.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda CX-3 nové vozidlo, servisní knížka, koupeno v CZ, v záruce">
			          	Mazda CX-3 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-8-TDCi-BE-Sedan-Limuzina-1552426126837777.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v A">
			          	Ford Mondeo servisní knížka, koupeno v A
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-6-tdi-combi-55kw-75k-9211768.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,6 TDI Combi (55kW/75k)">
			          	Škoda Fabia 1,6 TDI Combi (55kW/75k)
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-118i-automat-z-senzory-7791570.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 118i - Automat, z.senzory">
			          	BMW Řada 1 118i - Automat, z.senzory
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-5/kombi/nafta/mazda-5-2-0d-16v-serviska-nove-rozvody-8138710.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 5 2.0D 16v serviska,nové rozvody">
			          	Mazda 5 2.0D 16v serviska,nové rozvody
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-iv-grand-1-6-sce-limited-634815.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane IV Grand 1,6 SCe Limited">
			          	Renault Mégane IV Grand 1,6 SCe Limited
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-style-navi-cz-5-31741677.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI Style,navi,CZ,5">
			          	Škoda Octavia Combi 2,0 TDI Style,navi,CZ,5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-1-6-cdti-st-100134145.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia 1.6 CDTI ST">
			          	Opel Insignia 1.6 CDTI ST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-0-d-4d-selection-24-47943576.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota RAV4 2.0 D-4D Selection 24.">
			          	Toyota RAV4 2.0 D-4D Selection 24.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-4-tsi-dsg-monte-carlo-cr-15670534.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,4 TSi, DSG, Monte Carlo, ČR">
			          	Škoda Rapid 1,4 TSi, DSG, Monte Carlo, ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-teplice-mostecka-3803769#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Teplice, Mostecká Pronájem bytu 1+kk">
			          	Teplice, Mostecká Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-teplice-zemska-3803768#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Teplice, Zemská Pronájem bytu 2+1">
			          	Teplice, Zemská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jihlava-komenskeho-3803766#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jihlava, Komenského Pronájem bytu 2+kk">
			          	Jihlava, Komenského Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-pod-rozhlednou-3803765#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Pod Rozhlednou Prodej domu">
			          	Zlín, Pod Rozhlednou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-9-teplicka-3803763#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 9, Teplická Pronájem bytu 3+kk">
			          	Praha 9, Teplická Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-4-pod-lysinami-465-3803762#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4, Pod lysinami 465 Prodej bytu 3+1">
			          	Praha 4, Pod lysinami 465 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-10-na-navsi-525-3803761#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10, Na návsi 525 Prodej bytu 4+kk">
			          	Praha 10, Na návsi 525 Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bilina-sidliste-za-chlumem-735-3803760#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bílina, Sídliště Za Chlumem 735 Pronájem bytu 2+1">
			          	Bílina, Sídliště Za Chlumem 735 Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1558440914.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
