<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'www.denik.cz',
		'rubrikaTitle': 'Regiony',
		'rubrikaName': 'regiony',
		'template': 'clanek',
		'title': "Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový",
		'tag': ["ptáci", "Štěpánov nad Svratkou", "kachna", "okres Žďár nad Sázavou", "Jihomoravský kraj"],
		'autor': 'Ondřej Požár',
			'publishedDateTime': "2020-01-18T20:04:00+01:00",
        	'modifiedDateTime': "2020-01-18T20:04:00+01:00",
			'articleID': 2358434714,
			'back': "2358434714-6813-1",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/www.denik.cz\/galerie\/navrat-ptaci-chripky.html?photo=1&back=2358434714-6813-1",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/41\/08\/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2.jpg", 
						'description': "Sousedce Martě Němcové, která bydlí hned vedle nakaženého chovu, museli veterináři utratit šest slepic a kohouta.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/26\/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/43\/ptaci-chripka-ve-stepanove-nad-svratkou-02_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/87\/ptaci-chripka-ve-stepanove-nad-svratkou-03_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové. Ta musel nechat zlikvidovat i vajíčka.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/fd\/ptaci-chripka-ve-stepanove-nad-svratkou-04_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/e1\/ptaci-chripka-ve-stepanove-nad-svratkou-05_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/0c\/ptaci-chripka-ve-stepanove-nad-svratkou-06_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/fe\/ptaci-chripka-ve-stepanove-nad-svratkou-07_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové. Utracenou drůbež odnášejí v pytlích, aby udělali v laboratořích další rozbory.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/1f\/ptaci-chripka-ve-stepanove-nad-svratkou-08_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové. Utracenou drůbež odnášejí v pytlích, aby udělali v laboratořích další rozbory.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/bc\/ptaci-chripka-ve-stepanove-nad-svratkou-09_denik-150-3x2.jpg", 
						'description': "Sousedce Martě Němcové, která bydlí hned vedle nakaženého chovu, museli veterináři utratit šest slepic a kohouta.",
						'source': "Deník \/ Ondřej Požár"
					},
					{
						'url': "https:\/\/g.denik.cz\/41\/82\/ptaci-chripka-ve-stepanove-nad-svratkou-10_denik-150-3x2.jpg", 
						'description': "Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové. Utracenou drůbež odnášejí v pytlích, aby udělali v laboratořích další rozbory. Prostory po utracené drůbeži vydezinfikovali.",
						'source': "Deník \/ Ondřej Požár"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Deník.cz", 'link':"www.denik.cz"},
			{'name':"Regiony", 'link':"https:\/\/www.denik.cz\/regiony\/"},
			{'name':"Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový", 'link':"https:\/\/www.denik.cz\/regiony\/stepanov-ptaci-chripka-majitelka-chov-nedomova.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html',
		'safety': [0,111],
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html",
            "name": "www.denik.cz",
            "headline": "Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový",
            "description": "\/VIDEO, REPORTÁŽ\/ Už ve středu večer uhynuli Marcele Nedomové ze Štěpánova nad Svratkou na Žďársku kohout a slepice. Našla je ve čtvrtek ráno a hned volala na jihlavskou krajskou veterinární správu. Inspektoři si uhynulé kusy odvezli. A během dne našla chovatelka další čtyři mrtvé slepice. V té chvíli už tušila, že je zle.",
            "articleBody": 
                    "V pátek večer byly jasné výsledky laboratorních vyšetření, takže v sobotu ráno jí zaklepali veterináři znovu na vrata. A měli pro ni špatnou zprávu. &quot;Jde o vysoce patogenní virus H5N8, který je…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-630-16x9.jpg",
                "description":"Zásah veterinářů ve Štěpánově nad Svratkou, kde se objevila ptačí chřipka.",
                "name":"Zásah veterinářů ve Štěpánově nad Svratkou, kde se objevila ptačí chřipka."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-01-18T20:04:00+01:00",
            "dateModified": "2020-01-18T20:15:48+01:00",
            "datePublished": "2020-01-18T20:04:00+01:00",
            "keywords": "null",
            "genre": "Regiony",
            "author": {
                "@type": "Person",
                "name": "Ondřej Požár"
            },
            "editor": {
                "@type": "Person",
                "name": "Ondřej Požár"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html"
            }
                        ,"hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        }
        


                ,"isAccessibleForFree": "False"
        }

    </script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Deník.cz",
            "item": "https:\/\/www.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Regiony",
            "item": "https:\/\/www.denik.cz\/regiony\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový",
            "item": "https:\/\/www.denik.cz\/regiony\/stepanov-ptaci-chripka-majitelka-chov-nedomova.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový - Deník.cz</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO, REPORTÁŽ/ Už ve středu večer uhynuli Marcele Nedomové ze Štěpánova nad Svratkou na Žďársku kohout a slepice. Našla je ve čtvrtek ráno a hned…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Ondřej Požár">
	<meta property="og:site_name" content="Deník.cz">
	<meta property="fb:pages" content="206045673805">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html">
	<meta property="og:title" content="Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový">
	<meta property="og:description" content="/VIDEO, REPORTÁŽ/ Už ve středu večer uhynuli Marcele Nedomové ze Štěpánova nad Svratkou na Žďársku kohout a slepice. Našla je ve čtvrtek ráno a hned volala na jihlavskou krajskou veterinární správu. Inspektoři si uhynulé kusy odvezli. A během dne našla chovatelka další čtyři mrtvé slepice. V té chvíli už tušila, že je zle.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový">
	<meta name="twitter:description" content="/VIDEO, REPORTÁŽ/ Už ve středu večer uhynuli Marcele Nedomové ze Štěpánova nad Svratkou na Žďársku kohout a slepice. Našla je ve čtvrtek ráno a hned volala na jihlavskou krajskou veterinární správu. Inspektoři si uhynulé kusy odvezli. A během dne našla chovatelka další čtyři mrtvé slepice. V té chvíli už tušila, že je zle.">
	<meta property="og:image" content="https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zásah veterinářů ve Štěpánově nad Svratkou, kde se objevila ptačí chřipka.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-18T20:04:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579264218.css">



        <script>
            var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579082681.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="63"></a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;www.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fwww.denik.cz%2Fregiony%2Fstepanov-ptaci-chripka-majitelka-chov-nedomova.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denik">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;www.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://www.denik.cz/z_domova/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko', 'eventLabel': &quot;www.denik.cz&quot;})" >
Česko
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ze_sveta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svět', 'eventLabel': &quot;www.denik.cz&quot;})" >
Svět
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/evropska-unie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_evropská-unie', 'eventLabel': &quot;www.denik.cz&quot;})" >
Evropská unie
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/regiony/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_regiony', 'eventLabel': &quot;www.denik.cz&quot;})"  class="active">
Regiony
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/veda-a-technika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;www.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/krimi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;www.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;www.denik.cz&quot;})">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;www.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;www.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;www.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_životní-styl', 'eventLabel': &quot;www.denik.cz&quot;})">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;www.denik.cz&quot;})">AUTO</a>

        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;www.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;www.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Běsnění v Chelmnu:</h3>
            <a href="https://www.denik.cz/ze_sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" class="text">Před 75 lety skončil teror v táboře, kde umíraly i děti z Lidic</a>
            <a href="#close" class="close" data-title="pred-75-lety-skoncil-teror-v-tabore-kde-umiraly-i-deti-z-lidic"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article" data-neighbors="2358434714,2699123282,2045998432,3676319322">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Majitelka chovu, kde objevili ptačí chřipku: Kurník spálíme a postavíme nový</h1>
        <div class="article-info">
                <div class="article-date">dnes 20:04 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html&text=Majitelka%20chovu%2C%20kde%20objevili%20pta%C4%8D%C3%AD%20ch%C5%99ipku%3A%20Kurn%C3%ADk%20sp%C3%A1l%C3%ADme%20a%20postav%C3%ADme%20nov%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Fstepanov-ptaci-chripka-majitelka-chov-nedomova.html&subject=Majitelka%20chovu%2C%20kde%20objevili%20pta%C4%8D%C3%AD%20ch%C5%99ipku%3A%20Kurn%C3%ADk%20sp%C3%A1l%C3%ADme%20a%20postav%C3%ADme%20nov%C3%BD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/VIDEO, REPORTÁŽ/ Už ve středu večer uhynuli Marcele Nedomové ze Štěpánova nad Svratkou na Žďársku kohout a slepice. Našla je ve čtvrtek ráno a hned volala na jihlavskou krajskou veterinární správu. Inspektoři si uhynulé kusy odvezli. A během dne našla chovatelka další čtyři mrtvé slepice. V té chvíli už tušila, že je zle.</p>
        
<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek" 
                class="video-js vjs-default-skin vjs-16-9" 
                data-title="Ve Štěpánově nad Svratkou se objevila ptačí chřipka." 
                data-video="809760542" 
                preload="none" 
                width="630" 
                height="354" 
                paused="true" 
                poster="https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-630-16x9.jpg" 
                controls="controls" 
                playsinline>
                <source src="https://v.denik.cz/2020/01/18/041/muj-filmwrgrsg.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/navrat-ptaci-chripky.html?photo=1&amp;back=2358434714-6813-1">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/navrat-ptaci-chripky.html?back=2358434714-6813-1&amp;photo=1">
                            <img src="https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-150-3x2.jpg 1x, https://g.denik.cz/41/25/ptaci-chripka-ve-stepanove-nad-svratkou-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/navrat-ptaci-chripky.html?back=2358434714-6813-1&amp;photo=3">
                            <img src="https://g.denik.cz/41/08/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/41/08/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2.jpg 1x, https://g.denik.cz/41/08/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/navrat-ptaci-chripky.html?back=2358434714-6813-1&amp;photo=4">
                            <img src="https://g.denik.cz/41/26/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/41/26/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2.jpg 1x, https://g.denik.cz/41/26/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/navrat-ptaci-chripky.html?back=2358434714-6813-1&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ve Štěpánově nad Svratkou se objevila ptačí chřipka.
        <span class="description-autor">
             | 
            Video: DENÍK/Ondřej Požár
        </span>
</div>
        <div class="article-text article-content bbtext"><p>V pátek večer byly jasné výsledky laboratorních vyšetření, takže v sobotu ráno jí zaklepali veterináři znovu na vrata. A měli pro ni špatnou zprávu. "Jde o vysoce patogenní virus H5N8, který je smrtelný pro ptáky. V nakaženém chovu bylo dvanáct slepic, z nichž během dvou dnů šest uhynulo," upřesnila starosta městyse Šárka Kunčíková.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zdarsky.denik.cz/zpravy_region/nebezpecna-ptaci-chripka-je-zpatky-objevila-se-ve-stepanovskem-malochovu-20200118.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/0c/ptaci-chripka-ve-stepanove-nad-svratkou-06_denik-150-3x2.jpg" width="150" height="100" alt="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové." title="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové." srcset="https://g.denik.cz/41/0c/ptaci-chripka-ve-stepanove-nad-svratkou-06_denik-150-3x2.jpg 1x, https://g.denik.cz/41/0c/ptaci-chripka-ve-stepanove-nad-svratkou-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Návrat ptačí chřipky: Zdroj? Volně žijící kachny, shodují se v ohnisku nákazy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Veterináři tedy utratili i šest zbývajících slepic a tři kachny z chovu Marcely Nedomové. "Je mi to líto, protože drůbež chováme odjakživa," říká Deníku přímo na místě Marcela Nedomová a v očích má smutek.</p>
<p>V té chvíli už ve Štěpánově nad Svratkou platí tvrdá veterinární opatření, které rozhlasem vyhlásila ve dvě hodiny odpoledne starosta Kunčíková. "Kolem ohniska nákazy bylo vymezeno tříkilometrové ochranné pásmo a pásmo dozoru o poloměru deseti kilometrů. V nich platí mimořádná veterinární opatření. Bude tedy omezen pohyb drůbeže z a do pásem, provedeny soupisy chovu drůbeže a bude zakázáno pořádání výstav či burz drůbeže a ptactva, které představují velké riziko šíření nákazy," oznamuje starostka.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://www.denik.cz/galerie/navrat-ptaci-chripky.html?mm=10642185&back=2358434714-6813-1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 11 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://www.denik.cz/galerie/navrat-ptaci-chripky.html?mm=10642185&back=2358434714-6813-1"><img src="https://g.denik.cz/41/08/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2.jpg" width="150" height="100" alt="Sousedce Martě Němcové, která bydlí hned vedle nakaženého chovu, museli veterináři utratit šest slepic a kohouta." title="Sousedce Martě Němcové, která bydlí hned vedle nakaženého chovu, museli veterináři utratit šest slepic a kohouta." srcset="https://g.denik.cz/41/08/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2.jpg 1x, https://g.denik.cz/41/08/ptaci-chripka-ve-stepanove-nad-svratkou_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://www.denik.cz/galerie/navrat-ptaci-chripky.html?mm=10642188&back=2358434714-6813-1"><img src="https://g.denik.cz/41/26/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2.jpg" width="150" height="100" alt="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové." title="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové." srcset="https://g.denik.cz/41/26/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2.jpg 1x, https://g.denik.cz/41/26/ptaci-chripka-ve-stepanove-nad-svratkou-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://www.denik.cz/galerie/navrat-ptaci-chripky.html?mm=10642191&back=2358434714-6813-1"><img src="https://g.denik.cz/41/43/ptaci-chripka-ve-stepanove-nad-svratkou-02_denik-150-3x2.jpg" width="150" height="100" alt="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové." title="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové." srcset="https://g.denik.cz/41/43/ptaci-chripka-ve-stepanove-nad-svratkou-02_denik-150-3x2.jpg 1x, https://g.denik.cz/41/43/ptaci-chripka-ve-stepanove-nad-svratkou-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://www.denik.cz/galerie/navrat-ptaci-chripky.html?mm=10642194&back=2358434714-6813-1"><img src="https://g.denik.cz/41/87/ptaci-chripka-ve-stepanove-nad-svratkou-03_denik-150-3x2.jpg" width="150" height="100" alt="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové. Ta musel nechat zlikvidovat i vajíčka." title="Veterináři z Krajské veterinární správy v Jihlavě utratili šest slepic a kohouta také v sousedním chovu Marty Němcové. Ta musel nechat zlikvidovat i vajíčka." srcset="https://g.denik.cz/41/87/ptaci-chripka-ve-stepanove-nad-svratkou-03_denik-150-3x2.jpg 1x, https://g.denik.cz/41/87/ptaci-chripka-ve-stepanove-nad-svratkou-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Marcela Nedomová to však bere pragmaticky. "Teď musíme všechno vydezinfikovat, kurník spálíme a postavíme nový," uvádí Nedomová.</p>
<p>O původu smrtícího viru má jasno. "Přenáší to divoké kachny, volavky, čáp se tu taky pohyboval. Volně žijící ptáci to přenášejí trusem. A bohužel zrovna u nás," stýská si Nedomová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zdarsky.denik.cz/zpravy_region/bystrice-amfiteatr-oslava.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/d4/novy-amfiteatr-chce-bystrice-stihnout-v-rekordnim-case-03_denik-150-3x2.jpg" width="150" height="100" alt="Amfiteátr slouží k pořádání kulturních a společenských akcí." title="Amfiteátr slouží k pořádání kulturních a společenských akcí." srcset="https://g.denik.cz/41/d4/novy-amfiteatr-chce-bystrice-stihnout-v-rekordnim-case-03_denik-150-3x2.jpg 1x, https://g.denik.cz/41/d4/novy-amfiteatr-chce-bystrice-stihnout-v-rekordnim-case-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nový amfiteátr? V rekordním čase. Bystřice si ho chce nadělit k narozeninám</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Její a sousedčin chov je kousek od potoka, na kterém občas přistanou nakažené divoké kachny. Takže stačilo, aby se kachní trus dostal do krmiva pro slepice, které ho sezobly. Virus je pak zabil.</p>
<p>Na výskyt viru ptačí chřipky tedy doplatil i chov její sousedky Marty Němcové. "Měla jsem šest slepic a kohouta. Mrzí mě to, je mi z toho smutno, přece jen jsem ty slepice měla odjakživa. Překvapilo mě to. Drůbež tu má hodně lidí, třeba tady v okolí šest domácností," říká Němcová. Do pytlů, které si odvezli veterináři, musela dát i čtyřicet vajíček.</p>
<p>Z hrozícího dalšího vybíjení drůbeže, kterou budou v neděli ve Štěpánově nad Svratkou sepisovat zástupci obce, má strach i další obyvatelka městyse na hranicích s Jihomoravským krajem. "Pro majitele chovů je to hrozné, když jim přijdou vybít slepice. Myslím si, že to tady roznášejí hlavně divoké kachny," uvažuje Iveta Matoušková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zdarsky.denik.cz/zpravy_region/bystrice-zveda-poplatek-za-odpad-obyvatele-si-priplati-o-sto-korun-vic-20200118.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/8/79/ilustracni-snimek-svoz-odpadu_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační snímek. Svoz odpadu" title="Ilustrační snímek. Svoz odpadu" srcset="https://g.denik.cz/8/79/ilustracni-snimek-svoz-odpadu_denik-150-3x2.jpg 1x, https://g.denik.cz/8/79/ilustracni-snimek-svoz-odpadu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bystřice zvedá poplatek za odpad. Obyvatelé si připlatí o sto korun víc</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Chovatelé proto musí zamezit riziku kontaminace vody, krmiva a podestýlky trusem volně žijících ptáků. Například umístit krmivo a vodu pod přístřešek, zabránit pohybu drůbeže na vodních plochách, kde jsou volně žijící ptáci. Dalším možným opatřením je zasíťování výběhu.</p>
<p></p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/ondrej-pozar-4027.html">Ondřej Požár</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.504589,16.339125&hl=cs&sll=49.504589,16.339125&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 20:04</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html&text=Majitelka%20chovu%2C%20kde%20objevili%20pta%C4%8D%C3%AD%20ch%C5%99ipku%3A%20Kurn%C3%ADk%20sp%C3%A1l%C3%ADme%20a%20postav%C3%ADme%20nov%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fregiony%2Fstepanov-ptaci-chripka-majitelka-chov-nedomova.html&subject=Majitelka%20chovu%2C%20kde%20objevili%20pta%C4%8D%C3%AD%20ch%C5%99ipku%3A%20Kurn%C3%ADk%20sp%C3%A1l%C3%ADme%20a%20postav%C3%ADme%20nov%C3%BD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ptáci" href="/tagy/ptaci-23216.html">ptáci, </a></li>
                    <li><a title="Štítek: Štěpánov nad Svratkou" href="/tagy/stepanov-nad-svratkou-5977.html">Štěpánov nad Svratkou, </a></li>
                    <li><a title="Štítek: kachna" href="/tagy/kachna-47620.html">kachna, </a></li>
                    <li><a title="Štítek: okres Žďár nad Sázavou" href="/tagy/okres-zdar-nad-sazavou-63707.html">okres Žďár nad Sázavou, </a></li>
                    <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1201.html">Jihomoravský kraj</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2816718263,676820537,3676319322,1645479611,2045998432,1907376326,2736617708,1196213039,857480455"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zdravi/nedovolte-nachlazeni-aby-se-rozvinulo-v-zapal-plic-20200118.html"  title="číst článek: Zrádné nachlazení. Nedovolte, aby se rozvinulo v zápal plic" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b9/chripka-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Chřipka - Ilustrační foto" title="Chřipka - Ilustrační foto" srcset="https://g.denik.cz/1/b9/chripka-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b9/chripka-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chripka-ilustracni-foto.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zdravi/nedovolte-nachlazeni-aby-se-rozvinulo-v-zapal-plic-20200118.html"      
>
            <h3 class="box-article-title fs20">Zrádné nachlazení. Nedovolte, aby se rozvinulo v zápal plic</h3>
            <h4 class="box-article-perex fs16">Trápí vás rýma, bolest v krku nebo kašel? Nejspíš se jedná o běžné nachlazení, které v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/bombardovaci-peklo-v-zaluzske-chemicce-trvalo-deset-minut-20200118.html"  title="číst článek: Na chemičku v Záluží dopadly britské bomby. Pamětníci: Bylo to peklo na zemi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/ac/chemicka-zaluzi-bombardovani-20200117-1_denik-210-3x2.jpg" width="210" height="140" alt="Unikátní fotografie z náletu RAF 16. ledna 1945, které byly teprve loni uvolněny pro badatele a historiky z britských archivů" title="Unikátní fotografie z náletu RAF 16. ledna 1945, které byly teprve loni uvolněny pro badatele a historiky z britských archivů" srcset="https://g.denik.cz/13/ac/chemicka-zaluzi-bombardovani-20200117-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/ac/chemicka-zaluzi-bombardovani-20200117-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nalet-raf-chemicka-zaluzi-20200117.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/regiony/bombardovaci-peklo-v-zaluzske-chemicce-trvalo-deset-minut-20200118.html"      
>
            <h3 class="box-article-title fs20">Na chemičku v Záluží dopadly britské bomby. Pamětníci: Bylo to peklo na zemi</h3>
            <h4 class="box-article-perex fs16">Byl to poslední úder, který definitivně srazil do kolen výrobu pohonných hmot v chemičce v dnes…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/nissan-x-trail/hatchback/benzin/nissan-x-trail-2-0-4x4-serv-kniha-klima-7044821.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07044821_1/1578914845" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-x-trail/hatchback/benzin/nissan-x-trail-2-0-4x4-serv-kniha-klima-7044821.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Nissan X-Trail</h3>
		                   	<div>2.0 , 4X4, Serv.kniha,…</div>
		                	<div class="service-box-strong">198 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-dsg-style-cz-zaruka-31741840.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31741840_1/1575386969" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-dsg-style-cz-zaruka-31741840.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Scala</h3>
		                   	<div>1,6 TDI DSG Style, CZ,…</div>
		                	<div class="service-box-strong">519 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d3-momentum-aut-49557487.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49557487_1/1573044779" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d3-momentum-aut-49557487.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volvo XC60</h3>
		                   	<div>D3 MOMENTUM AUT </div>
		                	<div class="service-box-strong">529 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/afrika-rozhovor-studentky-staz-ucitelka-dobrovolnictvi-20200118.html"  title="číst článek: Studentka z Liberce učila v Ugandě. O Africe máme předsudky, říká" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/4e/anna-banszelova-01_denik-210-3x2.jpg" width="210" height="140" alt="Anna Banszelová" title="Anna Banszelová" srcset="https://g.denik.cz/10/4e/anna-banszelova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/10/4e/anna-banszelova-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anna-banszelova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/regiony/afrika-rozhovor-studentky-staz-ucitelka-dobrovolnictvi-20200118.html"      
>
            <h3 class="box-article-title fs20">Studentka z Liberce učila v Ugandě. O Africe máme předsudky, říká</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Anna Banszelová studuje učitelství pro první stupeň na Technické univerzitě v Liberci.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/recepcni-do-hotelu-47690869-w6mmnf.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Recepční do hotelu</h3>
				       	<div>Hotel U Ledu na Praze-východ přijme recepční na…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47818885-ws41dv.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-44472855-w7j6k4.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři bez specializace ZUBNÍ LÉKAŘ -…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zdravi/poruchy-spanku-apnoe-20200116.html"  title="číst článek: Poruchami spánku trpí stále víc lidí. Zejména v Praze a na Plzeňsku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2a/shutterstock-spanek-postel-loznice-508978354_denik-210-3x2.jpg" width="210" height="140" alt="Spánkový dluh se hromadí a podle odborníků se delším spánkem o víkendu moc smazat nedá." title="Spánkový dluh se hromadí a podle odborníků se delším spánkem o víkendu moc smazat nedá." srcset="https://g.denik.cz/1/2a/shutterstock-spanek-postel-loznice-508978354_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2a/shutterstock-spanek-postel-loznice-508978354_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jste-skrivan-nebo-sova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zdravi/poruchy-spanku-apnoe-20200116.html"      
>
            <h3 class="box-article-title fs20">Poruchami spánku trpí stále víc lidí. Zejména v Praze a na Plzeňsku</h3>
            <h4 class="box-article-perex fs16">Deník získal exkluzivní data o tom, jak Češi a Češky špatně spí. Vůbec nejčastěji se s problémy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/regiony/pavel-novotny-kongres-ods-starosta-reporyje-projev-klaus-junior-babis-lejna.html"  title="číst článek: Starosta Novotný na sněmu ODS: Nejsem jako Klaus junior. A Babiš prodává lejna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/25/novotny-ods5_denik-210-3x2.jpg" width="210" height="140" alt="Starosta městské části Praha-Řeporyje Petr Novotný vystoupil na volebním kongresu ODS v O2 universum." title="Starosta městské části Praha-Řeporyje Petr Novotný vystoupil na volebním kongresu ODS v O2 universum." srcset="https://g.denik.cz/63/25/novotny-ods5_denik-210-3x2.jpg 1x, https://g.denik.cz/63/25/novotny-ods5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kongres-ods-v-praze.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/regiony/pavel-novotny-kongres-ods-starosta-reporyje-projev-klaus-junior-babis-lejna.html"      
>
            <h3 class="box-article-title fs20">Starosta Novotný na sněmu ODS: Nejsem jako Klaus junior. A Babiš prodává lejna</h3>
            <h4 class="box-article-perex fs16">Bývalý bulvární novinář a starosta městské části Praha-Řeporyje, jehož v poslední době proslavila…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-2-jecna-3895583#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5e2350cbd76e34.47372853.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-2-jecna-3895583#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 2, Ječná">Praha 2, Ječná</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">29 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hradec-kralove-svehlova-3895582#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5e23486c399fc6.47714090.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hradec-kralove-svehlova-3895582#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hradec Králové, Švehlova">Hradec Králové, Švehlova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-svehlova-3895581#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5e2346280f1d89.61056243.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-svehlova-3895581#utm_source=www.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hradec Králové, Švehlova">Hradec Králové, Švehlova</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/anketa-zavislosti.html"  title="číst článek: UNIKÁTNÍ ANKETA DENÍKU: Jak jsou na tom Češi se závislostmi?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/31/alkoholik-zavislost-alkohol_denik-210-3x2.jpg" width="210" height="140" alt="Čechů, kteří mají problémy s alkoholem, přibývá." title="Čechů, kteří mají problémy s alkoholem, přibývá." srcset="https://g.denik.cz/1/31/alkoholik-zavislost-alkohol_denik-210-3x2.jpg 1x, https://g.denik.cz/1/31/alkoholik-zavislost-alkohol_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zavislosti-cechu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z_domova/anketa-zavislosti.html"      
>
            <h3 class="box-article-title fs20">UNIKÁTNÍ ANKETA DENÍKU: Jak jsou na tom Češi se závislostmi?</h3>
            <h4 class="box-article-perex fs16">Češi jsou největšími pijany piva na světě. Tuzemští mladiství jsou zase největší uživatelé…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/letec-raf-tomas-lom-valka-ksc-ceskoslovensko-post-bellum-20200113.html"  title="číst článek: Za války mu v letadle explodovala bomba. Měli jsme sakra štěstí, říká Tomáš Lom" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/fd/bahamy-1945_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Lom na Bahamách v roce 1945" title="Tomáš Lom na Bahamách v roce 1945" srcset="https://g.denik.cz/1/fd/bahamy-1945_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fd/bahamy-1945_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pilot-raf-tomas-lom.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z_domova/letec-raf-tomas-lom-valka-ksc-ceskoslovensko-post-bellum-20200113.html"      
>
            <h3 class="box-article-title fs20">Za války mu v letadle explodovala bomba. Měli jsme sakra štěstí, říká Tomáš Lom</h3>
            <h4 class="box-article-perex fs16">Tři tisíce žáků a pět set učitelů se v roce 2019 zapojily do projektu Příběhy našich sousedů.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z_domova/rorys-spi-v-letu-a-ptakopysk-je-snilek-20200117.html"  title="číst článek: Rorýs spí v letu a ptakopysk je snílek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/77/ccc-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ptačí spánek" title="Ptačí spánek" srcset="https://g.denik.cz/1/77/ccc-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/ccc-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z_domova/rorys-spi-v-letu-a-ptakopysk-je-snilek-20200117.html"      
>
            <h3 class="box-article-title fs20">Rorýs spí v letu a ptakopysk je snílek</h3>
            <h4 class="box-article-perex fs16">Když se vám chce spát, v ideálním případě si lehnete do postele a za nějakých deset minut jste v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_sport/mrzi-me-ze-jsme-nepredvedli-co-umime-litoval-kouc-hazenkaru-kubes-20200118.html"  title="číst článek: Mrzí mě, že jsme nepředvedli, co umíme, litoval kouč házenkářů Kubeš" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/4b/dsc-2044a_denik-210-3x2.jpg" width="210" height="140" alt="ME v házené, ČR - Bělorusko" title="ME v házené, ČR - Bělorusko" srcset="https://g.denik.cz/1/4b/dsc-2044a_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/dsc-2044a_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/me-v-hazene-cr-belorusko.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ostatni_sport/mrzi-me-ze-jsme-nepredvedli-co-umime-litoval-kouc-hazenkaru-kubes-20200118.html"      
>
            <h3 class="box-article-title fs20">Mrzí mě, že jsme nepředvedli, co umíme, litoval kouč házenkářů Kubeš</h3>
            <h4 class="box-article-perex fs16">/OD ZVLÁŠTNÍHO ZPRAVODAJE DENÍKU/ – Bylo jen pár minut po prohraném utkání s Běloruskem (25:28),…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/neexistuje-bylina-aby-na-neco-nebyla-veri-bylinkarka-z-otic-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'www.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/1e/bylinky-bylinkarka-marketa-svobodova-otice-opava-03_denik-210-3x2.jpg" width="210" height="140" alt="Bylinkářka Markéta Svobodová ve své otické provozovně. Foto: Deník/Markéta Stošková" title="Bylinkářka Markéta Svobodová ve své otické provozovně. Foto: Deník/Markéta Stošková" srcset="https://g.denik.cz/74/1e/bylinky-bylinkarka-marketa-svobodova-otice-opava-03_denik-210-3x2.jpg 1x, https://g.denik.cz/74/1e/bylinky-bylinkarka-marketa-svobodova-otice-opava-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/neexistuje-bylina-aby-na-neco-nebyla-veri-bylinkarka-z-otic-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'www.denik.cz'})">
                <h3 class="box-article-title fs20">Neexistuje bylina, aby na něco nebyla, věří bylinkářka z Otic</h3>
                <h4 class="box-article-perex fs16">S Markétou Svobodovou jsme si povídali u šípkového čaje přímo v její otické provozovně. Vaření…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/lh24-beskydy-extremni-zavod-lysa-hora-zavod2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/73/ostrava-lysa-hora-lh24-ostravice-extremni-vytrvalostni-zavod-hory-zima-18_denik-120-3x2.jpg" width="120" height="80" alt="Extrémní vytrvalostní závod LH24 (24 hodin na Lysé hoře), 18. ledna 2020 v Ostravici." title="Extrémní vytrvalostní závod LH24 (24 hodin na Lysé hoře), 18. ledna 2020 v Ostravici." srcset="https://g.denik.cz/57/73/ostrava-lysa-hora-lh24-ostravice-extremni-vytrvalostni-zavod-hory-zima-18_denik-120-3x2.jpg 1x, https://g.denik.cz/57/73/ostrava-lysa-hora-lh24-ostravice-extremni-vytrvalostni-zavod-hory-zima-18_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/lh24-beskydy-extremni-zavod-lysa-hora-zavod2020.html" tabindex="-1" title="číst článek: OBRAZEM: Extrémní LH24 je tady. Královna Beskyd nedá závodníkům ani metr zadarmo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Extrémní LH24 je tady. Královna Beskyd nedá…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/pavel-novotny-kongres-ods-starosta-reporyje-projev-klaus-junior-babis-lejna.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/25/novotny-ods5_denik-120-3x2.jpg" width="120" height="80" alt="Starosta městské části Praha-Řeporyje Petr Novotný vystoupil na volebním kongresu ODS v O2 universum." title="Starosta městské části Praha-Řeporyje Petr Novotný vystoupil na volebním kongresu ODS v O2 universum." srcset="https://g.denik.cz/63/25/novotny-ods5_denik-120-3x2.jpg 1x, https://g.denik.cz/63/25/novotny-ods5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/pavel-novotny-kongres-ods-starosta-reporyje-projev-klaus-junior-babis-lejna.html" tabindex="-1" title="číst článek: Starosta Novotný na sněmu ODS: Nejsem jako Klaus junior. A Babiš prodává lejna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Starosta Novotný na sněmu ODS: Nejsem jako Klaus…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/regiony/afrika-rozhovor-studentky-staz-ucitelka-dobrovolnictvi-20200118.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/4e/anna-banszelova-01_denik-120-3x2.jpg" width="120" height="80" alt="Anna Banszelová" title="Anna Banszelová" srcset="https://g.denik.cz/10/4e/anna-banszelova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/10/4e/anna-banszelova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/regiony/" title="Rubrika Regiony"     
>
        
        Regiony
    </a>

        </div>
        <a href="/regiony/afrika-rozhovor-studentky-staz-ucitelka-dobrovolnictvi-20200118.html" tabindex="-1" title="číst článek: Studentka z Liberce učila v Ugandě. O Africe máme předsudky, říká" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Studentka z Liberce učila v Ugandě. O Africe máme…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
		</h2>
				<a href="https://vyskovsky.denik.cz/ctenar-reporter/poprve-se-zucastnili-cukrarske-souteze-20200118.html" tabindex="-1" title="číst článek: Poprvé se zúčastnily cukrářské soutěže">
			        <h3 class="box-article-title fs16">Poprvé se zúčastnily cukrářské soutěže</h3>
			    </a>
				<a href="https://ceskolipsky.denik.cz/ctenar-reporter/hasici-nastoupili-na-svou-posledni-smenu-20200118.html" tabindex="-1" title="číst článek: Hasiči nastoupili na svou poslední směnu">
			        <h3 class="box-article-title fs16">Hasiči nastoupili na svou poslední směnu</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;www.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zemrela-nejznamejsi-ceska-vedma-jolanda-mnohe-jeji-hlasky-zlidovely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3dbab75b3761e128ace3692bbe364154.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zemrela-nejznamejsi-ceska-vedma-jolanda-mnohe-jeji-hlasky-zlidovely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zemřela nejznámější česká vědma Jolanda. Mnohé její hlášky zlidověly" target="_blank">
                <h3 class="box-article-title fs16">Zemřela nejznámější česká vědma Jolanda. Mnohé její hlášky…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-d8-se-srazily-dva-nakladaky-ve-smeru-do-prahy-je-uzavrena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e21bc637192f52edb676d00036fcf6f8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-d8-se-srazily-dva-nakladaky-ve-smeru-do-prahy-je-uzavrena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli nehodě se D8 zastavila, řidiči měli odjíždět záchranářskou uličkou!" target="_blank">
                <h3 class="box-article-title fs16">Kvůli nehodě se D8 zastavila, řidiči měli odjíždět…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-jede-do-cech.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/tolkki_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki" title="Timo Tolkki" srcset="https://g.denik.cz/56/0e/tolkki_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/tolkki_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-jede-do-cech.html" tabindex="-1" title="číst článek: Překvapení pro Dominiku Gottovou: Manžel je v Praze a chce ji získat zpět!"      target="_blank"
>
            <h3 class="box-article-title fs16">Překvapení pro Dominiku Gottovou: Manžel je v Praze a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-krampol-nemocna-manzelka-hanka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/krampolovi-05_denik-120-3x2.jpg" width="120" height="80" alt="Krampolovi" title="Krampolovi" srcset="https://g.denik.cz/56/bb/krampolovi-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/krampolovi-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-krampol-nemocna-manzelka-hanka.html" tabindex="-1" title="číst článek: Jiří Krampol: Nemocná manželka mu dělá starosti, přestává mít naděje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Krampol: Nemocná manželka mu dělá starosti,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/moda/moda-trendy-barvy-30000108.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/31/bezova-si-s-cervenou-rozumi_denik-120-3x2.jpg" width="120" height="80" alt="Béžová si s červenou rozumí" title="Béžová si s červenou rozumí" srcset="https://g.denik.cz/127/31/bezova-si-s-cervenou-rozumi_denik-120-3x2.jpg 1x, https://g.denik.cz/127/31/bezova-si-s-cervenou-rozumi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Móda"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Móda
    </a>

        </div>
        <a href="https://www.kafe.cz/moda/moda-trendy-barvy-30000108.html" tabindex="-1" title="číst článek: Šedá a černá jsou pasé: Dejte šanci pikantní kombinaci barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Šedá a černá jsou pasé: Dejte šanci pikantní kombinaci…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/assunta-pupetta-maresca-sefka-mafianskeho-rodu-pomstila-smrt-sveho-manzela-30000115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/3b/pupettamaresca_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/3b/pupettamaresca_denik-120-3x2.jpg 1x, https://g.denik.cz/127/3b/pupettamaresca_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/assunta-pupetta-maresca-sefka-mafianskeho-rodu-pomstila-smrt-sveho-manzela-30000115.html" tabindex="-1" title="číst článek: Assunta „Pupetta“ Maresca: Bývalá královna krásy brutálně pomstila smrt manžela"      target="_blank"
>
            <h3 class="box-article-title fs16">Assunta „Pupetta“ Maresca: Bývalá královna krásy…</h3>
        </a>
    </div>
</article>    </section>


</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/8/6/7/1564867-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">09.01. - 29.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/1/7/1/1564171-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/1/9/8/7/1561987-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">15.01. - 20.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/7/2/1/1557721-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/7/5/8/1559758-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-44472855-w7j6k4.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 40 000 Kč">
				       	Zdravotnictví Zubní lékař, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maserka-tantrickych-masazi-47653099-w4tymd.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Masérka tantrických masáží, 20 000 Kč">
				       	Masérka tantrických masáží, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-barman-47564735-wfxnh6.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Číšník/barman, 30 000 Kč">
				       	Číšník/barman, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-47231923-wv9fxx.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zpracovatelé masa, ryb a příbuzní, 17 000 Kč">
				       	Výroba Zpracovatelé masa, ryb a příbuzní, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-svarec--az-40-47471651-wrxwn7.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zámečník/Svářeč– až 40 000 Kč – Jen RANNÍ SMĚNA, 35 000 Kč">
				       	Zámečník/Svářeč– až 40 000 Kč – Jen RANNÍ SMĚNA, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-prace-47711081-w82xvx.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavební práce, 26 000 Kč">
				       	Stavební práce, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-bistra-47840555-wygmzy.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocná síla do bistra, 18 000 Kč">
				       	Pomocná síla do bistra, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-pro-47828737-wpdp7n.html#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchodní zástupce pro prodejnu s oblečením, 25 000 Kč">
				       	Obchodní zástupce pro prodejnu s oblečením, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-4-TSi-Kou-SUV-155610036154189.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mazda/5/5-2-0i-110kW-MPV-15729337266510.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 5 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Mazda 5 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TDI-55k-Hatchback-15790005755031101.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v I">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-CROSS-DSG-1-MPV-1578921181396438.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, nehavarované">
			          	Volkswagen Touran první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-DSG-4-Kombi-15786369041997811.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ">
			          	Škoda Octavia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-NOVE-Kombi-15707787684631445.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v A">
			          	Volkswagen Passat servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-DS-Kombi-1579016801894822.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TOP-STA-Hatchback-1570534798039281.html?d_aa#utm_source=denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, nehavarované, v záruce">
			          	Volkswagen Golf servisní knížka, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d3-momentum-aut-49557487.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 D3 MOMENTUM AUT ">
			          	Volvo XC60 D3 MOMENTUM AUT 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-picanto/hatchback/benzin/kia-picanto-1-0-cvvt-cr-1-maj-serv-kniha-7046389.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Picanto 1.0 CVVT, ČR,1.maj, Serv.kniha">
			          	Kia Picanto 1.0 CVVT, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-ambition-50007006.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi Ambition">
			          	Škoda Fabia Combi Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-sky-d-attraction-a-t-navi-10723793.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.2 Sky-D Attraction, A/T Navi">
			          	Mazda 6 2.2 Sky-D Attraction, A/T Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-535d-panorama-sport-prevodovka-50947099.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 535D Panorama Sport prevodovka">
			          	BMW Řada 5 535D Panorama Sport prevodovka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-tt/kupe/benzin/audi-tt-3-2-v6-250k-man6-quattro-14423132.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi TT 3.2 V6 250k MAN6 QUATTRO">
			          	Audi TT 3.2 V6 250k MAN6 QUATTRO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/liftback/nafta/opel-insignia-innovation-b2-0dth-125kw-at8-30180201.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia Innovation B2.0DTH/125KW AT8">
			          	Opel Insignia Innovation B2.0DTH/125KW AT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-vvti-active-trend-wg-12150834.html#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Avensis 1,8 vvti  Active Trend WG">
			          	Toyota Avensis 1,8 vvti  Active Trend WG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hradec-kralove-svehlova-3895581#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec Králové, Švehlova Pronájem bytu 1+kk">
			          	Hradec Králové, Švehlova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-praha-10-pripotocni-3895580#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10, Přípotoční Pronájem bytu 4+kk">
			          	Praha 10, Přípotoční Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-5-pechackova-3895579#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Pecháčkova Pronájem bytu 3+1">
			          	Praha 5, Pecháčkova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-volary-3895578#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volary Prodej bytu 3+kk">
			          	Volary Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-radounova-3895576#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Radouňova Pronájem bytu 2+kk">
			          	Praha 5, Radouňova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-namest-nad-oslavou-vicenicky-zleb-3895570#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náměšť nad Oslavou, Vícenický žleb Prodej domu">
			          	Náměšť nad Oslavou, Vícenický žleb Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-studenka-maticni-3895566#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, Matiční Prodej bytu 2+1">
			          	Studénka, Matiční Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-3-domazlicka-3895564#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 3, Domažlická Prodej bytu 2+kk">
			          	Praha 3, Domažlická Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1578568931.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html -->
	<!-- https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html -->
	<script>
		if("https:\/\/www.denik.cz\/regiony\/stepanov-ptaci-chripka-majitelka-chov-nedomova.html" != window.location.href && "www.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://www.denik.cz/regiony/stepanov-ptaci-chripka-majitelka-chov-nedomova.html'
		    });
		}
	</script>

</body>
</html>
