<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Babiš: Jednat o koalici nemá smysl, ostatní nechtějí debatovat",
			'autor': ' ČTK',
		'device': "desktop",
		'url': 'https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Babiš: Jednat o koalici nemá smysl, ostatní nechtějí debatovat - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Předseda vítězného hnutí ANO Andrej Babiš považuje za zbytečné v tuto chvíli jednat o koaliční vládě. V diskusním pořadu televize Prima Partie dnes uvedl,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Babiš, vláda, koalice">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html">
    <meta property="og:title" content="Babiš: Jednat o koalici nemá smysl, ostatní nechtějí debatovat">
    <meta property="og:image" content="https://g.denik.cz/1/70/babis-divisek-zeman-lany-12_denik-630.jpg">
    <meta property="og:description" content="Předseda vítězného hnutí ANO Andrej Babiš považuje za zbytečné v tuto chvíli jednat o koaliční vládě. V diskusním pořadu televize Prima Partie dnes uvedl, že ostatní strany nechtějí debatovat o programu. ">
    <link rel="previewimage" href="https://g.denik.cz/1/70/babis-divisek-zeman-lany-12_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-29T11:55:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Babiš: Jednat o koalici nemá smysl, ostatní nechtějí debatovat">
    <meta name="twitter:description" content="Předseda vítězného hnutí ANO Andrej Babiš považuje za zbytečné v tuto chvíli jednat o koaliční vládě. V diskusním pořadu televize Prima…">
    <meta name="twitter:image" content="https://g.denik.cz/1/70/babis-divisek-zeman-lany-12_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1509113727.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509021932.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509093960.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>
        
        <div class="kl-hlavicka-banner">
          <a href="https://www.bit.ly/DenikLupa" target="_blank"><img class="img-responsive" src="https://g.denik.cz/images/dv4/bannery/HP-KL-banner@2x.png" alt=""></a>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko" class="active">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tema/krajske-predvolebni-debaty.html"  data-ga-push="menu-podrubriky" title="Deník-bus">
                            DENÍK-BUS
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://penize.denik.cz"  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/zemedelec/"  data-ga-push="menu-podrubriky" title="Zemědělec">
                            ZEMĚDĚLEC
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/knihovna/"  data-ga-push="menu-podrubriky" title="Knihovna">
                            KNIHOVNA
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Babiš: Jednat o koalici nemá smysl, ostatní nechtějí debatovat</h1>
                <p class="perex">Předseda vítězného hnutí ANO Andrej Babiš považuje za zbytečné v tuto chvíli jednat o koaliční vládě. V diskusním pořadu televize Prima Partie dnes uvedl, že ostatní strany nechtějí debatovat o programu. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:55</span>

                    <a class="diskuse-pocet" href="/diskuse/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat.html"><i class="fa fa-comments-o"></i> 9</a>

                    <span class="aktualizovano">AKTUALIZOVÁNO dnes 12:50</span>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html&text=Babi%C5%A1%3A%20Jednat%20o%20koalici%20nem%C3%A1%20smysl%2C%20ostatn%C3%AD%20necht%C4%9Bj%C3%AD%20debatovat&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/prezident-zeman-se-sesel-s-andrejem-babisem-v-lanech.html?mm=8222668&amp;back=268809717-36-1">
                                        <img src="https://g.denik.cz/1/70/babis-divisek-zeman-lany-12_denik-630.jpg" width="630" height="420" alt="Šéf hnutí ANO Andrej Babiš se sešel s prezidentem Milošem Zemanem v Lánech" title="Šéf hnutí ANO Andrej Babiš se sešel s prezidentem Milošem Zemanem v Lánech" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/prezident-zeman-se-sesel-s-andrejem-babisem-v-lanech.html?mm=8222668&amp;back=268809717-36-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/cd/babis-divisek-zeman-lany_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/prezident-zeman-se-sesel-s-andrejem-babisem-v-lanech.html?mm=8222669&amp;back=268809717-36-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/da/babis-divisek-zeman-lany-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/prezident-zeman-se-sesel-s-andrejem-babisem-v-lanech.html?mm=8222670&amp;back=268809717-36-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/e1/babis-divisek-zeman-lany-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/prezident-zeman-se-sesel-s-andrejem-babisem-v-lanech.html?mm=8222668&amp;back=268809717-36-1&amp;photo=1">
                                            <img src="https://g.denik.cz/1/f8/babis-divisek-zeman-lany-03_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>14</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Šéf hnutí ANO Andrej Babiš se sešel s prezidentem Milošem Zemanem v Lánech<span>Foto: <span>DENÍK/ Martin Divíšek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Babiš ani týden po sněmovních volbách, které ANO drtivě vyhrálo, nenašel potenciálního koaličního partnera a chce zkusit sestavit menšinovou vládu z ministrů ANO a nestranických odborníků. Předčasné volby odmítá, v úterý hodlá seznámit s úmysly na personální složení kabinetu prezidenta.</p>
<p>Novinářům po natáčení řekl, že ve vládě by měli zůstat současní ministři ANO s výjimkou ministra financí Ivana Pilného, který nechce pokračovat. Má také příslib dvou nestraníků, že v jeho vládě zasednou.</p>
<p>"Bohužel strany kategoricky odmítají spolupráci s námi a je to tak kategorické, že vyjednávat o nějaké koaliční vládě nemá smysl," řekl Babiš. Má představu, že každá ze stran, které ve Sněmovně zasedly, si v programu menšinové vlády najde tu svou část.</p>
<p>Rozhodně odmítl možnost předčasných voleb. "Proč nikdo nechce jít do vlády? Proč nikdo nechce plnit program?" vznesl Babiš řečnickou otázku. "Tak my ten program budeme plnit sami, budeme s nimi vyjednávat," nastínil.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/pirati-posili-koordinatory-prispeji-na-analyzy-pro-poslance-20171029.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/3d/praha-volby-vysledky-pirati-16_denik-180.jpg" width="180" height="115" alt="Zástupci Pirátů sledují výsledky sněmovních voleb. 21. 10. 2017" title="Zástupci Pirátů sledují výsledky sněmovních voleb. 21. 10. 2017">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Piráti posílí koordinátory, přispějí na analýzy pro poslance</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Blíže zatím personální složení kabinetu nechtěl šéf ANO komentovat, nejprve chce jména sdělit prezidentu Miloši Zemanovi. Očekává, že se mu podaří seznam vytvořit do 20. listopadu, kdy se poprvé sejde nová Sněmovna.</p>
<p>Pro některé kandidáty na ministry to je podle něj riziko, protože zastávají významné pozice, a pokud by vláda nezískala důvěru, mohlo by je to poškodit. Má příslib dvou nestranických odborníků, kteří by ve vládě byli ochotni zasednout. Jména neřekl.</p>
<p>Po 20. listopadu by chtěl jmenování nové vlády uspíšit. Novinářům řekl, že předpokládá účast dosavadních ministrů za hnutí ANO na stejných pozicích jako dosud. Ve vládě ale podle něj nechce pokračovat Pilný.</p>
<p>S dosavadním ministrem obrany Stropnickým počítá na jinou pozici. Zda by šlo o ministerstvo zahraničí, nechtěl komentovat. Poznamenal, že jde o přání Stropnického a že by mu nové místo mohlo více vyhovovat.</p>
<p>První by se to podle něj měl dozvědět prezident Miloš Zeman, s kterým se sejde v úterý. Očekává se, že na schůzce prezident Babiše formálně pověří jednáním o sestavení vlády. Babiš ovšem prohlásil, že Zeman od něj určitě nedostane seznam ministrů budoucí vlády.</p>
<p>Podle předsedy ANO se situace po negativní a vypjaté předvolební kampani zaměřené proti jeho hnutí nezměnila. "Bohužel předsedové politických stran pokračují v této rétorice, politikaří. Mám pocit, že rétorika stran jako ODS, Piráti a SPD je taková, že vyhrály volby," prohlásil Babiš.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/kalousek-mensinova-vlada-vladnout-bude-babis-ostatni-budou-stafaz-20171027.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/64/dsc-6519-kopiurovat_denik-180.jpg" width="180" height="133" alt="Miroslav Kalousek." title="Miroslav Kalousek.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kalousek: Menšinová vláda? Vládnout bude Babiš, ostatní budou stafáž</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:55</span>
    <a href="/diskuse/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 9</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html&text=Babi%C5%A1%3A%20Jednat%20o%20koalici%20nem%C3%A1%20smysl%2C%20ostatn%C3%AD%20necht%C4%9Bj%C3%AD%20debatovat&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Silný vítr: Dva lidé zemřeli, ČEZ hlásí kalamitu, v terénu jsou stovky hasičů"  href="/z_domova/v-cesku-radi-silny-vitr-v-horach-dosahuje-rychlosti-az-180-kilometru-v-hodine-20171029.html">
        <img src="https://g.denik.cz/17/9c/hk-hasici-zasahuji-vichr1017-01_denik-w630.jpg" width="629" height="354" alt="Hasiči na Královéhradecku zasahují u desítek případů popadaných stromů" title="Hasiči na Královéhradecku zasahují u desítek případů popadaných stromů">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>SLEDUJEME ON-LINE</span>
                
        </div>
    </div>



    <div class="text">
                    <a class="icon" href="/diskuse/v-cesku-radi-silny-vitr-bez-elektriny-jsou-desitky-tisic-domacnosti.html"><i class="fa fa-comments-o"></i> 7</a>

                    <a class="icon" href="/galerie/vichrice-v-cesku.html"><i class="fa fa-camera"></i> 15</a>

        <h2>
            <a title="číst článek: Silný vítr: Dva lidé zemřeli, ČEZ hlásí kalamitu, v terénu jsou stovky hasičů"  href="/z_domova/v-cesku-radi-silny-vitr-v-horach-dosahuje-rychlosti-az-180-kilometru-v-hodine-20171029.html">
                
                Silný vítr: Dva lidé zemřeli, ČEZ hlásí kalamitu, v terénu jsou stovky hasičů
                <span class="perex">/FOTOGALERIE, VIDEO/ Česko zasáhl silný vítr. Na Sněžce dosahuje rychlosti až 180 kilometrů za hodinu. Maximální intenzity dosáhne v Čechách mezi osmou ranní a…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pozor, blíží se Dušičky. Buďte opatrní, radí policie" href="/z_domova/pozor-blizi-se-dusicky-budte-opatrni-radi-policie-20171028.html">
                <img src="https://g.denik.cz/29/55/pt_061011_hrbitov_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/dusicky-hb17-1810.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Pozor, blíží se Dušičky. Buďte opatrní, radí policie"  href="/z_domova/pozor-blizi-se-dusicky-budte-opatrni-radi-policie-20171028.html">Pozor, blíží se Dušičky. Buďte opatrní, radí policie</a>
                </h2>
                <div class="perex hidden">I když Památka zesnulých, neboli Dušičky, vychází na čtvrtek 2. listopadu, památku zesnulých uctívají lidé především již tento víkend.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vyjde pravda o Johnu F. Kennedym najevo? Trump zveřejní zbylé dokumenty" href="/ze_sveta/vyjde-pravda-o-johnu-f-kennedym-najevo-trump-necha-zverejnit-zbyle-dokumenty-20171029.html">
                <img src="https://g.denik.cz/111/4d/10-john-f-kennedy-president_denik-300.jpg" width="300" height="200" alt="John Fitzgerald Kennedy – 35. prezident (1961–1963)" title="John Fitzgerald Kennedy – 35. prezident (1961–1963)">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/vyjde-pravda-o-johnu-f-kennedym-najevo-trump-zverejni-zbyle-dokumenty.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/john-f-kennedy.html"><i class="fa fa-camera"></i> 10</a>

                <h2>
                    <a title="číst článek: Vyjde pravda o Johnu F. Kennedym najevo? Trump zveřejní zbylé dokumenty"  href="/ze_sveta/vyjde-pravda-o-johnu-f-kennedym-najevo-trump-necha-zverejnit-zbyle-dokumenty-20171029.html">Vyjde pravda o Johnu F. Kennedym najevo? Trump zveřejní zbylé dokumenty</a>
                </h2>
                <div class="perex hidden">/VIDEO, ANKETA/ Americký prezident Donald Trump hodlá zveřejnit všechny zbývající dokumenty o vraždě jednoho ze svých předchůdců Johna F. Kennedyho z 22. listopadu 1963. Rozhodl se tak i po poradě s personálním šéfem Bílého domu Johnem Kellym.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: V Mostě se zřítil během vichřice pravoslavný kostel" href="/regiony/foto-v-moste-se-zritil-behem-vichrice-pravoslavny-kostel-20171029.html">
                        <img src="https://g.denik.cz/13/9e/vichrice-znicila-pravoslavny-kostel-v-moste-21_denik-240.jpg" width="240" height="180" alt="Silný nápor větru nevydržel pravoslavný kostel v Mostě, který byl ráno v troskách. Naštěstí se v době zřícení v areálu kostela nikdo nenacházel, takže nedošlo ke zraněním." title="Silný nápor větru nevydržel pravoslavný kostel v Mostě, který byl ráno v troskách. Naštěstí se v době zřícení v areálu kostela nikdo nenacházel, takže nedošlo ke zraněním.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/v-moste-se-zritil-behem-vichrice-pravoslavny-kostel.html"><i class="fa fa-camera"></i> 26</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: V Mostě se zřítil během vichřice pravoslavný kostel" href="/regiony/foto-v-moste-se-zritil-behem-vichrice-pravoslavny-kostel-20171029.html">FOTO: V Mostě se zřítil během vichřice pravoslavný kostel</a>
                </h2>
                <p>Dřevěný pravoslavný kostel na okraji Mostu je v troskách. Strhla ho vichřice.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Další z obětí Weinsteina je i blonďatá hvězda filmu Kill Bill" href="/ze_sveta/dalsi-z-obeti-weinsteina-je-i-hvezda-filmu-kill-bill-20171029.html">
                        <img src="https://g.denik.cz/1/05/p201303070187601_denik-240.jpg" width="240" height="159" alt="Daryl Hannahová" title="Daryl Hannahová">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/oscar-2017.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Další z obětí Weinsteina je i blonďatá hvězda filmu Kill Bill" href="/ze_sveta/dalsi-z-obeti-weinsteina-je-i-hvezda-filmu-kill-bill-20171029.html">Další z obětí Weinsteina je i blonďatá hvězda filmu Kill Bill</a>
                </h2>
                <p>/VIDEO, ANKETA/ Dobýval se do mého pokoje, musela jsem utéci zadním vchodem hotelu, vypověděla v sobotu Daryl Hannahová, známá z filmu Kill Bill nebo Blade Runner. Onen násilník, hollywoodský producent Harvey Weinstein, má opět co vysvětlovat.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Harvey a Irma mají následovníka, tropickou bouři Phillipe" href="/ze_sveta/harvey-a-irma-maji-nasledovnika-tropickou-bouri-phillipe-20171029.html">
                        <img src="https://g.denik.cz/1/3d/p201610060677501_denik-240.jpg" width="240" height="155" alt="tropická bouře v Karibiku" title="tropická bouře v Karibiku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hurikan-irma.html"><i class="fa fa-camera"></i> 43</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Harvey a Irma mají následovníka, tropickou bouři Phillipe" href="/ze_sveta/harvey-a-irma-maji-nasledovnika-tropickou-bouri-phillipe-20171029.html">Harvey a Irma mají následovníka, tropickou bouři Phillipe</a>
                </h2>
                <p>/VIDEO/ Phillipe se zrodil v sobotu u břehů Kuby a během pár hodin zmohutněl na tropickou bouři a míří na sever. Americká Florida je ve střehu. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Obrazem: Dušičkový jarmark poznamenal silný vítr" href="/regiony/obrazem-dusickovy-jarmark-poznamenal-silny-vitr-20171029.html">
                        <img src="https://g.denik.cz/31/30/obrazem-dusickovy-jarmark-poznamenal-silny-vitr-14-nah1_denik-240.jpg" width="240" height="180" alt="Mělnické náměstí Míru patřilo v sobotu dušičkovému jarmarku. Prodejci obsluhovali zavěšení na železných konstrukcích svých stánků. Některé vítr dokonce převrátil." title="Mělnické náměstí Míru patřilo v sobotu dušičkovému jarmarku. Prodejci obsluhovali zavěšení na železných konstrukcích svých stánků. Některé vítr dokonce převrátil.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/melnicke-namesti-miru-patrilo-v-sobotu-dusickovemu-jarmarku.html"><i class="fa fa-camera"></i> 22</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Obrazem: Dušičkový jarmark poznamenal silný vítr" href="/regiony/obrazem-dusickovy-jarmark-poznamenal-silny-vitr-20171029.html">Obrazem: Dušičkový jarmark poznamenal silný vítr</a>
                </h2>
                <p>/FOTOGALERIE/ Mělnické náměstí Míru patřilo v sobotu dušičkovému jarmarku. Prodejci obsluhovali zavěšení na železných konstrukcích svých stánků. Některé vítr dokonce převrátil. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/v-cesku-radi-silny-vitr-v-horach-dosahuje-rychlosti-az-180-kilometru-v-hodine-20171029.html" class="img-l"><img src="https://g.denik.cz/17/9c/hk-hasici-zasahuji-vichr1017-01_denik-100.jpg" width="100" height="75" alt="Hasiči na Královéhradecku zasahují u desítek případů popadaných stromů" title="Hasiči na Královéhradecku zasahují u desítek případů popadaných stromů"></a>
                <a href="/z_domova/v-cesku-radi-silny-vitr-v-horach-dosahuje-rychlosti-az-180-kilometru-v-hodine-20171029.html" class="text-r">
                    Silný vítr: Dva lidé zemřeli, ČEZ hlásí kalamitu, v terénu jsou stovky hasičů
                    <span>/FOTOGALERIE, VIDEO/ Česko zasáhl silný vítr. Na Sněžce dosahuje rychlosti…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/belobradek-veda-a-vyzkum-potrebuji-vic-penez-ze-soukrome-sfery-20171029.html" class="img-l"><img src="https://g.denik.cz/1/46/praha-pavel-belobradek-praha-11-zari-12_denik-100.jpg" width="98" height="75" alt="Pavel Bělobrádek." title="Pavel Bělobrádek."></a>
                <a href="/z_domova/belobradek-veda-a-vyzkum-potrebuji-vic-penez-ze-soukrome-sfery-20171029.html" class="text-r">
                    Bělobrádek: Věda a výzkum potřebují víc peněz ze soukromé sféry
                    <span>Peníze na vědu a výzkum ze státního rozpočtu v příštích letech porostou,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/pirati-posili-koordinatory-prispeji-na-analyzy-pro-poslance-20171029.html" class="img-l"><img src="https://g.denik.cz/1/3d/praha-volby-vysledky-pirati-16_denik-100.jpg" width="100" height="64" alt="Zástupci Pirátů sledují výsledky sněmovních voleb. 21. 10. 2017" title="Zástupci Pirátů sledují výsledky sněmovních voleb. 21. 10. 2017"></a>
                <a href="/z_domova/pirati-posili-koordinatory-prispeji-na-analyzy-pro-poslance-20171029.html" class="text-r">
                    Piráti posílí koordinátory, přispějí na analýzy pro poslance
                    <span>Republikový výbor Pirátů včera rozhodl, že strana navýší úvazky a platy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/oceneny-haupl-rakusane-a-cesi-spolu-maji-mluvit-o-spornych-tematech-20171029.html" class="img-l"><img src="https://g.denik.cz/1/1f/michael-haupl-milos-zeman-01-04_denik-100.jpg" width="100" height="68" alt="Michael Haupl" title="Michael Haupl"></a>
                <a href="/z_domova/oceneny-haupl-rakusane-a-cesi-spolu-maji-mluvit-o-spornych-tematech-20171029.html" class="text-r">
                    Oceněný Häupl: Rakušané a Češi spolu mají mluvit o sporných tématech
                    <span>Češi a Rakušané by spolu měli mluvit o kontroverzních tématech, která jsou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/zeman-udeluje-vyznamenani-ziska-jej-nohavica-sablikova-i-haupl-20171028.html" class="img-l"><img src="https://g.denik.cz/1/f5/praha-zeman-vyznamenani-28-rijna-hrad-16_denik-100.jpg" width="100" height="67" alt="Prezident Miloš Zeman na státní svátek 28. října předával státní vyznamenání ve Vladislavském sále Pražského hradu. Troška" title="Prezident Miloš Zeman na státní svátek 28. října předával státní vyznamenání ve Vladislavském sále Pražského hradu. Troška"></a>
                <a href="/z_domova/zeman-udeluje-vyznamenani-ziska-jej-nohavica-sablikova-i-haupl-20171028.html" class="text-r">
                    Zemanova vyznamenání: politici Häupl i Schröder, režisér Troška i herec Sobota
                    <span>/VIDEO, FOTOGALERIE, SLEDOVALI JSME ON-LINE/ Prezident Miloš Zeman dnes…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24687-na-londynske-strese/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/dda794899d45007a30b89a00c37a117a.jpg" alt="Světová architektura: Na londýnské střeše"></div>
                <div class="text">Světová architektura: Na londýnské střeše</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24709-pujcovna-dodavek/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/14ecf4214f93622a77180dc0c288365e.jpg" alt="Nejlepší půjčovna dodávek, Maxidodavky.cz"></div>
                <div class="text">Nejlepší půjčovna dodávek, Maxidodavky.cz</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Strhané reklamy, spadené stromy. Silný vítr z Polska řádil na jižní Moravě" href="/galerie/strhane-reklamy-spadene-stromy-silny-vitr-z-polska-se-prihnal-na-jizni-moravu.html?photo=2">
                    <img src="https://g.denik.cz/50/a1/dscf1797ert_denik-100.jpg" width="100" height="75" alt="Strhané reklamy, spadené stromy. Silný vítr z Polska řádil na jižní Moravě" title="Strhané reklamy, spadené stromy. Silný vítr z Polska řádil na jižní Moravě">
                </a>
                <a title="číst článek: Strhané reklamy, spadené stromy. Silný vítr z Polska řádil na jižní Moravě" class="video-text" href="/galerie/strhane-reklamy-spadene-stromy-silny-vitr-z-polska-se-prihnal-na-jizni-moravu.html?photo=2">
                    <div class="title">video</div>
                    Strhané reklamy, spadené stromy. Silný vítr z Polska…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Řádění vichřice v Klatovech v neděli 28. října." href="/galerie/radeni-vichrice-v-klatovech-v-nedeli-28-rijna.html?photo=1">
                            <img src="https://g.denik.cz/21/84/radeni-vichrice-v-klatovech-v-nedeli-28-rijna-13_denik-100.jpg" width="100" height="67" alt="Řádění vichřice v Klatovech v neděli 28. října." title="Řádění vichřice v Klatovech v neděli 28. října.">
                        </a>
                        <a title="číst článek: Řádění vichřice v Klatovech v neděli 28. října." class="video-text" href="/galerie/radeni-vichrice-v-klatovech-v-nedeli-28-rijna.html?photo=1">
                            <div class="title">galerie</div>
                            Řádění vichřice v Klatovech v neděli 28. října.
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-Hatchback-1489143341680222.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4375/28135/13575/0/12218344054375/images/m1489143341680222.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">177 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FTransit%2FTransit-2-2-TDCi-B-Ostatni-bus-1509208742060926.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1509208742060926.jpg" alt="Ford Transit">
                </div>
                <div class="right">
                    <div class="title-car">Ford Transit</div>
                    <div class="date">rok 2011</div>
                    <div class="price">187 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6TDi-77kW-Kombi-150776549309232590.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9638/18671/13050/0/11745560139638/images/m150776549309232590.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">237 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/candice-swanepoel-nudes-main_denik-100.jpg" width="100" height="56" alt="Nádherná oslavenkyně a všechny její nahé záběry..." title="Nádherná oslavenkyně a všechny její nahé záběry..."></a>
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" target="_blank">Nejodvážnější modelka slaví narozeniny! Máme VŠECHNY její NAHÉ fotky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/profimedia-03013901801-gasparovicova_denik-100.jpg" width="100" height="56" alt="Tohle už vážně nejsou prsa, ale balóny!" title="Tohle už vážně nejsou prsa, ale balóny!"></a>
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" target="_blank">Kam se hrabou Češky… NEJVĚTŠÍ PRSA na Slovensku nemají konkurenci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/pubicke-ochlupeni-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" target="_blank">HISTORIE PUBICKÉHO OCHLUPENÍ: Co bylo v módě ve STAROVĚKU a co letí DNES?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sest-naprosto-nejprisnejsich-promen-jake-jste-kdy-videli-ktera-je-nejlepsi-20160321.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6e/promeny-makeup_denik-100.jpg" width="100" height="56" alt="Člověk se překvapivě snadno může stát tím, kým chce. Stačí trénink a píle." title="Člověk se překvapivě snadno může stát tím, kým chce. Stačí trénink a píle."></a>
        <a href="http://sip.denik.cz/zabava-a-video/sest-naprosto-nejprisnejsich-promen-jake-jste-kdy-videli-ktera-je-nejlepsi-20160321.html" target="_blank">ŠEST naprosto nejpřísnějších PROMĚN, jaké jste kdy viděli! Která je nejlepší?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1c/profimedia-0126245612_denik-100.jpg" width="100" height="56" alt="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" title="Catherine Zeta-Jonesová s manželem Michaelem Douglasem"></a>
        <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" target="_blank">Herec Michael Douglas je na dně: Odhalil, že ho manželka PODVÁDĚLA!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/andrea-hlavackova-vyhrala-s-madarkou-babosovou-turnaj-mistryn.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň" title="Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň" src="https://g.denik.cz/s/rss/fae72ad6b4a4d92591ac4f8f19f6c1e1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/andrea-hlavackova-vyhrala-s-madarkou-babosovou-turnaj-mistryn.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/669641986bdcde22f3573f9b740d0da2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Konspirátoři děsí: Zemi za tři týdny zničí obří zemětřesení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1c72e0c8e319f087cec7565caa332919.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Otec věznil a zneužíval vlastní dceru: zplodil s ní 8 dětí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/502361/odtajneno-27-let-po-smrti-tomas-holeho-21-pravda-o-jeho-honorarich.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b45e864894c2741052f653518d5e5653.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/502361/odtajneno-27-let-po-smrti-tomas-holeho-21-pravda-o-jeho-honorarich.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Odtajněno 27 let po smrti Tomáš Holého (†21): Pravda o jeho honorářích!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/502935/zemanuv-hradni-kamenak-vyznamenal-trosku-vondrackovou-margitu-i-komika-sobotu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6dd9538b3958c0cfc89e849aea316eec.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/502935/zemanuv-hradni-kamenak-vyznamenal-trosku-vondrackovou-margitu-i-komika-sobotu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zemanův hradní „Kameňák“: Vyznamenal Trošku, Vondráčkovou, Margitu i komika Sobotu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/641aab0b42559e704ada933bd6a349be.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" target="_blank">Nejúchylnější halloweenské kostýmy, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f70fddd189121b06f34b93593b77d6d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" target="_blank">Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-slavne-zeny-90-let-nektere-dnes-nepoznate-jine-snad-ani-nestarnou-36370.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad ani nestárnou!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/bb7c5fd453715dd22e78d189ebae4d4f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-slavne-zeny-90-let-nektere-dnes-nepoznate-jine-snad-ani-nestarnou-36370.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad ani nestárnou!" target="_blank">NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/otresny-pripad-nujood-8-let-provdali-ji-v-detskem-veku-a-manzel-ji-zabil-o-svatebni-noci-35428.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel ji zabil o svatební noci" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/13b39901acb44b2ee1da098bc2e3cb40.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/otresny-pripad-nujood-8-let-provdali-ji-v-detskem-veku-a-manzel-ji-zabil-o-svatebni-noci-35428.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel ji zabil o svatební noci" target="_blank">Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/z_domova/babis-jednat-o-koalici-nema-smysl-ostatni-nechteji-debatovat-20171029.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509093960.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509093960.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
