<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne",
			'autor': ' Redakce',
				'publishedDateTime': "2018-11-14T06:00:00+01:00",
				'articleID': 553267408,
			'topics': ["videosouhrn-deniku"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 12. a 13. listopadu 2018.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html">
    <meta property="og:title" content="Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne">
    <meta property="og:image" content="https://g.denik.cz/1/1e/videosouhrn-cover-2018-11-13_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 12. a 13. listopadu 2018.">
    <link rel="previewimage" href="https://g.denik.cz/1/1e/videosouhrn-cover-2018-11-13_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-14T06:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne">
    <meta name="twitter:description" content="Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 12. a 13. listopadu 2018.">
    <meta name="twitter:image" content="https://g.denik.cz/1/1e/videosouhrn-cover-2018-11-13_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542104515.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541418773.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="50"></a>
        </div>

        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fwww.denik.cz%2Fz_domova%2Fdalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fz_domova%2Fdalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denik">

        <li>
            <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" class="active">ČESKO</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky">Regiony</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky">Naši prvňáci</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky">Společnost</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky">Gastronomie</a>
    </li>
    <li class="item">
    <a href="https://www.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'www.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu">EKONOMIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky">Peníze</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu">ZAHRANIČÍ</a>


        </li>
        <li class="highlighted">
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://www.denik.cz/krimi/" data-ga-push="menu">KRIMI</a>


        </li>
        <li>
            <a href="https://www.denik.cz/komentare/" data-ga-push="menu">NÁZORY</a>


        </li>
        <li>
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky">Tipy Deníku</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://www.denik.cz/auto/" data-ga-push="menu">AUTO</a>


        </li>
        <li>
            <a href="https://www.denik.cz/bydleni/" data-ga-push="menu">BYDLENÍ</a>


        </li>
        <li>
            <a href="https://www.denik.cz/zdravi/" data-ga-push="menu">ZDRAVÍ</a>


        </li>
        <li class="last">
            <a href="https://www.denik.cz/cestovani/" data-ga-push="menu">CESTOVÁNÍ</a>


        </li>

        <li class="search">
            <div class="search-form">
                <form action="/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne</h1>
                <p class="perex">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 12. a 13. listopadu 2018.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html&text=Dal%C5%A1%C3%AD%20drama%20na%20p%C5%99ejezdu%20a%20n%C3%A1v%C5%A1t%C4%9Bva%20ze%20Slovenska%20na%20odst%C5%99el%3A%20zhl%C3%A9dn%C4%9Bte%20videa%20dne&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/videosouhrny-deniku-listopad-2018.html?photo=1&amp;back=553267408-36-1">
                                        <img src="https://g.denik.cz/1/1e/videosouhrn-cover-2018-11-13_denik-630.jpg" width="630" height="473" alt="Videosouhrn 12.–13. listopadu 2018" title="Videosouhrn 12.–13. listopadu 2018" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku-listopad-2018.html?mm=9320249&amp;back=553267408-36-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/be/videosouhrn-video-cover-2018-11-11_denik-180.jpg" width="180" height="101" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku-listopad-2018.html?mm=9310040&amp;back=553267408-36-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/60/videosouhrn-video-cover-2018-11-07_denik-180.jpg" width="180" height="101" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku-listopad-2018.html?mm=9302268&amp;back=553267408-36-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/33/videosouhrn-video-cover-2018-11-04_denik-180.jpg" width="180" height="101" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku-listopad-2018.html?mm=9320249&amp;back=553267408-36-1&amp;photo=1">
                                            <img src="https://g.denik.cz/1/cd/videosouhrn-video-cover-2018-11-01_denik-180.jpg" width="180" height="101" alt="Přehrát" title="Přehrát">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Videosouhrn 12.–13. listopadu 2018<span>Foto: <span>Redakce</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><strong>VIDEOSOUHRN SPUSTÍTE ZDE</strong>:</p>
<p></p>
<div class="video-container video-wrap"><video id="video_DaLol" class="video-js vjs-default-skin vjs-16-9" data-title="Videosouhrn 12.–13. listopadu 2018" data-video="1437264250" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/1/62/videosouhrn-video-cover-2018-11-13_denik-600.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2018/11/14/001/2018-11-13.mp4" type="video/mp4"></video></div>
<p></p>
<p>Co přinesly uplynulé dva dny?</p>
<p>Cizinec <a href="https://blanensky.denik.cz/nehody/cizinec-hazardoval-na-prejezdu-s-dodavkou-uvizl-mezi-zavorami-20181113.html" target="_blank" rel="noopener">hazardoval na přejezdu</a> v Blansku. S dodávkou uvízl mezi závorami. <a href="https://domazlicky.denik.cz/zpravy_region/foto-video-kaskaderi-radili-na-sokolisti-20181112.html" target="_blank" rel="noopener">Kaskadéři řádili</a> na domažlickém Sokolišti.</p>
<p><a href="https://brnensky.denik.cz/zpravy_region/ponik-vyrazil-na-prochazku-po-bysrci-nasledoval-ho-i-honacky-pes-20181113.html" target="_blank" rel="noopener">Poník vyrazil na procházku</a> po Bystrci v Brně. Následoval ho i honácký pes. <a href="https://plzensky.denik.cz/zlociny-a-soudy/s-kuklou-prepadl-tabak-20181113.html" target="_blank" rel="noopener">S kuklou na hlavě a nožem v ruce</a> přepadl neznámý mladík tabák v Plzni, prodavačka mu peníze nedala.</p>
<p>Hasiči trénovali <a href="https://karvinsky.denik.cz/zpravy_region/hasici-trenovali-zasah-na-strese-zimniho-stadionu-20181113.html" target="_blank" rel="noopener">zásah na střeše</a> zimního stadionu v Havířově. Býk utekl ze slovenských jatek do Hodonína, naháněl ho i vrtulník. Mohl ohrožovat lidi, <a href="https://hodoninsky.denik.cz/zpravy_region/byk-utekl-z-jatek-a-preplaval-reku-moravu-policie-nahani-pultunovy-kolos-20181112.html" target="_blank" rel="noopener">tak ho zastřelili</a>.</p>
<p>A učitelé i studenti brněnské Tyršovy základní školy Kuldova <a href="https://brnensky.denik.cz/zpravy_region/oslavili-vyznamna-vyroci-odhalili-desku-pametnik-vzpominal-na-dobu-pred-valkou-20181112.html" target="_blank" rel="noopener">oslavili významná výročí</a> a odhalili pamětní desku.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/socha-svobody-na-morave-a-tanecni-rekord-v-brne-prohlednete-si-videa-vikendu-20181112.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/8a/videosouhrn-cover-2018-11-11_denik-180.jpg" width="180" height="135" alt="Videosouhrn 9.–11. listopadu 2018" title="Videosouhrn 9.–11. listopadu 2018">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Socha Svobody na Moravě a taneční rekord v Brně: prohlédněte si videa víkendu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 06:00</span>
    <a href="/diskuse/nova/pIXQL.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html&text=Dal%C5%A1%C3%AD%20drama%20na%20p%C5%99ejezdu%20a%20n%C3%A1v%C5%A1t%C4%9Bva%20ze%20Slovenska%20na%20odst%C5%99el%3A%20zhl%C3%A9dn%C4%9Bte%20videa%20dne&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Videosouhrn Deníku" href="/tema/videosouhrn-deniku.html">VIDEOSOUHRN DENÍKU</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/telef-konzultant-se-43007832-ws89vv.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zákaznický servis - </span><span>Telef. konzultant se slovenštinou!</span>
		       		<span class="item-money">32 000 Kč</span>
		       	</span>
			 	<span class="item-text">Tel. komunikace s klienty ve slovenském jazyce, kteří již sami projevili zájem o naše produkty za účelem uzavření smlouvy. Voláme jen klientům, kteří si na internetových stránkách udělali cen. kalkulaci na povinné ručení, havarijní poj.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/prijmeme-pokojske-43033791-w61zrx.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Cestovní ruch a hotelnictví - </span><span>Přijmeme pokojské </span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Staff Hotel hledá novou posilu do svého týmu. Vítáme i cizinky s trvalým pobytem nebo českým občanstvím na dlouhodobou spolupráci. Jedná se o práci pokojská na HPP do hotelu v lokalitě Praha 6 i jinde. Nabízíme dobré finanční ohodnocení, zaměstnanecké benefity, stravu na pracovišti zdarma a odměny.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-42924959-wqjz1a.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zpracovatelé masa, ryb a příbuzní</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</span>
			 	<span class="item-text">Zpracovatelé masa, ryb a příbuzní pracovníci ZPRACOVATEL MASA. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 13500 kč. Volných pracovních míst: 2. Poznámka: Agenturní zaměstnání, krátkodobé zaměstnání, Pracoviště: Drůbežářský závod Klatovy a.s., ul. 5. května 112, Klatovy , POŽADUJEME: dobrý zdravotní stav, práce v chladu, Kontakt: Olga Tomjaková 777 762 276 (9 - 10 hodin), adowsro@seznam.cz. Pracoviště:  Adow s.r.o. - drůbežářský závod klatovy a.s., ul. 5. května, č.p. 112, 339 01 Klatovy 1. Informace: Olga Tomjaková, +420 777 762 276.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43040094-wggqrh.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) Zedník/obkladač. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce: zateplování budov, rekonstrukce bytových jader, zdění cihel a tvárnic, opravy omítek, malby, nátěry, pokládka venkovních a vnitřních obkladů a dlažeb, , Požadavky: flexibilita, zodpověnost, dobrý zdravotní stav (i práce ve výškách), praxe a vzdělání v oboru výhodou, řidičský průkaz sk. B výhodou, , Způsob kontaktu: telefonicky (7:00-15:00) nebo zasílat životopisy na email.. Pracoviště:  Viva orlová, s.r.o., Petra Cingra, č.p. 544, 735 11 Orlová 1. Informace: Nikola Jadrná Šteiniger, +420 596 530 011.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-2-tce-92kw-4x4-prestige-navi-35040247.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35040247_1/1541516796" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-2-tce-92kw-4x4-prestige-navi-35040247.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Dacia Duster <span>1,2 TCe 92kW 4x4 Prestige Navi</span></span>
			                   	<span class="item-text">2018 předváděcí vozidlo</span>
			                	<span class="item-money">Cena: 447 666 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-bmt-comfortline-9454914.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>1.4 TSI BMT Comfortline, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 417 450 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6-hdi-multispace-15676838.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Citroën Berlingo</span> <span>1,6 HDi Multispace, 2011 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 159 877 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110-kw-ambition-9074378.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1,4 TSI / 110 kW Ambition, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 495 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-9-uherska-3736152#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12107/img_5bebae622d9547.98756928.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-9-uherska-3736152#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Praha 9, Uherská</span>
			                   	<span class="item-text">Pronájem bytu 1+kk</span>
			                	<span class="item-money">Cena: 8 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-3-ceskobratrska-3736151#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 3, Českobratrská</span> <span>Pronájem bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 16 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-3-k-lucinam-3736150#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 3, K lučinám</span> <span>Pronájem bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 20 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-vyskov-3736147#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Vyškov</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 11 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-ko-Kombi-153800559200925782.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/14191/5922/12198/0/10978377674191/images/154172392713029223.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-ko-Kombi-153800559200925782.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Mondeo</span>
			                   	<span class="item-text">2012 koupeno v D</span>
			                	<span class="item-money">Cena: 155 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-150976570596433400.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Passat</span> <span>2011 první majitel, servisní knížka, dovezeno, garážované, nehavarované, bez SPZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 272 348 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-El-Kombi-154174912226355.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 179 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-6tdi-110P-Hatchback-1529925718927456.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen </span> <span>2015 první majitel, servisní knížka, koupeno v F, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 344 850 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Socha Svobody na Moravě a taneční rekord v Brně: prohlédněte si videa víkendu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z_domova/socha-svobody-na-morave-a-tanecni-rekord-v-brne-prohlednete-si-videa-vikendu-20181112.html"><img src="https://g.denik.cz/1/8a/videosouhrn-cover-2018-11-11_denik-180.jpg" width="180" height="135" alt="Videosouhrn 12.–13. listopadu 2018" title="Videosouhrn 12.–13. listopadu 2018"></a>
                                </div>
                                <h2><a title="Téma: Socha Svobody na Moravě a taneční rekord v Brně: prohlédněte si videa víkendu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z_domova/socha-svobody-na-morave-a-tanecni-rekord-v-brne-prohlednete-si-videa-vikendu-20181112.html">Socha Svobody na Moravě a taneční rekord v Brně:…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Znovuzrození zlínské dominanty a zatčení muže politého pivem: videa dne-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z_domova/znovuzrozeni-zlinske-dominanty-a-zatceni-muze-politeho-pivem-videa-dne-20181109.html"><img src="https://g.denik.cz/1/67/videosouhrn-cover-2018-11-08_denik-180.jpg" width="180" height="135" alt="Videosouhrn 12.–13. listopadu 2018" title="Videosouhrn 12.–13. listopadu 2018"></a>
                                </div>
                                <h2><a title="Téma: Znovuzrození zlínské dominanty a zatčení muže politého pivem: videa dne-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z_domova/znovuzrozeni-zlinske-dominanty-a-zatceni-muze-politeho-pivem-videa-dne-20181109.html">Znovuzrození zlínské dominanty a zatčení muže politého…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Teror, či pomoc? Kontroverzní Istanbulská úmluva vzbuzuje vášně"  href="/z_domova/instanbulska-umluva-pakt-proti-nasili-teror-ci-pomoc-20181113.html">
        <img src="https://g.denik.cz/17/48/domaci-nasili-tyrani-pest-denik-630_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto. " title="Ilustrační foto. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/domaci-nasili201701.html"><i class="fa fa-camera"></i> 14</a>

        
        <h2>
            <a title="číst článek: Teror, či pomoc? Kontroverzní Istanbulská úmluva vzbuzuje vášně"  href="/z_domova/instanbulska-umluva-pakt-proti-nasili-teror-ci-pomoc-20181113.html">
                
                Teror, či pomoc? Kontroverzní Istanbulská úmluva vzbuzuje vášně
                <span class="perex">/INFOGRAFIKA/ Istanbulská úmluva se zabývá ochranou žen před násilím a budí velké vášně. Česká republika ji podepsala 2. května 2016. Ratifikační proces probíhá,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Češi holdují pivu.  Muži jich vypijí osm týdně, ženy tři" href="/gastronomie/muzi-vypiji-osm-piv-tydne-zeny-tri-20181113.html">
                <img src="https://g.denik.cz/1/f5/minipivovar-pivo-87_denik-300.jpg" width="300" height="205" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pivo-na-naplavce.html"><i class="fa fa-camera"></i> 16</a>

                
                <h2>
                    <a title="číst článek: Češi holdují pivu.  Muži jich vypijí osm týdně, ženy tři"  href="/gastronomie/muzi-vypiji-osm-piv-tydne-zeny-tri-20181113.html">Češi holdují pivu.  Muži jich vypijí osm týdně, ženy tři</a>
                </h2>
                <div class="perex hidden">/INFOGRAFIKA/ Rčení, že pivo je pro Čechy a Češky tekutým chlebem, nadále platí. Podle aktuálního průzkumu CVVM každý muž v průměru týdně zkonzumuje 7,8 půllitru piva, ženy vypijí v průměru 2,7 půllitru pěnivého moku. To je přibližně stejné číslo jako loni a o něco menší údaj, než byl před deseti lety (tehdy muži vypili v průměru 8,7 piva týdně a ženy 2,4 piva). </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Změkčení pravidel. Poslanci mají hlasovat o zákonu k GDPR" href="/z_domova/poslanci-maji-hlasovat-o-zakonu-k-gdpr-20181114.html">
                <img src="https://g.denik.cz/1/b4/praha-hlasovani-duvera-neduvera-vlada-snemovna-babis-zeman_denik-300.jpg" width="300" height="200" alt="Jan Hamáček, Andrej Babiš, Richard Brabec" title="Jan Hamáček, Andrej Babiš, Richard Brabec">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/danove-priznani.html"><i class="fa fa-camera"></i> 8</a>

                
                <h2>
                    <a title="číst článek: Změkčení pravidel. Poslanci mají hlasovat o zákonu k GDPR"  href="/z_domova/poslanci-maji-hlasovat-o-zakonu-k-gdpr-20181114.html">Změkčení pravidel. Poslanci mají hlasovat o zákonu k GDPR</a>
                </h2>
                <div class="perex hidden">Sněmovna má na programu své dnešní schůze schvalování pravidel ochrany soukromí. Nový zákon o zpracování osobních údajů reaguje na nařízení Evropské unie o ochraně osobních údajů (GDPR), které také v Česku vstoupilo v platnost už bezmála před půl rokem. </div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: České želízko v ohni. Zahradil bude kandidovat na šéfa Evropské komise" href="/ze_sveta/ceske-zelizko-v-ohni-zahradil-bude-kandidovat-na-sefa-evropske-komise-20181113.html">
                        <img src="https://g.denik.cz/1/03/jan-zahradil021015-2_denik-240.jpg" width="240" height="180" alt="Europoslanec Jan Zahradil." title="Europoslanec Jan Zahradil.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/online_zahradil.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/online_zahradil.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: České želízko v ohni. Zahradil bude kandidovat na šéfa Evropské komise" href="/ze_sveta/ceske-zelizko-v-ohni-zahradil-bude-kandidovat-na-sefa-evropske-komise-20181113.html">České želízko v ohni. Zahradil bude kandidovat na šéfa Evropské komise</a>
                </h2>
                <p>Český europoslanec Jan Zahradil (ODS) povede evropské konzervativce a reformisty (ECR) do voleb do Evropského parlamentu, jež proběhnou příští rok v květnu. O Zahradilově kandidatuře se již dříve spekulovalo a i on sám se v minulosti vyjádřil, že by se o funkci předsedy EK chtěl ucházet.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Glosa Kateřiny Perknerové: Nejen Babišův problém" href="/komentare/glosa-kateriny-perknerove-nejen-babisuv-problem-20181114.html">
                        <img src="https://g.denik.cz/1/86/0001270575-praha-centrala-redakce-portret_denik-240.jpg" width="240" height="180" alt="Kateřina Perknerová." title="Kateřina Perknerová.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Glosa Kateřiny Perknerové: Nejen Babišův problém" href="/komentare/glosa-kateriny-perknerove-nejen-babisuv-problem-20181114.html">Glosa Kateřiny Perknerové: Nejen Babišův problém</a>
                </h2>
                <p>Čapí hnízdo jako trestní kauza je jednoznačně záležitost Andreje Babiše. V politické rovině je to ale především odpovědnost ČSSD a KSČM, tedy dvou stran, které – ať už jako koaliční partner nebo tolerující strana – umožnily vznik současné vlády.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Merkelová pod palbou opozice. Podle zákona mohla zavřít hranice" href="/ze_sveta/merkelova-pod-palbou-opozice-podle-zakona-mohla-zavrit-hranice-20181113.html">
                        <img src="https://g.denik.cz/1/b5/p201807110795501_denik-240.jpg" width="240" height="162" alt="Angela Merkelová na summitu NATO v Bruselu" title="Angela Merkelová na summitu NATO v Bruselu">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/migrace-ilustracni-foto.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Merkelová pod palbou opozice. Podle zákona mohla zavřít hranice" href="/ze_sveta/merkelova-pod-palbou-opozice-podle-zakona-mohla-zavrit-hranice-20181113.html">Merkelová pod palbou opozice. Podle zákona mohla zavřít hranice</a>
                </h2>
                <p>Uzavření rakousko-německé hranice na podzim roku 2015, kdy země čelila enormnímu přívalu uprchlíků, by bylo v souladu s německou ústavou i smlouvami o Evropské unii. Konstatuje to deník Die Welt, který se dostal k neveřejným dokumentům, vypracovaným pro případ, že by se vláda rozhodla běžence odmítnout a věc by bylo nutné právně obhájit.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Politické únosy v československých dějinách? Nic nového, děly se a dějí" href="/z_domova/politicke-unosy-hybaly-v-poslednich-letech-vladami-nekolika-zemi-20191113.html">
                        <img src="https://g.denik.cz/111/18/fo00021013_denik-240.jpg" width="240" height="162" alt="Zleva Vladimír Mečiar, Ivan Gašparovič a Michal Kováč. Mečiar později omilostnil lidi, spojené s únosem Kováčova syna" title="Zleva Vladimír Mečiar, Ivan Gašparovič a Michal Kováč. Mečiar později omilostnil lidi, spojené s únosem Kováčova syna">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/politicke-unosy-v-ceskoslovenske-historii.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Politické únosy v československých dějinách? Nic nového, děly se a dějí" href="/z_domova/politicke-unosy-hybaly-v-poslednich-letech-vladami-nekolika-zemi-20191113.html">Politické únosy v československých dějinách? Nic nového, děly se a dějí</a>
                </h2>
                <p>Dějiny historického území českých zemí jsou spjaty s politicky motivovanými únosy vlastně odnepaměti, řadí se k předním příběhům české mytologie. Opakovaně k nim docházelo také během posledního století. Hned několikrát se během poválečného vývoje stalo, že zásadně ovlivnily politický vývoj.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/z_domova/politicke-unosy-hybaly-v-poslednich-letech-vladami-nekolika-zemi-20191113.html" class="img-l"><img src="https://g.denik.cz/111/18/fo00021013_meciar_4-3_denik-100.jpg" width="100" height="75" alt="Zleva Vladimír Mečiar, Ivan Gašparovič a Michal Kováč. Mečiar později omilostnil lidi, spojené s únosem Kováčova syna" title="Zleva Vladimír Mečiar, Ivan Gašparovič a Michal Kováč. Mečiar později omilostnil lidi, spojené s únosem Kováčova syna"></a>
                <a href="/z_domova/politicke-unosy-hybaly-v-poslednich-letech-vladami-nekolika-zemi-20191113.html" class="text-r">
                    Politické únosy v československých dějinách? Nic nového, děly se a dějí
                    <span>Dějiny historického území českých zemí jsou spjaty s politicky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/z_domova/druhe-jaro-na-jihu-moravy-capi-zustavaji-rozkvetly-stromy-20181113.html" class="img-l"><img src="https://g.denik.cz/33/e3/rozkvetle-stromy-letos-rozzarily-ulice-o-neco-drive-ii-052-clone_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/z_domova/druhe-jaro-na-jihu-moravy-capi-zustavaji-rozkvetly-stromy-20181113.html" class="text-r">
                    Druhé jaro na jihu Moravy: Čápi zůstávají, rozkvetly stromy
                    <span>Suché léto připomínající období vegetačního klidu a následné deště na jihu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/z_domova/poslanci-maji-hlasovat-o-zakonu-k-gdpr-20181114.html" class="img-l"><img src="https://g.denik.cz/1/b4/praha-hlasovani-duvera-neduvera-vlada-snemovna-babis-zeman_denik-100.jpg" width="100" height="67" alt="Jan Hamáček, Andrej Babiš, Richard Brabec" title="Jan Hamáček, Andrej Babiš, Richard Brabec"></a>
                <a href="/z_domova/poslanci-maji-hlasovat-o-zakonu-k-gdpr-20181114.html" class="text-r">
                    Změkčení pravidel. Poslanci mají hlasovat o zákonu k GDPR
                    <span>Sněmovna má na programu své dnešní schůze schvalování pravidel ochrany…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bambas_herec_telo_nahota_thalie_divadlo.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3b/daniel-bambas-d181021v93ao1_denik-100.jpg" width="100" height="56" alt="Herec Daniel Bambas ví, jak všechny překvapit." title="Herec Daniel Bambas ví, jak všechny překvapit."></a>
        <a href="https://sip.denik.cz/celebrity/bambas_herec_telo_nahota_thalie_divadlo.html" target="_blank">Herec Daniel Bambas je muž mnoha tváří: Od slušňáka po NAHÉHO PLAYBOYE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/idris-elba-nejvic-sexy-muz-2018-20181112.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/39/idris-elba-20_denik-100.jpg" width="100" height="61" alt="Idris Elba" title="Idris Elba"></a>
        <a href="https://sip.denik.cz/celebrity/idris-elba-nejvic-sexy-muz-2018-20181112.html" target="_blank">NEJVÍC SEXY MUŽ SVĚTA roku 2018? Stal se jím TENTO hvězdný krasavec!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vanessa-paradis-naha-20181113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/73/vanessa-paradis-12_denik-100.png" width="100" height="56" alt="Vanessa Paradis" title="Vanessa Paradis"></a>
        <a href="https://sip.denik.cz/celebrity/vanessa-paradis-naha-20181113.html" target="_blank">Bejvalka Johnnyho Deppa NAHATÁ: Vanessa Paradis a opalovačka NAHOŘE BEZ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-100.jpg" width="100" height="56" alt="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" title="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!"></a>
        <a href="https://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" target="_blank">Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto vypadá její dům za Prahou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/spillarova-prima-moderatorka-kabelka-sexy-20181125.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/20/lenka-spillarova-d181112o22b41_denik-100.jpg" width="100" height="56" alt="Moderátorka se nestydí a jde s kůží na trh." title="Moderátorka se nestydí a jde s kůží na trh."></a>
        <a href="https://sip.denik.cz/celebrity/spillarova-prima-moderatorka-kabelka-sexy-20181125.html" target="_blank">Moderátorka Primy šla s kůží na trh! Co předvedla Lenka Špillarová INTIMNÍHO?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/72/perex-michael-kors1_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" target="_blank">Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/profimedia-0069524942_denik-100.jpg" width="98" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" target="_blank">Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/shutterstock-688645165_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" target="_blank">Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/perex-chuva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" target="_blank">Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-maji-nosit-vlozky-kazdy-den-tvrdi-zena-jinak-jsou-to-spindiry.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'www.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Ženy mají nosit vložky každý den, tvrdí žena. Jinak jsou to špindíry</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/rodina-prodala-dceru-pres-facebook-je-panna-slibovali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'www.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Rodina prodala dceru přes facebook! Je panna, slibovali</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/577089/milana-37-vyhnali-z-narodniho-muzea-duvod-vozickarum-vstup-zakazan.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'www.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Milana (37) vyhnali z Národního muzea. Důvod? Vozíčkářům vstup zakázán!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/577070/valka-plekance-a-vondrackove-se-znovu-rozhorela-lucie-vraci-uder-za-nestastne-deti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'www.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Válka Plekance a Vondráčkové se znovu rozhořela: Lucie vrací úder za „nešťastné&quot; děti!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541418773.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541418773.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541418773.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
