<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Nedostatek sester v nemocnicích by mohly řešit výsluhy, navrhuje Babiš",
			'autor': ' ČTK',
			'publishedDateTime': "2018-05-15T17:44:00+02:00",
		'device': "desktop",
		'url': 'https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nedostatek sester v nemocnicích by mohly řešit výsluhy, navrhuje Babiš - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Řešením nedostatku sester ve třísměnném provozu by mohly být výsluhy, řekl premiér v demisi Andrej Babiš (ANO). Nápad Asociace sester, která navrhuje 5000…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="lékaři, proplácení, platba">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html">
    <meta property="og:title" content="Nedostatek sester v nemocnicích by mohly řešit výsluhy, navrhuje Babiš">
    <meta property="og:image" content="https://g.denik.cz/22/af/zdravotni_sestra_denik-630.jpg">
    <meta property="og:image:width" content="400">
    <meta property="og:image:height" content="300">
    <meta property="og:description" content="Řešením nedostatku sester ve třísměnném provozu by mohly být výsluhy, řekl premiér v demisi Andrej Babiš (ANO). Nápad Asociace sester, která navrhuje 5000 korun měsíčně, ministerstvo zdravotnictví podle ministra Adama Vojtěcha (za ANO) ještě prověří. Bude potřeba spočítat, kolik takových sester je a kolik by to stálo. Babiš i Vojtěch to dnes řekli novinářům.">
    <link rel="previewimage" href="https://g.denik.cz/22/af/zdravotni_sestra_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-15T17:44:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nedostatek sester v nemocnicích by mohly řešit výsluhy, navrhuje Babiš">
    <meta name="twitter:description" content="Řešením nedostatku sester ve třísměnném provozu by mohly být výsluhy, řekl premiér v demisi Andrej Babiš (ANO). Nápad Asociace sester,…">
    <meta name="twitter:image" content="https://g.denik.cz/22/af/zdravotni_sestra_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1526375121.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526375121.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1526368306.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526368306.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko" class="active">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony" class=" "  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci" class=" "  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/" class=" "  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/" class=" "  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz" class=" "  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/ms-hokej-2018/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2018', 'eventAction': 'menu', 'eventLabel': 'www.denik.cz'})" data-ga-push="menu-podrubriky" title="MS HOKEJ 2018">
                            MS HOKEJ 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/" class=" "  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nedostatek sester v nemocnicích by mohly řešit výsluhy, navrhuje Babiš</h1>
                <p class="perex">Řešením nedostatku sester ve třísměnném provozu by mohly být výsluhy, řekl premiér v demisi Andrej Babiš (ANO). Nápad Asociace sester, která navrhuje 5000 korun měsíčně, ministerstvo zdravotnictví podle ministra Adama Vojtěcha (za ANO) ještě prověří. Bude potřeba spočítat, kolik takových sester je a kolik by to stálo. Babiš i Vojtěch to dnes řekli novinářům.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:44</span>

                    <a class="diskuse-pocet" href="/diskuse/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-navrhuje-babis.html"><i class="fa fa-comments-o"></i> 1</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html&text=Nedostatek%20sester%20v%20nemocnic%C3%ADch%20by%20mohly%20%C5%99e%C5%A1it%20v%C3%BDsluhy%2C%20navrhuje%20Babi%C5%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/zdravotni-sestry.html?photo=1&amp;back=2667717101-36-1">
                                        <img src="https://g.denik.cz/22/af/zdravotni_sestra_denik-630.jpg" width="400" height="300" alt="Ilustrační foto." title="Ilustrační foto." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zdravotni-sestry.html?mm=7085766&amp;back=2667717101-36-1&amp;photo=2">

                                            <img src="https://g.denik.cz/63/60/zdravotni-sestra-ilustracni_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zdravotni-sestry.html?mm=6915575&amp;back=2667717101-36-1&amp;photo=3">

                                            <img src="https://g.denik.cz/16/8e/zdravotni-sestra020516_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zdravotni-sestry.html?mm=5470051&amp;back=2667717101-36-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/9c/zdravotni-sestra220814_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/zdravotni-sestry.html?mm=7085766&amp;back=2667717101-36-1&amp;photo=1">
                                            <img src="https://g.denik.cz/71/d5/zdravotni_sestra_ilustracni_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>11</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Michal Šula</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Aktuálně chybí v nemocnicích asi 2500 sester. "Mohlo by to být jedno z řešení, jak sestry dostat zpět do nemocnic, pokud jsou teď v jiných segmentech," řekl ministr zdravotnictví, podle kterého by šlo o sestry ve směnném provozu u lůžka.</p>
<p>Výsluhový příspěvek pobírají například bývalí policisté, vojáci, hasiči nebo celníci. Nárok na něj vzniká po skočení služebního poměru trvajícího minimálně 15 let.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/zdravotni-sestry-by-mohly-dostat-pridano-babis-zvazuje-zvyseni-tarifu-20180423.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/95/ldn_lecebna_sestra_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zdravotní sestry mohou dostat přidáno. Babiš zvažuje růst tarifů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Podle posledních státních statistik za rok 2016 bylo v Česku asi 83.000 pracovních úvazků zdravotních sester a porodních asistentek. Za posledních pět let jich ubylo zhruba o 700. Na nedostatek sester si stěžují především nemocnice a další lůžková zařízení. Zvýšení počtu sester si minulé vedení ministerstva zdravotnictví slibovalo od zjednodušení vzdělávání sester a zvýšení tarifních platů.</p>
<p>V posledních dvou letech dostaly sestry přidáno deset procent k tarifu, přislíbeno mají i na příští rok. Sestry ve třísměnném provozu dostaly navíc přidáno loni v červenci dalších 2000 korun měsíčně.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/zdravi/nabory-ukrajincu-do-nemocnic-skonci-chybely-jim-zkousky-a-spatne-se-domluvili-20180418.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/8d/erecept-ilustracni_denik-180.jpg" width="180" height="120" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nábory Ukrajinců do nemocnic skončí.  Chyběly jim zkoušky a špatně se domluvili</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>U sester činí tarif asi 65 procent mzdy. K tomu mají osobní ohodnocení nebo příplatky za přesčasy. Průměrný výdělek zahrnuje tarif i všechny odměny, náhrady a příplatky, které představují velkou část hrubého platu.</p>
<p>Průměrný hrubý plat sester byl loni na podzim podle Ústavu zdravotnických informací a statistiky téměř 28 500 korun. Ve státní nemocnici měly sestry průměrně 30 866 korun, v nestátní 25 434 korun.</p></div>

                <p class="dv4-clanek-autor">
                    Autor:  ČTK
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:44</span>
    <a href="/diskuse/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-navrhuje-babis.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html&text=Nedostatek%20sester%20v%20nemocnic%C3%ADch%20by%20mohly%20%C5%99e%C5%A1it%20v%C3%BDsluhy%2C%20navrhuje%20Babi%C5%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/nedostatek-sester-v-nemocnicich-by-mohly-resit-vysluhy-tvrdi-babis-20180515.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-41187383-wh5qgr.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Zámečníci strojů ZÁMEČNÍK. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 12200 kč, mzda max. 15000 kč. Volných pracovních míst: 1. Poznámka: dobrý zdravotní stav, fyzická zdatnost, manuální zručnost, bezúhonnost, fyzicky náročná práce v dvousměnném provozu, občas i přesčasy, někdy i v So (dle zakázek), Předem nutno volat - po 14:00 hod.. Pracoviště:  Bruskov stav družstvo -, 375 01 Týn nad Vltavou 1. Informace: Yaroslav Krayilo, +420 601 171 844,773 461 202.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/prodavac-ka-41465257-wrnw6h.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>PRODAVAČ/KA</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Do všech provozoven Ovocného Světozoru přijmeme prodavače/ky</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41463839-wj9b1q.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) zedník. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 24000 kč. Volných pracovních míst: 12. Poznámka: Předem si telefonicky domluvit schůzku, Místo výkonu práce Brno - dle zakázek. Pracoviště:  Dolp stavební společnost s.r.o.-prac., 602 00 Brno 2. Informace: Vít Liškutín, +420 543 251 320-2.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zednik-tesar-41435462-wxs3g6.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Zedník, tesař</span>
		       		<span class="item-money">180 Kč</span>
		       	</p>  
			 	<p class="item-text">Do našeho kolektivu hledáme pracovníky na pozici tesař a zedník. Zajímavá a různorodá práce v příjemném kolektivu menší stavební firmy. Zaměstnanecké benefity. Náborový příspěvek 30.000 Kč. Stavby převážně v Praze a středních Čechách. Pro mimopražské zařídíme ubytování. Práce možná i na turnusy, vhodné i pro Slováky.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-81-kw-monte-carlo-59103885.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59103885_1/1525434504" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-81-kw-monte-carlo-59103885.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia <span>1,2 TSI / 81 kW Monte Carlo</span></p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 309 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-2-0-xd-4x4-aut-sport-serv-kn-26646457.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW Řada 5</span> <span>2,0 xD 4x4 Aut. Sport Serv.kn., 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 549 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-navi-zaruka-v-cene-11304156.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>1.6 TDi NAVI ZÁRUKA V CENĚ, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 287 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-tdi-103-kw-serviska-11215221.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Sharan</span> <span>TDI 103 kW Serviska, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 439 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-4-zarubova-3654293#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/139661/img_5afb0835e7fad2.94692713.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-4-zarubova-3654293#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 4, Zárubova</p>
			                   	<p class="item-text">Prodej bytu 2+1</p>
			                	<p class="item-money">Cena: informace v RK</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-brno-botanicka-821-3654291#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Brno, Botanická 821</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 11 900 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zelenec-csl-armady-3654290#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Zeleneč, Čsl. armády</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 300 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-brezohorska-3654289#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Příbram, Březohorská</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 650 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-55k-Hatchback-15182119798701373.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/19868/2865/14388/0/12949285969868/images/001_37241270_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-55k-Hatchback-15182119798701373.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2012 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 142 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-II-1-Kombi-1464327164449201.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 127 734 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-KL-Kombi-15263136423832198.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-AUT-Kombi-15263826784830.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2008 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 99 924 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Přesun ambasády? USA jsou zodpovědné za násilí, tvrdí velvyslanectví Palestiny"  href="/z_domova/palestinske-velvyslanectvi-v-cesku-kritizovalo-presun-ambasady-usa-20180515.html">
        <img src="https://g.denik.cz/1/4f/ambasada-usa_denik-w630.jpg" width="531" height="354" alt="Ivanka Trumpová a Steven Mnuchin při slavnostním otevření ambasády." title="Ivanka Trumpová a Steven Mnuchin při slavnostním otevření ambasády.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/palestinske-velvyslanectvi-v-cesku-kritizovalo-presun-ambasady-usa.html"><i class="fa fa-comments-o"></i> 4</a>

                    <a class="icon" href="/galerie/protesty-na-hranicich-gazy-a-izraele.html"><i class="fa fa-camera"></i> 11</a>

        
        <h2>
            <a title="číst článek: Přesun ambasády? USA jsou zodpovědné za násilí, tvrdí velvyslanectví Palestiny"  href="/z_domova/palestinske-velvyslanectvi-v-cesku-kritizovalo-presun-ambasady-usa-20180515.html">
                
                Přesun ambasády? USA jsou zodpovědné za násilí, tvrdí velvyslanectví Palestiny
                <span class="perex">Palestinské velvyslanectví v Česku dnes odsoudilo pondělní přesun americké ambasády v Izraeli do Jeruzaléma. Spojené státy tím nesou odpovědnost za eskalaci násilí mezi…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ruský opoziční vůdce Alexej Navalnyj jde opět za mříže. Kvůli demonstracím" href="/ze_sveta/rusky-opozicni-vudce-alexej-navalnyj-dostal-tricet-dni-vezeni.html">
                <img src="https://g.denik.cz/1/1c/navalnyj-rusko_denik-300.jpg" width="300" height="218" alt="Vůdce ruské opozice Alexej Navalnyj" title="Vůdce ruské opozice Alexej Navalnyj">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/rusky-opozicni-vudce-alexej-navalnyj-jde-opet-za-mrize-kvuli-demonstracim.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/demonstrace-v-rusku.html"><i class="fa fa-camera"></i> 14</a>

                
                <h2>
                    <a title="číst článek: Ruský opoziční vůdce Alexej Navalnyj jde opět za mříže. Kvůli demonstracím"  href="/ze_sveta/rusky-opozicni-vudce-alexej-navalnyj-dostal-tricet-dni-vezeni.html">Ruský opoziční vůdce Alexej Navalnyj jde opět za mříže. Kvůli demonstracím</a>
                </h2>
                <div class="perex hidden">Moskevský soud poslal ruského opozičního vůdce Alexeje Navalného na třicet dnů do vězení za organizaci nepovoleného shromáždění před deseti dny. Policie zadržela opozičního předáka v sobotu 5. května v Moskvě na demonstraci proti připravované inauguraci staronového prezidenta Vladimira Putina.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Češi si užili volný den. Čeká je cesta do Herningu" href="/ms-hokej-2018/cesi-si-uzili-volny-den-ceka-je-cesta-do-herningu-20180515.html">
                <img src="https://g.denik.cz/1/ee/hokejisti-reprezentanti_denik-300.jpg" width="300" height="200" alt="Zleva Radek Faksa, Andrej Nestrašil, Adam Polášek a Michal Jordán" title="Zleva Radek Faksa, Andrej Nestrašil, Adam Polášek a Michal Jordán">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/cesi-si-na-zaver-zakladni-casti-ms-poradili-s-rakusany.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: Češi si užili volný den. Čeká je cesta do Herningu"  href="/ms-hokej-2018/cesi-si-uzili-volny-den-ceka-je-cesta-do-herningu-20180515.html">Češi si užili volný den. Čeká je cesta do Herningu</a>
                </h2>
                <div class="perex hidden">/OD ZPRAVODAJE DENÍKU/ Žádný trénink ani porada. Po náročném zápřahu ve skupině patřilo úterý odpočinku. Hokejisté i členové realizačního týmu si rádi „vyčistili hlavy“.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Inspiraci k čtyřmetrovému Višnuovi našel na Bali. Bohové z písku sídlí v Lednici" href="/regiony/inspiraci-k-ctyrmetrovemu-visnuovi-nasel-na-bali-bohove-z-pisku-sidli-v-lednici-20180515.html">
                        <img src="https://g.denik.cz/68/d7/lednice-sochy-pisek-morsky-bozstva-michal-olsiak-11_denik-240.jpg" width="240" height="180" alt="Písečný svět v Lednici. Šestnáct velkých soch na téma božstva představil organizátor výstavy a jeden z tvůrců Michal Olšiak." title="Písečný svět v Lednici. Šestnáct velkých soch na téma božstva představil organizátor výstavy a jeden z tvůrců Michal Olšiak.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/inspiraci-k-ctyrmetrovemu-visnuovi-nasel-na-bali-bohove-z-pisku-sidli-v-lednici.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/inspiraci-k-ctyrmetrovemu-visnuovi-nasel-na-bali-bohove-z-pisku-sidli-v-lednici.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Inspiraci k čtyřmetrovému Višnuovi našel na Bali. Bohové z písku sídlí v Lednici" href="/regiony/inspiraci-k-ctyrmetrovemu-visnuovi-nasel-na-bali-bohove-z-pisku-sidli-v-lednici-20180515.html">Inspiraci k čtyřmetrovému Višnuovi našel na Bali. Bohové z písku sídlí v Lednici</a>
                </h2>
                <p>Se špachtlí v ruce v pondělí dokončoval Garudu, asijského mytického ptáka, kterého stejně jako mnoho dalších tvořil z mořského písku. Michal Olšiak proměnil Lednici na Břeclavsku v sídlo bohů ze všech koutů světa a jejich symbolů. Starých i nových, hodných i zlých. „Je tady šestnáct velkých soch od třinácti sochařů,“ říká muž, který výstavu také pořádá.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stavba století, či symbol okupace? Putin otevřel most na anektovaný Krym" href="/ze_sveta/stavba-stoleti-putin-otevira-most-na-anektovany-krym-20180515.html">
                        <img src="https://g.denik.cz/1/a9/krym-most-1_denik-240.jpg" width="240" height="160" alt="Krymský most" title="Krymský most">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/stavba-stoleti-ci-symbol-okupace-putin-otevira-most-na-anektovany-krym.html"><i class="fa fa-comments-o"></i> 54</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/krymsky-most.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Stavba století, či symbol okupace? Putin otevřel most na anektovaný Krym" href="/ze_sveta/stavba-stoleti-putin-otevira-most-na-anektovany-krym-20180515.html">Stavba století, či symbol okupace? Putin otevřel most na anektovaný Krym</a>
                </h2>
                <p>/VIDEO/ Rusko dnes za účasti prezidenta Vladimira Putina slavnostně otevřelo most na anektovaný Krym. Stavba, která byla dokončena půl roku před plánovaným termínem, vzbuzuje rozporuplné emoce. Zatímco Rusové most označují za stavbu století, pro Ukrajince se jedná o symbol války a okupace.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čech si šel zaplavat, zloděj mu mezitím vykradl auto a pak vrátil klíčky" href="/ze_sveta/cech-si-sel-zaplavat-zlodej-mu-mezitim-vykradl-auto-a-pak-vratil-klicky-20180515.html">
                        <img src="https://g.denik.cz/1/f5/ngakoro-lake-wai-o-tapu-1-clone_denik-240.jpg" width="240" height="180" alt="Oblast Waiotapu u města Rotorua, Nový Zéland" title="Oblast Waiotapu u města Rotorua, Nový Zéland">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/cech-si-sel-zaplavat-zlodej-mu-mezitim-vykradl-auto-a-pak-vratil-klicky.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Čech si šel zaplavat, zloděj mu mezitím vykradl auto a pak vrátil klíčky" href="/ze_sveta/cech-si-sel-zaplavat-zlodej-mu-mezitim-vykradl-auto-a-pak-vratil-klicky-20180515.html">Čech si šel zaplavat, zloděj mu mezitím vykradl auto a pak vrátil klíčky</a>
                </h2>
                <p>Na víkendové koupání v termálních pramenech na Novém Zélandu zřejmě dlouho nezapomene turista s českým pasem. Zatímco plaval, záludný zloděj mu vzal klíčky, vykradl auto a pak mu klíčky vrátil zpět. Cestovatel přišel o zavazadla, peníze i doklady.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bezklíčové startování má prý na svědomí desítky úmrtí. Jak je to možné?" href="/auto/bezklicove-odemykani-ma-pry-na-svedomi-28-umrti-20180515.html">
                        <img src="https://g.denik.cz/115/1a/keyleess_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bezklíčové startování má prý na svědomí desítky úmrtí. Jak je to možné?" href="/auto/bezklicove-odemykani-ma-pry-na-svedomi-28-umrti-20180515.html">Bezklíčové startování má prý na svědomí desítky úmrtí. Jak je to možné?</a>
                </h2>
                <p>Bezklíčové odemykání a startování vozu je v současnosti velmi populární. Nedávný průzkum z USA však zmiňuje, že tato technologie je nepřímo zodpovědná za úmrtí skoro třicítky řidičů a další počet zranění.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/palestinske-velvyslanectvi-v-cesku-kritizovalo-presun-ambasady-usa-20180515.html" class="img-l"><img src="https://g.denik.cz/1/4f/ambasada-usa_denik-100.jpg" width="100" height="67" alt="Ivanka Trumpová a Steven Mnuchin při slavnostním otevření ambasády." title="Ivanka Trumpová a Steven Mnuchin při slavnostním otevření ambasády."></a>
                <a href="/z_domova/palestinske-velvyslanectvi-v-cesku-kritizovalo-presun-ambasady-usa-20180515.html" class="text-r">
                    Přesun ambasády? USA jsou zodpovědné za násilí, tvrdí velvyslanectví Palestiny
                    <span>Palestinské velvyslanectví v Česku dnes odsoudilo pondělní přesun americké…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/prezident-zeman-opet-navstivi-cinu-v-planu-ma-mezinarodni-veletrh-20180515.html" class="img-l"><img src="https://g.denik.cz/1/11/milos-zeman-si-tin-pching-jie-tien-ming-94_denik-100.jpg" width="100" height="71" alt="Miloš Zeman, čínský prezident Si Ťin-pching (druhý zprava), Jie Ťien-ming (vlevo), a tlumočník Vít Vojta. V Pekingu září 2015." title="Miloš Zeman, čínský prezident Si Ťin-pching (druhý zprava), Jie Ťien-ming (vlevo), a tlumočník Vít Vojta. V Pekingu září 2015."></a>
                <a href="/z_domova/prezident-zeman-opet-navstivi-cinu-v-planu-ma-mezinarodni-veletrh-20180515.html" class="text-r">
                    Prezident Zeman opět navštíví Čínu. V plánu má mezinárodní veletrh
                    <span>Prezident Miloš Zeman plánuje na podzim opět zavítat do Číny. Do Šanghaje…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/kraj-ceka-navsteva-prezidentskeho-paru-20180515.html" class="img-l"><img src="https://g.denik.cz/57/c9/ostrava-navsteva-prezident-kraj201805-11_denik-100.jpg" width="100" height="70" alt="Návštěva prezidenta Miloše Zemana v Moravskoslezském kraji, 15. května 2018, na snímku s hejtmanem Ivo Vondrákem." title="Návštěva prezidenta Miloše Zemana v Moravskoslezském kraji, 15. května 2018, na snímku s hejtmanem Ivo Vondrákem."></a>
                <a href="/z_domova/kraj-ceka-navsteva-prezidentskeho-paru-20180515.html" class="text-r">
                    Bonmoty a zase bonmoty. Zeman jimi při návštěvě Ostravy nešetřil
                    <span>/FOTOGALERIE/ Poprvé po svém znovuzvolení do prezidentského úřadu zavítal…</span>
                </a>
            </div>
        </div>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kdo-ji-vezme-k-oltari-otec-meghan-markle-na-svatbu-nedorazi-20180515.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cd/meghan-markle1-01_denik-100.jpg" width="96" height="75" alt="Meghan Markle Thomas Markle" title="Meghan Markle Thomas Markle"></a>
        <a href="https://sip.denik.cz/celebrity/kdo-ji-vezme-k-oltari-otec-meghan-markle-na-svatbu-nedorazi-20180515.html" target="_blank">KDO JI VEZME K OLTÁŘI? Otec MEGHAN MARKLE na svatbu NEDORAZÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/celebrity-zblizka-vrasky-rozsirene-pory-knirky-akne-nepovedeny-make-up-20180122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f4/detail-2-d18012230c551_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/celebrity-zblizka-vrasky-rozsirene-pory-knirky-akne-nepovedeny-make-up-20180122.html" target="_blank">Celebrity zblízka: Vrásky, rozšířené póry, knírky, akné, nepovedený make-up...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herecka-lucie-benesova-mladne-pred-ocima-muze-za-to-vasnivy-vztah-s-matonohou-20180515.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/lucie-benesova_denik-100.jpg" width="100" height="56" alt="Herecké manželství je jak z červené knihovny." title="Herecké manželství je jak z červené knihovny."></a>
        <a href="https://sip.denik.cz/celebrity/herecka-lucie-benesova-mladne-pred-ocima-muze-za-to-vasnivy-vztah-s-matonohou-20180515.html" target="_blank">Herečka Lucie Benešová MLÁDNE PŘED OČIMA: Může za to vášnivý vztah s Matonohou?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/s-kym-byl-neverny-prvorepublikovy-elegan-oldrich-novy-20180521.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6f/perex-olda-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/s-kym-byl-neverny-prvorepublikovy-elegan-oldrich-novy-20180521.html" target="_blank">S kým byl NEVĚRNÝ PRVOREPUBLIKOVÝ ELEGÁN Oldřich Nový?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nekonecna-bolest-dagmar-havlove-hororovy-zazitek-ktery-ji-navzdy-poznamenal-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/dagmar-havlova-vaclav-havel_denik-100.jpg" width="100" height="56" alt="Láska z manželského páru jen vyzařovala." title="Láska z manželského páru jen vyzařovala."></a>
        <a href="https://sip.denik.cz/celebrity/nekonecna-bolest-dagmar-havlove-hororovy-zazitek-ktery-ji-navzdy-poznamenal-20180514.html" target="_blank">NEKONEČNÁ BOLEST Dagmar Havlové: Hororový zážitek, který ji navždy poznamenal!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/10-lehkych-snaku-s-nizkym-obsahem-sacharidu-po-nichz-nepriberete-20180515.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 lehkých snaků s nízkým obsahem sacharidů, po nichž nepřiberete" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8f/lehke-snacky-velka_denik-100.jpg" width="100" height="56" alt="Lehké snacky s nízkým obsahem sacharidů" title="Lehké snacky s nízkým obsahem sacharidů"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/10-lehkych-snaku-s-nizkym-obsahem-sacharidu-po-nichz-nepriberete-20180515.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 lehkých snaků s nízkým obsahem sacharidů, po nichž nepřiberete" target="_blank">10 lehkých snaků s nízkým obsahem sacharidů, po nichž nepřiberete</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/7-dukazu-ktere-vam-stoprocentne-pomohou-odhalit-nevernika-20180515.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 7 důkazů, které vám stoprocentně pomohou odhalit nevěrníka" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/15/nevera-d180515bkxz61_denik-100.jpg" width="100" height="55" alt="Nevěra" title="Nevěra"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/7-dukazu-ktere-vam-stoprocentne-pomohou-odhalit-nevernika-20180515.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 7 důkazů, které vám stoprocentně pomohou odhalit nevěrníka" target="_blank">7 důkazů, které vám stoprocentně pomohou odhalit nevěrníka</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9e/sarah_denik-100.jpg" width="100" height="55" alt="Sarah Jessica Parker se svými dcerami" title="Sarah Jessica Parker se svými dcerami"></a>
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" target="_blank">Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/jak-funguji-nejznamejsi-kouzelnicke-triky-aneb-nic-mezi-nebem-a-zemi-neexistuje-20180513.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak fungují nejznámější kouzelnické triky aneb Nic mezi nebem a zemí neexistuje!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/07/detail3-d180313wqfvi_denik-100.jpg" width="100" height="56" alt="Nic mezi nebem a zemí neexistuje aneb Odhalte, jak fungují nejznámější kouzelnické triky!" title="Nic mezi nebem a zemí neexistuje aneb Odhalte, jak fungují nejznámější kouzelnické triky!"></a>
	        <a href="http://www.kafe.cz/zabava/jak-funguji-nejznamejsi-kouzelnicke-triky-aneb-nic-mezi-nebem-a-zemi-neexistuje-20180513.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak fungují nejznámější kouzelnické triky aneb Nic mezi nebem a zemí neexistuje!" target="_blank">Jak fungují nejznámější kouzelnické triky aneb Nic mezi nebem a zemí…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/lekari-nedostali-za-pet-let-zaplacenou-peci-za-43-miliardy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Lékaři nedostali za pět let zaplacenou péči za 4,3 miliardy" title="Lékaři nedostali za pět let zaplacenou péči za 4,3 miliardy" src="https://g.denik.cz/s/rss/edecb64819381b902efbd20af6e78319.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/lekari-nedostali-za-pet-let-zaplacenou-peci-za-43-miliardy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Lékaři nedostali za pět let zaplacenou péči za 4,3 miliardy</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/gang-znasilnil-turistku-v-popularni-destinaci-vse-natocili-a-zverejnili.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7108d445c323d072a98129096bf0e0a8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/gang-znasilnil-turistku-v-popularni-destinaci-vse-natocili-a-zverejnili.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Gang znásilnil turistku v populární destinaci! Vše natočili a zveřejnili</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-zamek-zbiroh.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0076e154f11d2052cbdc273b4cbc8d3b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-zamek-zbiroh.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Zámek Zbiroh</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/542548/zpoved-zmlaceneho-cisnika-jedna-rana-navic-a-uz-jsem-tu-nemusel-byt-popsal-jak-utok-probehl.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/94f9bfee330f49a410b00484e04aaf98.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/542548/zpoved-zmlaceneho-cisnika-jedna-rana-navic-a-uz-jsem-tu-nemusel-byt-popsal-jak-utok-probehl.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zpověď zmláceného číšníka: Jedna rána navíc a už jsem tu nemusel být. Popsal, jak útok proběhl</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1526368306.js"></script>


</body>
</html>
