<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Systém voleb do Senátu se nejspíš měnit nebude, Sněmovna novelu zamítla",
			'autor': ' ČTK',
			'publishedDateTime': "2018-04-13T16:30:00+02:00",
		'device': "desktop",
		'url': 'https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Systém voleb do Senátu se nejspíš měnit nebude, Sněmovna novelu zamítla - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Voliči nadále nebudou dostávat volební lístky domů i před druhým kolem senátních voleb, tedy se senátními finalisty. Odstup mezi oběma koly voleb se z…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="senát, volby,">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html">
    <meta property="og:title" content="Systém voleb do Senátu se nejspíš měnit nebude, Sněmovna novelu zamítla">
    <meta property="og:image" content="https://g.denik.cz/1/89/volby-senat181014-01_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Voliči nadále nebudou dostávat volební lístky domů i před druhým kolem senátních voleb, tedy se senátními finalisty. Odstup mezi oběma koly voleb se z jednoho na dva týdny neprodlouží. Sněmovna dnes zamítla už v úvodním kole senátní novelu, která by novinky zavedla. Senátoři tvrdili, že změny by mohly zvýšit zájem voličů o druhé kolo voleb do dolní komory. Kritici z řad poslanců k tomu byli skeptičtí.">
    <link rel="previewimage" href="https://g.denik.cz/1/89/volby-senat181014-01_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-13T16:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Systém voleb do Senátu se nejspíš měnit nebude, Sněmovna novelu zamítla">
    <meta name="twitter:description" content="Voliči nadále nebudou dostávat volební lístky domů i před druhým kolem senátních voleb, tedy se senátními finalisty. Odstup mezi oběma koly…">
    <meta name="twitter:image" content="https://g.denik.cz/1/89/volby-senat181014-01_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523371071.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1523371071.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko" class="active">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony" class=" "  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci" class=" "  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/" class=" "  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/" class=" "  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz" class=" "  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/" class=" "  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Systém voleb do Senátu se nejspíš měnit nebude, Sněmovna novelu zamítla</h1>
                <p class="perex">Voliči nadále nebudou dostávat volební lístky domů i před druhým kolem senátních voleb, tedy se senátními finalisty. Odstup mezi oběma koly voleb se z jednoho na dva týdny neprodlouží. Sněmovna dnes zamítla už v úvodním kole senátní novelu, která by novinky zavedla. Senátoři tvrdili, že změny by mohly zvýšit zájem voličů o druhé kolo voleb do dolní komory. Kritici z řad poslanců k tomu byli skeptičtí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html&text=Syst%C3%A9m%20voleb%20do%20Sen%C3%A1tu%20se%20nejsp%C3%AD%C5%A1%20m%C4%9Bnit%20nebude%2C%20Sn%C4%9Bmovna%20novelu%20zam%C3%ADtla&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/senatni-volby-hlavaty-vs-sobotka018.html?photo=1&amp;back=50456944-36-1">
                                        <img src="https://g.denik.cz/1/89/volby-senat181014-01_denik-630.jpg" width="630" height="473" alt="Senátní volby v Praze. Ilustrační foto." title="Senátní volby v Praze. Ilustrační foto." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/senatni-volby-hlavaty-vs-sobotka018.html?mm=8325202&amp;back=50456944-36-1&amp;photo=2">

                                            <img src="https://g.denik.cz/23/47/hlavaty-kandidat-do-senatu-obvod-trutnov-2017_denik-180.jpg" width="180" height="132" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/senatni-volby-hlavaty-vs-sobotka018.html?mm=8243629&amp;back=50456944-36-1&amp;photo=3">

                                            <img src="https://g.denik.cz/23/67/krkonose-jan-sobotka1017_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/senatni-volby-hlavaty-vs-sobotka018.html?mm=8223480&amp;back=50456944-36-1&amp;photo=4">

                                            <img src="https://g.denik.cz/23/cb/krkonose-hlavaty1710_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/senatni-volby-hlavaty-vs-sobotka018.html?mm=8325202&amp;back=50456944-36-1&amp;photo=1">
                                            <img src="https://g.denik.cz/23/18/vrchlabi-nabrezi-marie-kubatove-slavnostni-otevreni100917-tu14_denik-180.jpg" width="141" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Senátní volby v Praze. Ilustrační foto.<span>Foto: <span>Deník/Martin Divíšek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Senátor Miroslav Nenutil (ČSSD) za předkladatele podotkl, že účast voličů ve druhém kole bývá v porovnání s prvním kole asi poloviční. "Domníváme se, že většina lidí se nesžila s dvoukolovým systémem volby," uvedl. Tvůrci novely si od ní slibovali větší informovanost voličů, a tím i zvýšení volební účasti podle odhadů o dva až pět procentních bodů.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/jednokolove-volby-do-senatu-horni-komora-dava-navrhu-sanci-20180405.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/89/volby-senat181014-01_denik-180.jpg" width="180" height="135" alt="Senátní volby v Praze. Ilustrační foto." title="Senátní volby v Praze. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jednokolové volby do Senátu? Horní komora dává návrhu šanci</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Naopak zpravodaj Jiří Strýček (ANO) soudí, že prodloužením doby mezi prvním a druhým kolem by část voličů mohla úplně zapomenout, že se senátní volby konají. V souladu s argumenty míní, že by kvůli lhůtám na tisk a distribuci lístků nebylo technicky možné je pro druhé kolo lidem do schránek dodat. Strýček navíc připomněl, že Senát nyní projednává návrh skupiny svých členů na zavedení jednokolové volby senátorů.</p>
<p>Zavedení jednokolové volby by bylo lepší podle Mikuláše Ferjenčíka (Piráti). "To je cesta, kterou bychom se měli vydat," řekl. Předseda poslanců ODS Zbyněk Stanjura označil za iluzorní očekávání, že by se navrhovanou novelou účast zvýšila. Nadhodil, že s jinými volbami by se mohlo spojovat druhé kolo senátních voleb, nikoli první, jako tomu bývá nyní.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/babis-zamiri-opet-do-lan-prezident-zeman-ho-prijme-v-nedeli-20180413.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/a4/babis-jmenovani-vlada-2_denik-180.jpg" width="180" height="120" alt="Prezident Miloš Zeman (vpravo) a premiér Andrej Babiš vystoupili 13. prosince na tiskové konferenci po jmenování nové vlády na Pražském hradě." title="Prezident Miloš Zeman (vpravo) a premiér Andrej Babiš vystoupili 13. prosince na tiskové konferenci po jmenování nové vlády na Pražském hradě.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Babiš zamíří opět do Lán za prezidentem. O schůzku požádal i Hamáček</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Pro Strýčkův návrh na zamítnutí předlohy, pod níž se podepsalo 47 senátorů v čele s předsedou horní komory Milanem Štěchem (ČSSD), hlasovalo 106 ze 132 přítomných poslanců. Zamítnutí podpořili zákonodárci za ANO, ODS, Piráty a SPD.</p>
<p>První kolo senátních voleb, které bývá spojeno s komunálními či krajskými volbami, přilákalo v minulosti nejméně třetinu až dvě pětiny voličů. Účast při senátním finále se ale snižovala ze zhruba 30 procent v roce 2008 na předloňských 15 procent.</p>
<p>Dnešní jednací den dolní komory zamítnutím senátního návrhu skončil. Schůze bude pokračovat od úterního odpoledne.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/snemovna-podporila-snahu-top-09-o-zvyseni-materske-20180413.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/a8/maminka-mama-dite-mimi-rodina151907833_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sněmovna podpořila snahu TOP 09 o zvýšení mateřské</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:30</span>
    <a href="/diskuse/nova/4Nvw1.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html&text=Syst%C3%A9m%20voleb%20do%20Sen%C3%A1tu%20se%20nejsp%C3%AD%C5%A1%20m%C4%9Bnit%20nebude%2C%20Sn%C4%9Bmovna%20novelu%20zam%C3%ADtla&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/system-voleb-do-senatu-se-menit-nebude-snemovna-jej-zamitla-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41187477-w7gsas.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) Zedník, stavební dělník, pomocný dělník. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 25000 kč. Volných pracovních míst: 2. Poznámka: Zájemci se mohou hlásit:, - zasláním životopisu (CV) na email: projekce@pkdprojekt.cz;, - telefonicky (6,00 - 14,30 hod.) na čísle 775 564 858 - Ing. Mirka Tomečková. Pracoviště:  Pdk projekt s.r.o., Nádražní, č.p. 878, 753 01 Hranice 1. Informace: Mirka Tomečková, +420 775 564 858.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-41187371-wu5dgq.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zámečníci strojů Zámečník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme:, zkoušky svařování  + průkaz na VZV výhodou., Znalost čtení technických výkresů., Praxe v oboru výhodou., Pracovní náplň:, svařování, broušení, příprava materiálu, Nabízíme:, možnost pracovního růstu.. Pracoviště:  Mráček kovo s.r.o., bývalý areál potis,  . Informace: Veronika Šťastná, +420 315 601 547.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zpracovatele-potravin-40358943-wvn91n.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Zpracovatelé potravin, dřeva, textilu a pracovníci</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zpracovatelé potravin, dřeva, textilu a pracovníci v příbuzných oborech POZICE OBALÁŘE. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 18000 kč. Volných pracovních míst: 2. Poznámka: Pro Velkoobchodní sklad v Nymburce hledáme schopné a svědomité pracovníky na pozici obaláře. Práce vhodná i pro důchodce. , Zájemci o tuto práci se mohou hlásit u p. Němečkové tel.602248345, 325 503 202. e.mail: nemeckova@jednotanbk.cz, , Nabízíme: stravenky. Pracoviště:  Pracoviště - maršála koněva 639, Maršála Koněva, č.p. 639, 288 02 Nymburk 2. Informace: Eva Němečková, +420 602 248 345.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/kuchar-40956295-wm9wq4.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Kuchař</span>
		       		<span class="item-money">26 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Přijmu kuchaře (hotovkáře), krátký/dlouhý týden, pracovní doba 7.00-19.00 hodin, plat 26.500 Kč čistého. Nástup možný ihned. Praha 4-Modřany.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-odpocet-dph-8856319.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08856319_1/1521723199" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-odpocet-dph-8856319.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford S-MAX <span>2.0 TDCi  Odpočet DPH</span></p>
			                   	<p class="item-text">2007 velmi dobrý</p>
			                	<p class="item-money">Cena: 146 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-amarok/nafta/volkswagen-amarok-2-0-bitdi-highline-4motion-59652899.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Amarok</span> <span>2,0 BiTDI Highline 4Motion, 2012 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 499 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-ii-1-6-tdi-monte-carlo-26644757.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>II 1,6 TDI Monte Carlo, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 239 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-cr-multispace-ser-kn-38250429.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën Berlingo</span> <span>1.6HDi,ČR,Multispace,Ser.kn., 2011 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 184 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-3639847#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/147154/img_5ad0bac68385b7.63416977.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-3639847#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Frýdek-Místek</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 1 920 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-1-1-brno-teyschlova-3639846#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Brno, Teyschlova</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 100 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-1-1-praha-1-opletalova-917-3639845#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 1, Opletalova 917</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 6 279 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-lipa-hradecka-2659-3639842#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Česká Lípa, Hradecká 2659</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: dohodou</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-GT-5-0-ROUS-Kabriolet-Roadster-1496898599449826.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/1536/4696/16229/0/14606240881536/images/001_30480022_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-GT-5-0-ROUS-Kabriolet-Roadster-1496898599449826.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Mustang</p>
			                   	<p class="item-text">2017 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 1 299 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-TRE-Kombi-151934669127535409.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2013 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDI-Kombi-15234787947221101.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 156 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-Trendli-Hatchback-1523454121795428.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2006 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 89 444 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Ze syrské Dúmy se během noci evakuovaly další čtyři tisíce lidí, tvrdí SOHR"  href="/ze_sveta/ze-syrske-dumy-se-behem-noci-evakuovaly-ctyri-tisice-lidi-tvrdi-sohr-20180413.html">
        <img src="https://g.denik.cz/1/75/f201804130609001_denik-w630.jpg" width="528" height="354" alt="Konvoj autobusů s civilisty, kteří odjíždí ze syrské Dúmy." title="Konvoj autobusů s civilisty, kteří odjíždí ze syrské Dúmy.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/konvoj-autobusu-opoustejicich-vychodni-ghutu.html"><i class="fa fa-camera"></i> 5</a>

        
        <h2>
            <a title="číst článek: Ze syrské Dúmy se během noci evakuovaly další čtyři tisíce lidí, tvrdí SOHR"  href="/ze_sveta/ze-syrske-dumy-se-behem-noci-evakuovaly-ctyri-tisice-lidi-tvrdi-sohr-20180413.html">
                
                Ze syrské Dúmy se během noci evakuovaly další čtyři tisíce lidí, tvrdí SOHR
                <span class="perex">Syrskou Dúmu během čtvrteční noci opustili další civilisté i bojovníci. Z města, které do tohoto týdne platilo za poslední povstaleckou enklávu u Damašku, údajně odjelo…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Bartoš se opřel do ANO: Jen dělá, že jedná. A Babiš dál selhává" href="/z_domova/bartos-se-oprel-do-ano-jen-dela-ze-jedna-a-babis-dal-selhava-20180413.html">
                <img src="https://g.denik.cz/1/e6/p201710250913101_denik-300.jpg" width="300" height="225" alt="Předseda Pirátů Ivan Bartoš." title="Předseda Pirátů Ivan Bartoš.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                                    <a class="icon" href="/diskuse/bartos-se-oprel-do-ano-jen-dela-ze-jedna-a-babis-dal-selhava.html"><i class="fa fa-comments-o"></i> 30</a>

                                    <a class="icon" href="/galerie/praha-snemovna-duvera-vlada-jednani.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Bartoš se opřel do ANO: Jen dělá, že jedná. A Babiš dál selhává"  href="/z_domova/bartos-se-oprel-do-ano-jen-dela-ze-jedna-a-babis-dal-selhava-20180413.html">Bartoš se opřel do ANO: Jen dělá, že jedná. A Babiš dál selhává</a>
                </h2>
                <div class="perex hidden">Premiér v demisi Andrej Babiš ve vyjednávání o vládě selhává a štěpí nejen klub ANO. V reakci na čtvrteční rozhodnutí výboru ANO obnovit vládní rozhovory s ČSSD to sdělil předseda Pirátů Ivan Bartoš.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Po 20 letech se objevil pseudomor u drůbeže. Na Zlínsku bude karanténa" href="/ekonomika/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html">
                <img src="https://g.denik.cz/43/c2/slepice-190334_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/na-lyskem-vystavisti-byli-k-videni-kralici-holubi-i-drubez.html"><i class="fa fa-camera"></i> 17</a>

                
                <h2>
                    <a title="číst článek: Po 20 letech se objevil pseudomor u drůbeže. Na Zlínsku bude karanténa"  href="/ekonomika/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html">Po 20 letech se objevil pseudomor u drůbeže. Na Zlínsku bude karanténa</a>
                </h2>
                <div class="perex hidden">V Čechách se po letech objevil v chovu drůbeže pseudomor, kterému se také říká Newcasteská nemoc. Informovala o tom v pátek Státní veterinární správa. Veterináři vytvoří v okolí ohniska tříkilometrové a desetikilometrové ochranné pásmo, kde se zamezí přemisťování ptáků. Choroba je nebezpečná pro ptáky, u lidí může vyvolat zánět spojivek.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jako před léty. K sousoší sv. Václava se vrátily dva původní žulové kameny" href="/regiony/jako-pred-lety-k-sousosi-sv-vaclava-se-vratily-dva-puvodni-zulove-kameny-20180413.html">
                        <img src="https://g.denik.cz/63/2a/p201804130570001_denik-240.jpg" width="240" height="154" alt="Žulové kameny u sousoší sv. Václava na Václavském náměstí." title="Žulové kameny u sousoší sv. Václava na Václavském náměstí.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zulove-kameny-u-sousosi-sv-vaclava-na-vaclavskem-namesti.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jako před léty. K sousoší sv. Václava se vrátily dva původní žulové kameny" href="/regiony/jako-pred-lety-k-sousosi-sv-vaclava-se-vratily-dva-puvodni-zulove-kameny-20180413.html">Jako před léty. K sousoší sv. Václava se vrátily dva původní žulové kameny</a>
                </h2>
                <p>Pražská technická správa komunikací dnes dokončila přesun dvou původních žulových kamenů k soše sv. Václava na Václavském náměstí. Práce začaly u sochy na začátku letošního dubna a TSK vyšly na 250 tisíc.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Muž v Pardubicích měl zavraždit čtrnáctidenní miminko. Moc křičelo" href="/krimi/muz-v-pardubicich-zavrazdil-ctrnactidenni-miminko-moc-kricelo-20180413.html">
                        <img src="https://g.denik.cz/45/5e/ftg-3-vrah-ditete-20180412-sejkpce_denik-240.jpg" width="240" height="160" alt="Osmadvacetiletý muž měl v Pardubicích 11. dubna zavraždit miminko. Vlastní dceru starou teprve 14 dní. Okresní soud jej poslal do vazby." title="Osmadvacetiletý muž měl v Pardubicích 11. dubna zavraždit miminko. Vlastní dceru starou teprve 14 dní. Okresní soud jej poslal do vazby.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/muz-v-pardubicich-zavrazdil-14-denni-miminko.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/muz-v-pardubicich-zavrazdil-14-denni-miminko.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Muž v Pardubicích měl zavraždit čtrnáctidenní miminko. Moc křičelo" href="/krimi/muz-v-pardubicich-zavrazdil-ctrnactidenni-miminko-moc-kricelo-20180413.html">Muž v Pardubicích měl zavraždit čtrnáctidenní miminko. Moc křičelo</a>
                </h2>
                <p>Otřesným činem se zabývá pardubická policie. Osmadvacetiletý muž z Pardubic měl na sídlišti Cihelna podle obžaloby zavraždit teprve čtrnáctidenní miminko. Vlastní holčičku. Policie jej nyní viní z vraždy, za kterou mu hrozí i dvacet let vězení, ale i výjimečný trest.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Bulharsku se srazil osobní vůz s autobusem. Nejméně 10 lidí zemřelo" href="/ze_sveta/v-bulharsku-se-srazil-osobni-vuz-s-autobusem-nejmene-10-lidi-zemrelo-20180413.html">
                        <img src="https://g.denik.cz/1/c2/p201706190434501_denik-240.jpg" width="240" height="144" alt="Nehoda autobusu. Ilustrační snímek" title="Nehoda autobusu. Ilustrační snímek">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/v-bulharsku-se-srazil-osobni-vuz-s-autobusem-nejmene-10-lidi-zemrelo.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Bulharsku se srazil osobní vůz s autobusem. Nejméně 10 lidí zemřelo" href="/ze_sveta/v-bulharsku-se-srazil-osobni-vuz-s-autobusem-nejmene-10-lidi-zemrelo-20180413.html">V Bulharsku se srazil osobní vůz s autobusem. Nejméně 10 lidí zemřelo</a>
                </h2>
                <p>Na bulharské dálnici Trakija, jež spojuje Sofii s Burgasem, havaroval v pátek autobus. Při neštěstí zemřelo nejméně deset lidí, dalších dvacet cestujících bylo zraněno. O incidentu informovala bulharská média.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na trh vstupuje po 80 letech nový druh čokolády. Rubínovou vyvíjeli přes 10 let" href="/ekonomika/na-trh-vstupuje-po-80-letech-novy-druh-cokolady-rubinovou-vyvijeli-pres-10-let-20180413.html">
                        <img src="https://g.denik.cz/1/77/rubinova-cokolada-1_denik-240.jpg" width="240" height="160" alt="Rubínová čokoláda je vyrobena z rubínových bobů kakaovníku." title="Rubínová čokoláda je vyrobena z rubínových bobů kakaovníku.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/na-trh-vstupuje-po-80-letech-novy-druh-cokolady-rubinovou-vyvijeli-pres-10-let-xvqya.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/novy-druh-cokolady-rubinova.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na trh vstupuje po 80 letech nový druh čokolády. Rubínovou vyvíjeli přes 10 let" href="/ekonomika/na-trh-vstupuje-po-80-letech-novy-druh-cokolady-rubinovou-vyvijeli-pres-10-let-20180413.html">Na trh vstupuje po 80 letech nový druh čokolády. Rubínovou vyvíjeli přes 10 let</a>
                </h2>
                <p>Potravinářský koncern Nestlé přichází s novinkou. Kromě klasické hořké, mléčné a bílé čokolády se nyní objeví na britském trhu také růžová. Její oficiální název je rubínová a slibuje „intenzivní ovocnou chuť“. Informoval o tom britský deník The Guardian.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/babis-zamiri-opet-do-lan-prezident-zeman-ho-prijme-v-nedeli-20180413.html" class="img-l"><img src="https://g.denik.cz/1/a4/babis-jmenovani-vlada-2_denik-100.jpg" width="100" height="67" alt="Prezident Miloš Zeman (vpravo) a premiér Andrej Babiš vystoupili 13. prosince na tiskové konferenci po jmenování nové vlády na Pražském hradě." title="Prezident Miloš Zeman (vpravo) a premiér Andrej Babiš vystoupili 13. prosince na tiskové konferenci po jmenování nové vlády na Pražském hradě."></a>
                <a href="/z_domova/babis-zamiri-opet-do-lan-prezident-zeman-ho-prijme-v-nedeli-20180413.html" class="text-r">
                    Babiš zamíří opět do Lán za prezidentem. O schůzku požádal i Hamáček
                    <span>Prezident Miloš Zeman přijme v neděli odpoledne v Lánech premiéra v demisi…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="http://prazsky.denik.cz/zpravy_region/beranovy-ostatky-v-praze-privitaji-zastupci-cirkve-i-statu-zazni-zvony-20180413.html" class="img-l"><img src="https://g.denik.cz/63/b9/kardinal-beran-archiv_denik-100.jpg" width="100" height="75" alt="Kardinál Josef Beran na archivním snímku. " title="Kardinál Josef Beran na archivním snímku. "></a>
                <a href="http://prazsky.denik.cz/zpravy_region/beranovy-ostatky-v-praze-privitaji-zastupci-cirkve-i-statu-zazni-zvony-20180413.html" class="text-r">
                    Beranovy ostatky v Praze přivítají zástupci církve i státu, zazní zvony
                    <span>Repatriace kardinála Josefa Berana do vlasti je podle kardinála Dominika…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/snemovna-podporila-snahu-top-09-o-zvyseni-materske-20180413.html" class="img-l"><img src="https://g.denik.cz/1/a8/maminka-mama-dite-mimi-rodina151907833_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/z_domova/snemovna-podporila-snahu-top-09-o-zvyseni-materske-20180413.html" class="text-r">
                    Sněmovna podpořila snahu TOP 09 o zvýšení mateřské
                    <span>Sněmovna je pro novelu poslanců TOP 09, která by zvýšila mateřskou pro…</span>
                </a>
            </div>
        </div>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozvadejici-se-jiri-pomeje-chce-umrit-kdo-herce-muze-vytahnout-z-uplneho-dna-20180413.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/jiri-pomeje-andrea-pomeje-d180406fgad91_denik-100.jpg" width="100" height="56" alt="Manželství mezi Jiřím a Andreou spěje ke konci." title="Manželství mezi Jiřím a Andreou spěje ke konci."></a>
        <a href="https://sip.denik.cz/celebrity/rozvadejici-se-jiri-pomeje-chce-umrit-kdo-herce-muze-vytahnout-z-uplneho-dna-20180413.html" target="_blank">Rozvádějící se Jiří Pomeje CHCE UMŘÍT! Kdo herce může vytáhnout z úplného dna?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/taji-sexy-inna-puhajkova-rozchod-vime-jak-to-ma-kraska-s-milostnym-zivotem-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e5/puhajkova-baner_denik-100.jpg" width="100" height="56" alt="Inna Puhajková je krásná vždy a všude" title="Inna Puhajková je krásná vždy a všude"></a>
        <a href="https://sip.denik.cz/celebrity/taji-sexy-inna-puhajkova-rozchod-vime-jak-to-ma-kraska-s-milostnym-zivotem-20180410.html" target="_blank">Tají sexy Inna Puhajková rozchod? Víme, jak to má kráska s MILOSTNÝM ŽIVOTEM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevacka-monika-bagarova-je-pekelne-sexy-v-novem-videoklipu-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2f/perex-bag-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/zpevacka-monika-bagarova-je-pekelne-sexy-v-novem-videoklipu-20180409.html" target="_blank">Zpěvačka Monika Bagárová SEXY jako nikdy dřív. Budete zírat (a slintat)!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-po-odchodu-z-ulice-zbyl-mu-jen-holy-zadek-20180411.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/jakub-stafek-lavi-arogance_denik-100.jpg" width="100" height="56" alt="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?" title="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-po-odchodu-z-ulice-zbyl-mu-jen-holy-zadek-20180411.html" target="_blank">Herec Jakub Štáfek po odchodu z Ulice: ZBYL MU JEN HOLÝ ZADEK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozchod-udelal-z-dary-rolins-jeste-vetsi-kocku-o-tohle-sexy-telo-rytmus-prisel-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/dara-rolins-d171107z3qjj1_denik-100.jpg" width="100" height="56" alt="Poslední dobou se neustále fotí ve spodním prádle." title="Poslední dobou se neustále fotí ve spodním prádle."></a>
        <a href="https://sip.denik.cz/celebrity/rozchod-udelal-z-dary-rolins-jeste-vetsi-kocku-o-tohle-sexy-telo-rytmus-prisel-20180410.html" target="_blank">ROZCHOD udělal z Dary Rolins ještě větší kočku: O tohle SEXY TĚLO Rytmus přišel!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/xxl-modelka-ukazuje-ze-celulitida-a-kila-navic-mohou-vypadat-dobre-i-v-plavkach-36820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i v plavkách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/de4d1906acf83d0df53db46b2c6379e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/xxl-modelka-ukazuje-ze-celulitida-a-kila-navic-mohou-vypadat-dobre-i-v-plavkach-36820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i v plavkách" target="_blank">XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-dorty-2018-spousta-zivych-kvetin-nahacu-ale-take-cerne-barvy-a-dreva-36853.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé barvy a dřeva" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d90f0372c20e32ee1bc084476cfe137c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-dorty-2018-spousta-zivych-kvetin-nahacu-ale-take-cerne-barvy-a-dreva-36853.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé barvy a dřeva" target="_blank">Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jak-se-da-zvladnout-rodina-s-16-detmi-a-jeste-mit-volny-cas-pry-je-to-lehci-nez-to-vypada-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je to lehčí, než to vypadá..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ebf15a0e040f2b0d8b25869bb4cf2c9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jak-se-da-zvladnout-rodina-s-16-detmi-a-jeste-mit-volny-cas-pry-je-to-lehci-nez-to-vypada-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je to lehčí, než to vypadá..." target="_blank">Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7c6592e1fd796b96f4a4c2d64c4c62d2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" target="_blank">Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/nahoda-13-nejhorsich-veci-ktere-se-kdy-staly-v-patek-trinacteho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého" title="Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého" src="https://g.denik.cz/s/rss/9f429590ae2724a87e962ae617fe4bfe.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/nahoda-13-nejhorsich-veci-ktere-se-kdy-staly-v-patek-trinacteho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/legendarni-policejni-pes-jde-do-duchodu-dojemne-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/415c3e9f8171065fe8aa6decef118899.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/legendarni-policejni-pes-jde-do-duchodu-dojemne-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Legendární policejní pes Bond jde do důchodu. Dojemné VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vestonicka-venuse-je-v-hroznem-stavu-pri-prevozu-by-se-rozpadla.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f901f53e7a3da77aa9f787515c8fa151.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vestonicka-venuse-je-v-hroznem-stavu-pri-prevozu-by-se-rozpadla.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Věstonická venuše je v hrozném stavu, při převozu by se rozpadla!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536210/spisovatelka-zinnerova-o-zesnulem-herzovi-83-byl-vztekly-a-slo-mu-jen-o-penize.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bca1dc40fd85eea74a385dac3494c06d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536210/spisovatelka-zinnerova-o-zesnulem-herzovi-83-byl-vztekly-a-slo-mu-jen-o-penize.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Spisovatelka Zinnerová o zesnulém Herzovi (†83): Byl vzteklý a šlo mu jen o peníze!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/536184/porada-protesty-skolu-ji-plati-bakala-ucitele-odrazi-drsne-utoky-na-studentku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/18f32709afa5d727f5695046b00fb48f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/536184/porada-protesty-skolu-ji-plati-bakala-ucitele-odrazi-drsne-utoky-na-studentku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pořádá protesty, školu jí platí Bakala. Učitelé odráží drsné útoky na studentku</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1523371071.js"></script>


</body>
</html>
