<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Vlna veder pokračuje: zvířata hynou, farmářům chybí seno",
			'autor': ' Redakce, Jan Klička',
			'publishedDateTime': "2018-08-03T03:30:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vlna veder pokračuje: zvířata hynou, farmářům chybí seno - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Venkovní teploty i včera atakovaly historická maxima. V Řeži u Prahy bylo 37,2 stupně Celsia. Vedra si vybírají svoji daň. Ve Zruči nad Sázavou na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html">
    <meta property="og:title" content="Vlna veder pokračuje: zvířata hynou, farmářům chybí seno">
    <meta property="og:image" content="https://g.denik.cz/63/e6/img-8008_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Venkovní teploty i včera atakovaly historická maxima. V Řeži u Prahy bylo 37,2 stupně Celsia. Vedra si vybírají svoji daň. Ve Zruči nad Sázavou na Kutnohorsku bojují se suchem  originálním způsobem: přestali sekat trávníky, tedy alespoň na některých vytipovaných místech. Tráva tam má nyní až půl metru.    ">
    <link rel="previewimage" href="https://g.denik.cz/63/e6/img-8008_denik-630.jpg">
    <meta property="article:published_time" content="2018-08-03T03:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vlna veder pokračuje: zvířata hynou, farmářům chybí seno">
    <meta name="twitter:description" content="Venkovní teploty i včera atakovaly historická maxima. V Řeži u Prahy bylo 37,2 stupně Celsia. Vedra si vybírají svoji daň. Ve Zruči nad…">
    <meta name="twitter:image" content="https://g.denik.cz/63/e6/img-8008_denik-630.jpg">
    <meta property="author" content="Redakce ,Jan Klička">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1533209051.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1533209051.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1531400299.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1531400299.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
    <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fz_domova%2Fvlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denik denik" role="navigation">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko" class="active">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky" title="Regiony">REGIONY</a>

                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" title="Společnost">SPOLEČNOST</a>

                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky" title="Gastronomie">GASTRONOMIE</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>


        </li>
        <li class="highlighted">
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>


        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>


        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">TIPY DENÍKU</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>


        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>


        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>


        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>


        </li>

        <li class="search">
            <div class="search-form">
                <form action="/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vlna veder pokračuje: zvířata hynou, farmářům chybí seno</h1>
                <p class="perex">Venkovní teploty i včera atakovaly historická maxima. V Řeži u Prahy bylo 37,2 stupně Celsia. Vedra si vybírají svoji daň. Ve Zruči nad Sázavou na Kutnohorsku bojují se suchem  originálním způsobem: přestali sekat trávníky, tedy alespoň na některých vytipovaných místech. Tráva tam má nyní až půl metru.    </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 03:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html&text=Vlna%20veder%20pokra%C4%8Duje%3A%20zv%C3%AD%C5%99ata%20hynou%2C%20farm%C3%A1%C5%99%C5%AFm%20chyb%C3%AD%20seno&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html?photo=1&amp;back=2188511013-36-1">
                                        <img src="https://g.denik.cz/63/e6/img-8008_denik-630.jpg" width="630" height="420" alt="Ryby v Čimickém rybníku hynou po stovkách" title="Ryby v Čimickém rybníku hynou po stovkách" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html?mm=9069511&amp;back=2188511013-36-1&amp;photo=2">

                                            <img src="https://g.denik.cz/39/67/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html?mm=9069512&amp;back=2188511013-36-1&amp;photo=3">

                                            <img src="https://g.denik.cz/39/4c/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html?mm=9069513&amp;back=2188511013-36-1&amp;photo=4">

                                            <img src="https://g.denik.cz/39/17/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html?mm=9069511&amp;back=2188511013-36-1&amp;photo=1">
                                            <img src="https://g.denik.cz/39/07/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>7</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ryby v Čimickém rybníku hynou po stovkách<span>Foto: <span>Lesy hl. m. Prahy</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Je to z toho důvodu, aby země v těchto místech zadržovala vláhu,“ říká šéf odboru technických služeb Radek Hampl. Právě městská zeleň bude nastalými teplotami zasažena citelně. Trávníky jsou spálené, stromy opadávají.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/v-rezi-u-prahy-padl-dalsi-rekord-vedra-se-presouvaji-na-moravu-20180802.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/35/6a/koupaliste-knize-jicinsko-12_denik-180.jpg" width="180" height="120" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Řeži u Prahy padl další rekord, vedra se přesouvají na Moravu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Dlouhotrvající sucho ale dělá vrásky hlavně rybářům. Třeba v Bohuňovicích na Olomoucku na přelomu týdne zcela vyschnul potok a v tůni pod splavem zůstaly uvězněné tisícovky ryb. Rybáři museli sáhnout k nouzovému řešení, vylovit je a převézt do nedaleké řeky. „Něco takového nepamatuji,“ říká Josef Faltýnek z Českého rybářského svazu.</p>
<p>Příliš se to nezlepší ani v následujících dnech. Podle Českého hydrometeorologického ústavu by sice mělo o víkendu dojít k mírnému ochlazení, ale ve druhé polovině příštího týdne se  nejvyšší teploty opět mohou vyšplhat až ke 37 stupňům Celsia. K ochlazení má dojít až ve druhé polovině srpna. Podle hasičů byl červenec co do počtu požárů nejhorším měsícem za posledních 12 let. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/nejvetsi-horko-je-na-litomericku-tropickou-tricitku-nejcasteji-namerily-doksany-20180802.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/17/38/pocasi-leto-teplota-horko-vedro-hic-osvezeni-voda010818-hk-07_denik-180.jpg" width="180" height="120" alt="Tropické počasí v centru Hradce Králové." title="Tropické počasí v centru Hradce Králové.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Největší horko je na Litoměřicku. Třicítku nejčastěji naměřily Doksany</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce, <a href="/autor/jan-klicka-442.html">Jan Klička</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 03:30</span>
    <a href="/diskuse/nova/xMGWd.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html&text=Vlna%20veder%20pokra%C4%8Duje%3A%20zv%C3%AD%C5%99ata%20hynou%2C%20farm%C3%A1%C5%99%C5%AFm%20chyb%C3%AD%20seno&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/vlna-veder-pokracuje-zvirata-hynou-farmarum-chybi-seno-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/ridic-skladnik-polovicni-42379545-wfnmvb.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Řidič/skladník: poloviční úvazek</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</p>
			 	<p class="item-text">Společnost Marten s.r.o. hledá uchazeče na pozici Řidič/skladník na poloviční úvazek. Náplň práce: rozvoz tiskovin po Praze, pomoc s vykládkou , práce ve skladu: balení zásilek , pomoc s inventurami ve skladu , údržba budovy, sekání trávy , občasné nákupy.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-42403532-w4m7x9.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zpracovatelé masa, ryb a příbuzní</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>
			 	<p class="item-text">Zpracovatelé masa, ryb a příbuzní pracovníci ZPRACOVATEL MASA. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 20. Poznámka: Agenturní zaměstnání, Pracoviště: Drůbežářský závod Klatovy a.s., ul. 5. května 112, Klatovy , POŽADUJEME: dobrý zdravotní stav, práce v chladu, Kontakt: Olga Tomjaková 777 762 276 (9 - 10 hodin), adowsro@seznam.cz. Pracoviště:  Adow s.r.o. - drůbežářský závod klatovy, ul. 5. května, č.p. 112, 339 01 Klatovy 1. Informace: Olga Tomjaková, +420 777 762 276.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/servisni-technik-vytahu-42387505-w1ea9m.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Servisní technik výtahů</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>
			 	<p class="item-text">Chtěli byste mít příležitost kariérního růstu? Strojírenská společnost s mladým týmem hledá kolegu.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41880738-wu16w8.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</p>
			 	<p class="item-text">Zahradníci sadovníci a školkaři Zahradníci. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12500 kč. Volných pracovních míst: 21. Poznámka: 90 denní zaměstnání, , První kontakt:, Podaná Veronika, tel.: 774 196 279, , e-mail: veronika.podana@matconsulting.eu., , Náplň práce:, sklizeň jablek a hrušek., , Požadujeme:, ŘP skup. B výhodou, odolnost proti chladu - práce venku za každého počasí, fyzická zdatnost., , Pracovní doba:, 7 - 14:30 hod., , Zaměstnanecké výhody:, ubytování, prémie dle výkonu, podnikové stravování., , Multikulturní pracovní týmy.. Pracoviště:  Calafruit s.r.o. - choťovice, 289 05 Žehuň. Informace: Veronika Podaná, +420 774 196 279.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-b-hdi-120k-allure-cz-31741561.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31741561_1/1524746513" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-b-hdi-120k-allure-cz-31741561.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 308 <span>SW 1,6 B-HDi 120k Allure, CZ</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 365 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-c4-picasso/mpv/nafta/citroen-c4-picasso-1-6-hdi-digiklima-7-mist-4732375.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C4 Picasso</span> <span>1,6 HDI, digiklima, 7 míst, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 124 877 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-scout-2-0tdi-zalohovano-49657168.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>III SCOUT 2.0TDI -ZALOHOVANO-, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 419 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-style-plus-9924559.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1,0 TSI / 85 kW Style Plus, 2017 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 413 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-odborarska-3691142#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14325/img_5b638ec3ec7db6.83233873.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-odborarska-3691142#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ostrava, Odborářská</p>
			                   	<p class="item-text">Pronájem bytu 2+1</p>
			                	<p class="item-money">Cena: 10 500 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-jakartovice-3691139#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jakartovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 890 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-pustimer-3691138#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Pustiměř</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 833 333 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-3691136#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Přerov</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 224 120 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover/Range-Rover-Evoque-SE-4-Terenni-14903662630221148.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/23022/28022/13574/0/12217440683022/images/l14903662639731149.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover/Range-Rover-Evoque-SE-4-Terenni-14903662630221148.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Land Rover Range Rover</p>
			                   	<p class="item-text">2017 nové vozidlo, první majitel, servisní…</p>
			                	<p class="item-money">Cena: 1 143 450 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VII-Variant-Kombi-1526469385288606.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2015 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 269 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-4MO-Kombi-152850179273552406.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2012 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-4TDi-Hatchback-153325527856233657.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2015 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Pomsta po dvaceti letech. V Texasu zastřelili známého kardiologa"  href="/ze_sveta/pomsta-po-dvaceti-letech-v-texasu-zastrelili-znameho-kardiologa-20180802.html">
        <img src="https://g.denik.cz/1/a5/hausknecht-bush_denik-w630.jpg" width="466" height="354" alt="Kardiochirurg Mark Hausknecht na archivním snímku s bývalým prezidentem Georgem H.W. Bushem" title="Kardiochirurg Mark Hausknecht na archivním snímku s bývalým prezidentem Georgem H.W. Bushem">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Pomsta po dvaceti letech. V Texasu zastřelili známého kardiologa"  href="/ze_sveta/pomsta-po-dvaceti-letech-v-texasu-zastrelili-znameho-kardiologa-20180802.html">
                
                Pomsta po dvaceti letech. V Texasu zastřelili známého kardiologa
                <span class="perex">/VIDEO/ V Texasu zastřelili známého kardiologa Marka Hausknechta. Chirurg, který ošetřoval i bývalého prezidenta George Bushe staršího, se stal obětí střelce dne 20.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ovlivňování voleb? Rusko v tom pokračuje a není samo, říká šéf tajných služeb" href="/ze_sveta/ovlivnovani-voleb-rusko-v-tom-pokracuje-a-neni-samo-rika-sef-tajnych-sluzeb-20180802.html">
                <img src="https://g.denik.cz/1/d3/coats-sef-bezpecnostnich-sluzeb_denik-300.jpg" width="300" height="200" alt="Šéf bezpečnostních služeb Dan Coats" title="Šéf bezpečnostních služeb Dan Coats">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/ovlivnovani-voleb-rusko-v-tom-pokracuje-a-neni-samo-rika-sef-tajnych-sluzeb.html"><i class="fa fa-comments-o"></i> 3</a>

                                    <a class="icon" href="/galerie/americky-prezident-donald-trump-a-rusky-prezident-vladimir-putin.html"><i class="fa fa-camera"></i> 8</a>

                
                <h2>
                    <a title="číst článek: Ovlivňování voleb? Rusko v tom pokračuje a není samo, říká šéf tajných služeb"  href="/ze_sveta/ovlivnovani-voleb-rusko-v-tom-pokracuje-a-neni-samo-rika-sef-tajnych-sluzeb-20180802.html">Ovlivňování voleb? Rusko v tom pokračuje a není samo, říká šéf tajných služeb</a>
                </h2>
                <div class="perex hidden">Rusko i nadále pokračuje v úsilí o ovlivňování americké politiky před prezidentskými volbami. Prohlásil to ve čtvrtek šéf tajných služeb Spojených států Dan Coats. Uvedl rovněž, že Trump sám výslovně nabádal zpravodajskou komunitu, aby pro ní byl boj proti zásahům nejvyšší prioritou. Podle něj však není Rusko jedinou zemí podnikající podobné útoky. Informoval o tom server CNN.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vlaky pro Leo Express, vražda ruských novinářů a vyšší sazby ČNB: Vteřiny dne" href="/z_domova/vlaky-pro-leo-express-vrazda-ruskych-novinaru-a-vyssi-sazby-cnb-vteriny-dne-20180802.html">
                <img src="https://g.denik.cz/1/56/vteriny-dne-2018-08-02-cover_denik-300.jpg" width="300" height="225" alt="Vteřiny dne 2. srpna 2018" title="Vteřiny dne 2. srpna 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Vlaky pro Leo Express, vražda ruských novinářů a vyšší sazby ČNB: Vteřiny dne"  href="/z_domova/vlaky-pro-leo-express-vrazda-ruskych-novinaru-a-vyssi-sazby-cnb-vteriny-dne-20180802.html">Vlaky pro Leo Express, vražda ruských novinářů a vyšší sazby ČNB: Vteřiny dne</a>
                </h2>
                <div class="perex hidden">Zjistěte během několika málo sekund, co nejdůležitějšího přinesl dnešní den.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Konec v Evropě. Sparťané se snažili, na kolena je srazila zbytečná penalta" href="/fotbal/konec-v-evrope-spartane-se-snazili-na-kolena-je-srazila-zbytecna-penalta-20180802.html">
                        <img src="https://g.denik.cz/1/a6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-praha-fk-spartak-subotica-03_denik-240.jpg" width="240" height="160" alt="Fotbalové utkání 2. předkola Evropské ligy UEFA mezi celky AC Sparta Praha a FK Spartak Subotica 2. srpna v Praze. Benjamin Tetteh trefuje hlavou tyč." title="Fotbalové utkání 2. předkola Evropské ligy UEFA mezi celky AC Sparta Praha a FK Spartak Subotica 2. srpna v Praze. Benjamin Tetteh trefuje hlavou tyč.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/konec-v-evrope-spartane-se-snazili-na-kolena-je-srazila-zbytecna-penalta.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/fotbalove-utkani-2-predkola-evropske-ligy-uefa-mezi-celky-ac-sparta-praha-a-fk-spartak-subotica.html"><i class="fa fa-camera"></i> 34</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Konec v Evropě. Sparťané se snažili, na kolena je srazila zbytečná penalta" href="/fotbal/konec-v-evrope-spartane-se-snazili-na-kolena-je-srazila-zbytecna-penalta-20180802.html">Konec v Evropě. Sparťané se snažili, na kolena je srazila zbytečná penalta</a>
                </h2>
                <p>Opět po roce srbské déja vu. Fotbalisté Sparty museli na domácím hřišti stahovat dvoubrankové manko ze Subotice. Výborný výkon však srazil pokutový kop, který "vyrobil" stoper Radaković  a ani výhra 2:1 tak k postupu nestačila. Svěřenci trenéra Ščasného končí hned ve druhém předkole Evropské ligy. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zemřel opavský senátor Vladimír Plaček. Bylo mu 53 let" href="/z_domova/zemrel-opavsky-senator-vladimir-placek-bylo-mu-53-let-20180802.html">
                        <img src="https://g.denik.cz/1/87/placek-senator-2-clone_denik-240.jpg" width="240" height="180" alt="Opavský senátor Vladimír Plaček" title="Opavský senátor Vladimír Plaček">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zemřel opavský senátor Vladimír Plaček. Bylo mu 53 let" href="/z_domova/zemrel-opavsky-senator-vladimir-placek-bylo-mu-53-let-20180802.html">Zemřel opavský senátor Vladimír Plaček. Bylo mu 53 let</a>
                </h2>
                <p>Ve věku 53 let dnes náhle zemřel opavský senátor Vladimír Plaček (ČSSD). Byl rovněž ředitelem Ústavu sociální péče pro tělesně postižené v Hrabyni. Sdělila to senátní tisková tajemnice Eva Davidová. Plaček byl členem horní komory od roku 2012, letos chtěl mandát obhájit.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rosnička je mrtvá. Vlivem vedra všechny ryby uhynuly" href="/regiony/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly-20180802.html">
                        <img src="https://g.denik.cz/39/07/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly-03_denik-240.jpg" width="240" height="180" alt="Rybník Rosnička u Svitav je bez života. Podle rybářů všechny ryby uhynuly." title="Rybník Rosnička u Svitav je bez života. Podle rybářů všechny ryby uhynuly.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html"><i class="fa fa-comments-o"></i> 4</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Rosnička je mrtvá. Vlivem vedra všechny ryby uhynuly" href="/regiony/rosnicka-je-mrtva-vlivem-vedra-vsechny-ryby-uhynuly-20180802.html">Rosnička je mrtvá. Vlivem vedra všechny ryby uhynuly</a>
                </h2>
                <p>Tři dny zkázy, zmaru a vypjatých emocí. Rybník Rosnička na západním okraji Svitav je bez života. Drama, na jehož konci je devět tun mrtvých ryb, začalo v úterý nad ránem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stav psů z hrůzné množírny se zlepšuje. Poznávají dotek i déšť" href="/krimi/stav-psu-z-hruzne-mnozirny-se-zlepsuje-poznavaji-dotek-i-dest-20180802.html">
                        <img src="https://g.denik.cz/46/73/plzen-utulek-civavy-07_denik-240.jpg" width="240" height="160" alt="Čivavy z množírny psů jsou v útulku" title="Čivavy z množírny psů jsou v útulku">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/civavy-z-mnozirny-psu-jsou-v-utulku.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Stav psů z hrůzné množírny se zlepšuje. Poznávají dotek i déšť" href="/krimi/stav-psu-z-hruzne-mnozirny-se-zlepsuje-poznavaji-dotek-i-dest-20180802.html">Stav psů z hrůzné množírny se zlepšuje. Poznávají dotek i déšť</a>
                </h2>
                <p>Po zdravotní stránce je stav uspokojivý, psychicky na tom ale někteří psi zabavení při červencové razii v množírně v Plzni a Starém Plzenci nejsou nejlépe. „Učíme je na vodítka a obojky, kolegyně je berou do rukou, už jen dotyk či pohlazení zlepšuje jejich psychický stav. Ale jde to pomalu,“ říká vedoucí útulku v Plzni Petr Kokoška.  </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>




</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bez-bobrika-nebo-s-nim-rozhodnete-instagramova-modelka-se-chlubi-rozkrokem-20180719.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8b/mustr-630x350-7-3polesikmyksobe-d180719kprjg1_denik-100.png" width="100" height="56" alt="Madison Reed" title="Madison Reed"></a>
        <a href="https://sip.denik.cz/celebrity/bez-bobrika-nebo-s-nim-rozhodnete-instagramova-modelka-se-chlubi-rozkrokem-20180719.html" target="_blank">S bobříkem, nebo bez? Rozhodněte! Instagramová modelka se CHLUBÍ ROZKROKEM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/veronika-arichteva-monika-maresova-anna-slovackova_denik-100.jpg" width="100" height="56" alt="Slavné krásky v těchto vedrech nosí jen titěrné plavečky." title="Slavné krásky v těchto vedrech nosí jen titěrné plavečky."></a>
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" target="_blank">Vedra mají svou výhodu: České krásky odhazují stud a předvádí SEXY TĚLÍČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/eva-buresova_denik-100.jpg" width="100" height="56" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" target="_blank">Tajemství slavných kabelek: Co v té svojí ukrývá půvabná herečka Eva Burešová?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a1/detske-hvezdy-d170919h4jzo1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" target="_blank">FOTOGALERIE: Podívejte, JAK ŠÍLENĚ SE ZMĚNILY TYTO DĚTSKÉ HVĚZDY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/tomas-klus-tamara-klusova_denik-100.jpg" width="100" height="56" alt="Bývalá zpěvačka se obětovala pro rodinu." title="Bývalá zpěvačka se obětovala pro rodinu."></a>
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" target="_blank">ZA VŠÍM HLEDEJ ŽENU! Zadupe Tomáše Klus rozjetou kariéru kvůli &quot;zvláštní&quot; ženě?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/45790-galerie-980_denik-100.jpg" width="100" height="62" alt="Selfie" title="Selfie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." target="_blank">Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/23/detail-d180313b04u2_denik-100.jpg" width="100" height="56" alt="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ" title="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" target="_blank">Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/90/detail-d180313gwnu4_denik-100.jpg" width="100" height="56" alt="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde" title="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde"></a>
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" target="_blank">Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d3/detail-obezni-par_denik-100.jpg" width="100" height="56" alt="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!" title="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!"></a>
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" target="_blank">Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-blizenci-vase-energie-a-sportovni-nadseni-vzbudi-pozornost.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Blíženci, vaše energie a sportovní nadšení vzbudí pozornost" title="HOROSKOPY: Blíženci, vaše energie a sportovní nadšení vzbudí pozornost" src="https://g.denik.cz/s/rss/2fdd2f1a52ea0b244bb4015fe7ae663a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-blizenci-vase-energie-a-sportovni-nadseni-vzbudi-pozornost.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Blíženci, vaše energie a sportovní nadšení vzbudí pozornost</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bbb6e9e562b7e17bacf9f92270ec591d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Manželé vyhráli 1,6 miliardy v loterii! Prodavač jim roztrhal tiket</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20b77fe0247ea9ca2e15dbbedcabd3f7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Policie vrátila Slovákům úder: Pomsta za ponožky v sandálech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cbd306cace7181559e472acb69e3ad2c.jpg"></a>-->
                <a class="text-r" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Branky, body, kokoti: Speciální vydání, tentokrát s Alexandrem Hemalou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/88f999a21f8b0a411930870fdbb1bdc5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Štabajzna Joan Collins k nepoznání: Babička v domově důchodců!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 32"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 35"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1533209051.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1533107645.js"></script>


</body>
</html>
