<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'z_domova',
		'template': 'clanek',
			'title': "Za vysvědčení knihu. Děti by měly číst i o prázdninách, knihkupci nabízí slevy",
			'autor': ' ČTK',
			'publishedDateTime': "2018-06-28T16:55:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Za vysvědčení knihu. Děti by měly číst i o prázdninách, knihkupci nabízí slevy - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Před posledním školním dnem, kterým je letos 29. červen, nabízejí tradičně mnohá knihkupectví za vysvědčení knihy s různými slevami. Knihkupci v tyto dny…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html">
    <meta property="og:title" content="Za vysvědčení knihu. Děti by měly číst i o prázdninách, knihkupci nabízí slevy">
    <meta property="og:image" content="https://g.denik.cz/1/6a/jirkov-cteme-detem-cte-dite-kniha-stan-slunicko-leto_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Před posledním školním dnem, kterým je letos 29. červen, nabízejí tradičně mnohá knihkupectví za vysvědčení knihy s různými slevami. Knihkupci v tyto dny očekávají zvýšený zájem o dětské knihy. Psychologové varují před tím, že léto může znamenat u dítěte ztrátu schopnosti číst.">
    <link rel="previewimage" href="https://g.denik.cz/1/6a/jirkov-cteme-detem-cte-dite-kniha-stan-slunicko-leto_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-28T16:55:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Za vysvědčení knihu. Děti by měly číst i o prázdninách, knihkupci nabízí slevy">
    <meta name="twitter:description" content="Před posledním školním dnem, kterým je letos 29. červen, nabízejí tradičně mnohá knihkupectví za vysvědčení knihy s různými slevami.…">
    <meta name="twitter:image" content="https://g.denik.cz/1/6a/jirkov-cteme-detem-cte-dite-kniha-stan-slunicko-leto_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530194060.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530194060.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
    <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fz_domova%2Fza-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko" class="active">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony" class=" "  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci" class=" "  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/" class=" "  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/" class=" "  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz" class=" "  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'www.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/" class=" "  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Za vysvědčení knihu. Děti by měly číst i o prázdninách, knihkupci nabízí slevy</h1>
                <p class="perex">Před posledním školním dnem, kterým je letos 29. červen, nabízejí tradičně mnohá knihkupectví za vysvědčení knihy s různými slevami. Knihkupci v tyto dny očekávají zvýšený zájem o dětské knihy. Psychologové varují před tím, že léto může znamenat u dítěte ztrátu schopnosti číst.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html&text=Za%20vysv%C4%9Bd%C4%8Den%C3%AD%20knihu.%20D%C4%9Bti%20by%20m%C4%9Bly%20%C4%8D%C3%ADst%20i%20o%20pr%C3%A1zdnin%C3%A1ch%2C%20knihkupci%20nab%C3%ADz%C3%AD%20slevy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/deti-by-mely-vice-cist.html?photo=1&amp;back=2398679433-36-1">
                                        <img src="https://g.denik.cz/1/6a/jirkov-cteme-detem-cte-dite-kniha-stan-slunicko-leto_denik-630.jpg" width="630" height="473" alt="Ilustrační foto. Děti je třeba vést k četbě" title="Ilustrační foto. Děti je třeba vést k četbě" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/deti-by-mely-vice-cist.html?mm=6110115&amp;back=2398679433-36-1&amp;photo=2">

                                            <img src="https://g.denik.cz/38/eb/p1090387_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/deti-by-mely-vice-cist.html?mm=8581691&amp;back=2398679433-36-1&amp;photo=3">

                                            <img src="https://g.denik.cz/50/f5/brno-prvni-detske-knihkupectvi-v-brne-dlouha-puncocha-jiraskova-ulice-10y_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/deti-by-mely-vice-cist.html?mm=8581688&amp;back=2398679433-36-1&amp;photo=4">

                                            <img src="https://g.denik.cz/50/e6/brno-prvni-detske-knihkupectvi-v-brne-dlouha-puncocha-jiraskova-ulice-12_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/deti-by-mely-vice-cist.html?mm=8095269&amp;back=2398679433-36-1&amp;photo=1">
                                            <img src="https://g.denik.cz/50/ec/brno-prvni-detske-knihkupectvi-v-brne-dlouha-puncocha-jiraskova-ulice-07_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto. Děti je třeba vést k četbě<span>Foto: <span>Deník / Dušek Roman</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Podobně jako v předchozích letech přicházejí různá knihkupectví s nabídkou slev pro školáky. Například v Knihách Dobrovský dostane slevu patnáct procent na vše od 29. června do 1. července každý, kdo přinese jakkoliv staré vysvědčení. Pokud jde o vysvědčení s vyznamenáním, je sleva dokonce dvacet procent.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/kdo-cte-uspeje-rodice-vliv-knih-ale-podcenuji-20180622.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/e8/dite-kniha-200804220032501_denik-180.jpg" width="180" height="120" alt="Děti a knihy." title="Děti a knihy.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kdo čte, uspěje. Rodiče vliv knih ale podceňují</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p>
<p>Ve stejných dnech se podobná akce koná v ostravské kamenné pobočce knihkupectví Knihcentrum.cz, kde za vysvědčení poskytnou dvacetiprocentní slevu. Ve všech prodejnách knihkupectví Kanzelsberger mají zase připravenou knihu zdarma pro každého, kdo přinese ukázat vysvědčení se samými jedničkami.</p>
<p>V den vysvědčení, včetně dnů před a po posledním dnu školního roku, knihkupci tradičně zaznamenávají zvýšený zájem o dětské knihy.</p>
<p>„Jedná se zhruba o padesát procent ve srovnání s běžným rokem. Je potěšující, že tento zvyk přetrvává i v době počítačů či mobilů a že pro mnohé děti se tak začátek prázdnin nese ve znamení dobrodružství s novou knížkou,“ uvedl na dotaz ČTK Jan Kanzelsberger mladší, šéf největší sítě kamenných knihkupectví v Česku.</p>
<p>Zkušenosti rodičů a psychologů napovídají, že děti mohou během prázdnin ztratit kontakt se čtením či zpracováním textu a v září mají problémy ve škole.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/regiony/zaky-stridaji-stavari-skoly-projdou-obnovou-za-stamiliony-korun-20180628.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/3f/praha-skola-jidelna-novinka_denik-180.jpg" width="180" height="135" alt="Školní jídelna. Ilustrační foto. " title="Školní jídelna. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Žáky střídají stavaři, školy projdou obnovou za stamiliony korun</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Minulý rok byl syn v první třídě. O letních prázdninách měl volnější režim a od pravidelného čtení knížky jsme upustili. Říkala jsem si, že má přece prázdniny. Po nich přišlo ale drsné poznání, že prvňáček, který se sotva čtení naučil, má bleskurychlou schopnost zapomenout všechna písmenka. Září bylo velmi krušné,“ uvedla Lucie Dytrychová.</p>
<p>Podle odborníků je procvičování čtení důležité, ale nelze přesně určit, kolik knih má dítě během prázdnin přečíst. „Je to individuální dle věku a zájmu. Je dobré, když přečte alespoň nějakou,“ uvedla na dotaz ČTK dětská psycholožka Jana Hýbnerová.</p>
<p>Podpora rodičů při získávání vztahu ke knihám je podle Hýbnerové nezbytná. Podle odborníků je faktem, že když dítě nevídá rodiče knihy číst, zájem o knížky hledá složitěji.</p>
<p>„Záleží na osobnosti dítěte i prostředí, ve kterém vyrůstá. V případě čtení je velmi důležité, aby byl zájem podporován rodiči i vychovateli od raného dětství, pravidelným společným čtením před spaním, ale i tím, že dítě například vidí právě to, že si čtou i rodiče,“ dodala Hýbnerová.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/sdilet-vysvedceni-na-facebooku-rodice-pozor-20180627.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/36/b6/jihlava-vysvedceni-nadane-deti-06_denik-180.jpg" width="180" height="135" alt="Předávání vysvědčení pro velmi nadané děti v jihlavské Základní škole v ulici Demlova." title="Předávání vysvědčení pro velmi nadané děti v jihlavské Základní škole v ulici Demlova.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sdílet vysvědčení na Facebooku? Rodiče, pozor</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  ČTK
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:55</span>
    <a href="/diskuse/nova/kKa1r.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html&text=Za%20vysv%C4%9Bd%C4%8Den%C3%AD%20knihu.%20D%C4%9Bti%20by%20m%C4%9Bly%20%C4%8D%C3%ADst%20i%20o%20pr%C3%A1zdnin%C3%A1ch%2C%20knihkupci%20nab%C3%ADz%C3%AD%20slevy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/z_domova/za-vysvedceni-knihu-deti-by-mely-cist-i-o-prazdninach-knihkupci-nabizi-slevy-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/aministrativa-ve-stavebni-41975448-w1yd3x.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Aministrativa ve stavební firmě</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Stavební firma přijme administrativní pracovní sílu do kanceláře v Praze 4 (nedaleko Arkády Pankrác). Náplň práce: vystavování faktur, příprava objednávek, příprava podkladů pro účetní, pošta, e-maily... Uvítáme orientaci ve stavebnictví, lepší než uživatelskou znalost práce na PC, znalost účetního systému Pohoda, výhodou je ŘP a německý jazyk.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41994007-wmvvcs.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zahradníci a pěstitelé Zahradníci. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 4. Poznámka: Pomocné práce - výkopové, sběr kamenů, pletí, výsadba. Pracoviště:  Acris zahrady s.r.o. - areál svit - rybníky, Nábřeží, č.p. 297, 760 01 Zlín 1. Informace:  Personální oddělení, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-36788857-wnad4u.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) Zedník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 25000 kč. Volných pracovních míst: 5. Poznámka: z: 1.3.2017,a:27.6.2018,místo výkonu práce Spálov 30, 742 35 Spálov, ŘP sk. B výhodou, praxe v oboru minimálně 1 rok., Své životopisy zasílejte na uvedený e-mail nebo kontaktujte paní Jaroslavu Bulejovou na uvedeném telefonu v pracovních dnech mezi od 7:30 do 15:00, osobní kontakt možný po předchozí telefonické domluvě.. Pracoviště:  Stavby baller s.r.o. - spálov 30, 742 37 Spálov. Informace: Jaroslava Bulejová, +420 601 575 815.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-41993973-wxqasu.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Vychovatel</span>
		       		<span class="item-money">19 850 Kč</span>
		       	</p>  
			 	<p class="item-text">Vychovatelé pro děti se speciálními vzdělávacími potřebami Vychovatel/ka ústavního zařízení. Požadované vzdělání: bakalářské. Nepřetržitý provoz, úvazek: . Mzda min. 19850 kč, mzda max. 28650 kč. Volných pracovních míst: 1. Poznámka: Kontakt zasláním životopisu na e-mail ddsedlonov@centrum.cz nejpozději do 16.7.2018., Vybraní uchazeči budou pozváni na výběrové řízení k individuálnímu pohovoru., - bakalářské vzdělání speciální nebo sociální pedagogika, - znalost práce na PC -  Word, Excel, Outlook, internetové vyhledávače, - řidičský průkaz sk. B, - samostatnost, spolehlivost, výkonnost, samostatné myšlení, - kreativita ve výchovné práci, schopnost organizace, komunikativnost , - bezúhonnost , - vychovatelské služby u dětí s nařízenou ústavní výchovou ve věku od 3 do 26 let, - nerovnoměrně rozvržená pracovní doba v nepřetržitém provozním režimu (denní, noční, soboty, neděle), - PP na dobu určitou s předpokladem dlouhodobější spolupráce.. Pracoviště:  Dětský domov a školní jídelna, sedloňov 153, 517 91 Deštné v Orlických horách. Informace: František Veverka, +420 494 660 327.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4-d5-awd-11940225.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11940225_1/1523620798" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4-d5-awd-11940225.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volvo XC60 <span>2,4 D5 AWD</span></p>
			                   	<p class="item-text">2010 velmi dobrý</p>
			                	<p class="item-money">Cena: 449 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-9-tdi-14012980.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1.9 TDI, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 156 700 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-7-cdti-enjoy-sports-tourer-46310107.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Astra</span> <span>1.7 CDTi Enjoy Sports Tourer, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 209 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-85-kw-style-59174789.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 85 kW Style, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 499 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-5-horakova-3675109#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14931/img_5b34fc769f4ed2.86490214.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-5-horakova-3675109#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 5, Horákova</p>
			                   	<p class="item-text">Prodej bytu 2+kk</p>
			                	<p class="item-money">Cena: 2 940 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holesov-novosady-3675108#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Holešov, Novosady</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 330 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-chotebuz-karvinska-3675107#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Chotěbuz, Karvinská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jirkov-tkalcovska-3675106#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jirkov, Tkalcovská</span> <span>Prodej bytu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 729 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-fa-Kombi-1493873738508271.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/4814/27111/16597/0/14938113334814/images/001_11101963_02.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-fa-Kombi-1493873738508271.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2012 nehavarované</p>
			                	<p class="item-money">Cena: 155 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2-TSi-Amb-SUV-15299393096351263.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Yeti</span> <span>2017 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Amb-Kombi-15295102898260.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 147 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-8i-16V-Kombi-1530025869862127.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Astra</span> <span>2007 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 119 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Opsaná diplomka? Ministryně Malá čelí obvinění z plagiátorství"  href="/z_domova/opsana-diplomka-ministryne-mala-celi-obvineni-z-plagiatorstvi-20180628.html">
        <img src="https://g.denik.cz/1/31/tatana-mala_denik-w630.jpg" width="531" height="354" alt="Taťána Malá" title="Taťána Malá">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/opsana-diplomka-ministryne-mala-celi-obvineni-z-plagiatorstvi.html"><i class="fa fa-comments-o"></i> 2</a>

                    <a class="icon" href="/galerie/kandidati-do-druhe-vlady-andreje-babise.html"><i class="fa fa-camera"></i> 17</a>

        
        <h2>
            <a title="číst článek: Opsaná diplomka? Ministryně Malá čelí obvinění z plagiátorství"  href="/z_domova/opsana-diplomka-ministryne-mala-celi-obvineni-z-plagiatorstvi-20180628.html">
                
                Opsaná diplomka? Ministryně Malá čelí obvinění z plagiátorství
                <span class="perex">Magisterská práce ministryně spravedlnosti Taťány Malé (ANO) nese podle expertů, které oslovil Český rozhlas prvky možného plagiátorství. V práci, kterou Malá sepsala v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vědci rozluštili tajemství vesmírného objektu. O asteroid ani loď nešlo" href="/ze_sveta/vedci-rozlustili-tajemstvi-vesmirneho-objektu-o-asteroid-ani-lod-neslo-20180628.html">
                <img src="https://g.denik.cz/1/9c/asteroid-oumuamua_denik-300.jpg" width="300" height="188" alt="Oumuamua" title="Oumuamua">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/vedci-rozlustili-tajemstvi-vesmirneho-objektu-o-asteroid-ani-lod-neslo.html"><i class="fa fa-comments-o"></i> 2</a>

                                    <a class="icon" href="/galerie/vzdalene-galaxie.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: Vědci rozluštili tajemství vesmírného objektu. O asteroid ani loď nešlo"  href="/ze_sveta/vedci-rozlustili-tajemstvi-vesmirneho-objektu-o-asteroid-ani-lod-neslo-20180628.html">Vědci rozluštili tajemství vesmírného objektu. O asteroid ani loď nešlo</a>
                </h2>
                <div class="perex hidden">/VIDEO/ Vědcům se podařilo poodkrýt tajemství tělesa zvaného Oumuamua. První známý objekt, který nepochází ze sluneční soustavy, není asteroid, nová planetka ani dokonce mimozemská loď. Po měsících spekulací dospěli odborníci k závěru, že jde o kometu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H" href="/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">
                <img src="https://g.denik.cz/1/0e/ms-fotbal-fanynka-kolumbie-04_denik-300.jpg" width="300" height="205" alt="Kolumbijská fanynka. Fotbalové MS Rusko 2018" title="Kolumbijská fanynka. Fotbalové MS Rusko 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fanynky-skupina-h-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H"  href="/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H</a>
                </h2>
                <div class="perex hidden">Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policie zadržela ředitele Bulovky. Kvůli korupci stíhá pět lidí a jednu firmu" href="/krimi/policie-zasahuje-v-nekolika-nemocnicich-operuje-na-bulovku-i-na-frantisku-20180628.html">
                        <img src="https://g.denik.cz/63/10/bulovkacvd_denik-240.jpg" width="240" height="180" alt="Nemocnice Na Bulovce." title="Nemocnice Na Bulovce.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZUJEME</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/policie-zasahuje-v-nemocnicich-a-firmach-zadrzela-reditele-bulovky.html"><i class="fa fa-comments-o"></i> 20</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/nemocnice-na-bulovce.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Policie zadržela ředitele Bulovky. Kvůli korupci stíhá pět lidí a jednu firmu" href="/krimi/policie-zasahuje-v-nekolika-nemocnicich-operuje-na-bulovku-i-na-frantisku-20180628.html">Policie zadržela ředitele Bulovky. Kvůli korupci stíhá pět lidí a jednu firmu</a>
                </h2>
                <p>Národní centrála proti organizovanému zločinu (NCOZ) zasahuje na několika místech v Praze, které mají spojitost se zdravotnictvím. Razie probíhají i v Nemocnici Na Bulovce, kde kriminalisté zadrželi ředitele Františka Nováka, a v Nemocnici Na Františku. Žalobce obvinil pět lidí a jednu firmu kvůli korupci, vydírání a sjednání výhody při zadání veřejné zakázky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šabatovou obyčejní lidé nezajímají, říká Okamura. Ke kritice se přidal Klaus ml." href="/z_domova/sabatovou-obycejni-lide-nezajimaji-rika-okamura-ke-kritice-se-pripojil-klaus-20180628.html">
                        <img src="https://g.denik.cz/1/d9/okamura-sjezd-spdx-clone_denik-240.jpg" width="240" height="180" alt="Tomio Okamura." title="Tomio Okamura.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/sabatovou-obycejni-lide-nezajimaji-rika-okamura-ke-kritice-se-pridal-klaus-ml.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/okamura-a-klaus-kritizuji-sabatovou.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Šabatovou obyčejní lidé nezajímají, říká Okamura. Ke kritice se přidal Klaus ml." href="/z_domova/sabatovou-obycejni-lide-nezajimaji-rika-okamura-ke-kritice-se-pripojil-klaus-20180628.html">Šabatovou obyčejní lidé nezajímají, říká Okamura. Ke kritice se přidal Klaus ml.</a>
                </h2>
                <p>Předseda SPD Tomio Okamura a poslanec ODS Václav Klaus mladší se dnes ve Sněmovně ostře pustili do ombudsmanky Anny Šabatové. Okamura ji nařkl z toho, že hájí jen práva menšin. Klaus nepřímo označil Šabatovou za levicovou extremistku. Šabatová na jejich vystoupení při debatě o zprávě o činnosti veřejného ochránce práv za loňský rok reagovat nechtěla.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bratra Kim Čong-una zabily trénované vražedkyně, zaznělo u soudu" href="/ze_sveta/bratra-kim-cong-una-zabily-trenovane-vrazedkyne-zaznelo-u-soudu-20180628.html">
                        <img src="https://g.denik.cz/1/d5/p201702140923301_denik-240.jpg" width="240" height="180" alt="Nevlastní bratr severokorejského vůdce Kim Čong-una byl v Malajsii zavražděn." title="Nevlastní bratr severokorejského vůdce Kim Čong-una byl v Malajsii zavražděn.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kldr-kim-pchjong-il-kim-cong-nam-kim-cong-un-cong-nam.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Bratra Kim Čong-una zabily trénované vražedkyně, zaznělo u soudu" href="/ze_sveta/bratra-kim-cong-una-zabily-trenovane-vrazedkyne-zaznelo-u-soudu-20180628.html">Bratra Kim Čong-una zabily trénované vražedkyně, zaznělo u soudu</a>
                </h2>
                <p>Malajský soud rozplétá loňský atentát na staršího bratra severokorejského vůdce Kim Čon-una. Kim Čong-nam byl zabit loni 13. února na letišti v Kuala Lumpuru pomocí nervového plynu VX. Údajně se tak stalo na přímý příkaz Kim-Čong-una. U malajského soudu nyní stanuly dvě ženy, které jsou podle žalobce trénovanými vražedkyněmi. Zabíjet měly podle jeho slov způsobem, který obvykle vidíme pouze ve filmech s agentem Jamesem Bondem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Koordinace nulová. Praha bude o prázdninách v zajetí dálničních uzavírek" href="/ekonomika/koordinace-nulova-praha-bude-o-prazdninach-v-zajeti-dalnicnich-uzavirek-20180628.html">
                        <img src="https://g.denik.cz/50/d7/horici_kamion_dalnice_kolona_zacpa_denik-240.jpg" width="240" height="180" alt="Zablokovaná dálnice" title="Zablokovaná dálnice">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kolona.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Koordinace nulová. Praha bude o prázdninách v zajetí dálničních uzavírek" href="/ekonomika/koordinace-nulova-praha-bude-o-prazdninach-v-zajeti-dalnicnich-uzavirek-20180628.html">Koordinace nulová. Praha bude o prázdninách v zajetí dálničních uzavírek</a>
                </h2>
                <p>/MAPA UZAVÍREK/ Nejenom na cestách za dovolenou se budou muset řidiči v okolí Prahy obrnit trpělivostí. Odborníci ÚAMK varují, že všechny hlavní příjezdové tahy do metropole budou postiženy nekoordinovanými uzávěrkami.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/opsana-diplomka-ministryne-mala-celi-obvineni-z-plagiatorstvi-20180628.html" class="img-l"><img src="https://g.denik.cz/1/31/tatana-mala_denik-100.jpg" width="100" height="67" alt="Taťána Malá" title="Taťána Malá"></a>
                <a href="/z_domova/opsana-diplomka-ministryne-mala-celi-obvineni-z-plagiatorstvi-20180628.html" class="text-r">
                    Opsaná diplomka? Ministryně Malá čelí obvinění z plagiátorství
                    <span>Magisterská práce ministryně spravedlnosti Taťány Malé (ANO) nese podle…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/kauza-aktip-pochybne-alternativni-lecitele-zacala-vysetrovat-policie-20180628.html" class="img-l"><img src="https://g.denik.cz/17/cb/lekarska_fakulta_kostra_kosti_lebka04_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/z_domova/kauza-aktip-pochybne-alternativni-lecitele-zacala-vysetrovat-policie-20180628.html" class="text-r">
                    Kauza Aktip: Pochybné alternativní léčitelky začala vyšetřovat policie
                    <span>Skandál, který vyvolal květnový dokument České televize nazvaný Obchod se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/z_domova/sabatovou-obycejni-lide-nezajimaji-rika-okamura-ke-kritice-se-pripojil-klaus-20180628.html" class="img-l"><img src="https://g.denik.cz/1/d9/okamura-sjezd-spdx-clone_denik-100.jpg" width="100" height="75" alt="Tomio Okamura." title="Tomio Okamura."></a>
                <a href="/z_domova/sabatovou-obycejni-lide-nezajimaji-rika-okamura-ke-kritice-se-pripojil-klaus-20180628.html" class="text-r">
                    Šabatovou obyčejní lidé nezajímají, říká Okamura. Ke kritice se přidal Klaus ml.
                    <span>Předseda SPD Tomio Okamura a poslanec ODS Václav Klaus mladší se dnes ve…</span>
                </a>
            </div>
        </div>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/veronika-gajerova_denik-100.jpg" width="100" height="56" alt="Herečka se viditelně změnila a už tolik o sebe nedbá." title="Herečka se viditelně změnila a už tolik o sebe nedbá."></a>
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" target="_blank">Tereza Kostková jí UKRADLA MUŽE! Veronika Gajerová zahání utrpení vášnivým sexem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/perex-vlasta-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" target="_blank">Odvrácená tvář KRÁLE KOMIKŮ Vlasty Buriana. Jakou psychickou poruchou trpěl</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d8/igor-bares-alimenty-zdravi6-d170411kzfa36_denik-100.jpg" width="100" height="67" alt="Igor Bareš" title="Igor Bareš"></a>
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" target="_blank">Je tohle ještě normální? Herec Igor Bareš podlehl MORBIDNÍ ÚCHYLCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/vaclav-noid-barta-d1806271l6zt1_denik-100.jpg" width="100" height="56" alt="Noid se se svým novým povoláním opravdu výborně popral." title="Noid se se svým novým povoláním opravdu výborně popral."></a>
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" target="_blank">EXKLUZIVNĚ v Šípu: Václav Noid Bárta se svlékl a zahrál si na Pobřežní hlídku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/45/barevna-kralovna_denik-100.jpg" width="100" height="50" alt="Královna Alžběta" title="Královna Alžběta"></a>
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" target="_blank">DUHOVÁ KRÁLOVNA: Módní policie by ji ztrestala, pro ostatní je MÓDNÍ IKONOU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/97/cindy3-d180628j88001_denik-100.jpg" width="100" height="55" alt="Cindy Crawford" title="Cindy Crawford"></a>
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" target="_blank">Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/91/maly-princ-d18062690j4r1_denik-100.jpg" width="100" height="55" alt="Malý princ" title="Malý princ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" target="_blank">Nadčasové citáty z Malého prince, které pochopíme až v dospělosti</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/24/svatba-d180628f6x6t1_denik-100.jpg" width="100" height="55" alt="Jak si svatbu užít" title="Jak si svatbu užít"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" target="_blank">Jak si naplánovat a užít svatbu (a nezbláznit se!)</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/gangsterky-velka_denik-100.jpg" width="100" height="56" alt="Pěkně nebezpečné dámy" title="Pěkně nebezpečné dámy"></a>
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." target="_blank">10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" title="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" src="https://g.denik.cz/s/rss/d622e1eead56b878a356e8dc8e7e3fe7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a33f12a4324d78d1f0172cdb60c1d928.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka našla lék na spáleniny od slunce, zahojí je za 30 minut!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/77baf7b95d36bf42634a1641e52d4cb8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Páchl, až lidé omdlévali a letadlo muselo přistát. Teď je muž mrtvý!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/551230/znamy-kytarista-58-pachl-tak-ze-donutil-letadlo-pristat-zabila-ho-nekroza.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e50b6602e286dd42eefefbd1a7aa38b3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/551230/znamy-kytarista-58-pachl-tak-ze-donutil-letadlo-pristat-zabila-ho-nekroza.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Známý kytarista (†58) páchl tak, že donutil letadlo přistát. Zabila ho nekróza</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
