<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ze_sveta',
		'template': 'clanek',
			'title': "Devět mrtvých na vojenské akademii v Kábulu. K teroru se přihlásil Islámský stát",
			'autor': 'Michal Bystrov',
		'device': "desktop",
		'url': 'https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Devět mrtvých na vojenské akademii v Kábulu. K teroru se přihlásil Islámský stát - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Už třetí útok za posledních deset dní otřásl hlavním městem Afghánistánu. Předchozí dva bombové atentáty v Kábulu si vyžádaly přes 120 mrtvých. K oběma se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html">
    <meta property="og:title" content="Devět mrtvých na vojenské akademii v Kábulu. K teroru se přihlásil Islámský stát">
    <meta property="og:image" content="https://g.denik.cz/1/2f/utoky-v-kabulu_denik-630.jpg">
    <meta property="og:description" content="Už třetí útok za posledních deset dní otřásl hlavním městem Afghánistánu. Předchozí dva bombové atentáty v Kábulu si vyžádaly přes 120 mrtvých. K oběma se přihlásilo radikální hnutí Tálibán. Za původce dnešního incidentu se označili teroristé z Islámského státu.">
    <link rel="previewimage" href="https://g.denik.cz/1/2f/utoky-v-kabulu_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-29T09:53:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Devět mrtvých na vojenské akademii v Kábulu. K teroru se přihlásil Islámský stát">
    <meta name="twitter:description" content="Už třetí útok za posledních deset dní otřásl hlavním městem Afghánistánu. Předchozí dva bombové atentáty v Kábulu si vyžádaly přes 120…">
    <meta name="twitter:image" content="https://g.denik.cz/1/2f/utoky-v-kabulu_denik-630.jpg">
    <meta property="author" content="Michal Bystrov">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1517234774.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517225837.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz"  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí" class="active">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Devět mrtvých na vojenské akademii v Kábulu. K teroru se přihlásil Islámský stát</h1>
                <p class="perex">Už třetí útok za posledních deset dní otřásl hlavním městem Afghánistánu. Předchozí dva bombové atentáty v Kábulu si vyžádaly přes 120 mrtvých. K oběma se přihlásilo radikální hnutí Tálibán. Za původce dnešního incidentu se označili teroristé z Islámského státu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:53</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html&text=Dev%C4%9Bt%20mrtv%C3%BDch%20na%20vojensk%C3%A9%20akademii%20v%20K%C3%A1bulu.%20K%20teroru%20se%20p%C5%99ihl%C3%A1sil%20Isl%C3%A1msk%C3%BD%20st%C3%A1t&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/sebevrazedny-utok-kabul.html?photo=1&amp;back=2801333941-37-1">
                                        <img src="https://g.denik.cz/1/2f/utoky-v-kabulu_denik-630.jpg" width="630" height="394" alt="Útoky v Kábulu" title="Útoky v Kábulu" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/sebevrazedny-utok-kabul.html?mm=8478642&amp;back=2801333941-37-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/f6/f201801270500401_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/sebevrazedny-utok-kabul.html?mm=8478643&amp;back=2801333941-37-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/8a/f201801270513201_denik-180.jpg" width="180" height="112" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/sebevrazedny-utok-kabul.html?mm=8478644&amp;back=2801333941-37-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/50/f201801270513401_denik-180.jpg" width="180" height="124" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/sebevrazedny-utok-kabul.html?mm=8478642&amp;back=2801333941-37-1&amp;photo=1">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Útoky v Kábulu<span>Foto: <span>Profimedia</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Nejméně pět vojáků zahynulo a dalších deset bylo zraněno při útoku skupinky povstalců na jednotku afghánské armády, která střežila vojenskou akademii v Kábulu.</p>
<p>Na přísně chráněný objekt Akademie Maršála Fahima na západním okraji Kábulu zaútočili v pondělí kolem čtvrté hodiny ranní místního času (00:30 SEČ) dva sebevražední atentátníci.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ze_sveta/v-kabulu-vybuchla-bomba-nastrazena-v-sanitce-nejmene-40-mrtvych-a-140-zranenych.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/8a/f201801270513201_denik-180.jpg" width="180" height="112" alt="Sebevražedný bombový útok v Kábulu" title="Sebevražedný bombový útok v Kábulu">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Kábulu vybuchla bomba nastražená v sanitce, 95 mrtvých a 191 zraněných</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Při přestřelce byli zabiti další dva teroristé, jednoho armáda zajala. Vojáci u zlikvidované skupiny zajistili ruční granátomet, dvě útočné pušky a vestu s výbušninami.</p>
<p>Podle agentury AP se k akci přihlásila organizace Islámský stát (IS).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ze_sveta/pri-sobotnim-utoku-v-kabulu-zahynulo-nejmene-40-lidi-oznamily-afghanske-urady.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/4c/afghanistan-hotel-kabul-utok-01-02_denik-180.jpg" width="180" height="94" alt="Hotel Intercontinental v Kábulu" title="Hotel Intercontinental v Kábulu">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Při sobotním útoku v Kábulu zahynulo nejméně 40 lidí, oznámily afghánské úřady</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Areál vojenské akademie se stal terčem útoku už vloni v říjnu, kdy zde sebevražedný atentátník zabil patnáct mladých rekrutů.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/michal-bystrov-1757.html">Michal Bystrov</a></p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=34.555347,69.207489&hl=cs&sll=34.555347,69.207489&z=9">
                    <img src="https://maps.google.com/maps/api/staticmap?center=34.555347,69.207489&zoom=9&markers=34.555347,69.207489&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:53</span>
    <a href="/diskuse/nova/rxPVD.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html&text=Dev%C4%9Bt%20mrtv%C3%BDch%20na%20vojensk%C3%A9%20akademii%20v%20K%C3%A1bulu.%20K%20teroru%20se%20p%C5%99ihl%C3%A1sil%20Isl%C3%A1msk%C3%BD%20st%C3%A1t&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Německé automobilky testovaly emise na lidech a opicích"  href="/ekonomika/nemecke-automobilky-testovaly-emise-na-opicich-i-na-lidech-20180129.html">
        <img src="https://g.denik.cz/63/92/7210721-praha-kour-smog-doprava-auto-silnice-doprava-kolona-vyfuk-splodiny-1_denik-w630.jpg" width="630" height="354" alt="Kouř z výfuků v pražské dopravě. " title="Kouř z výfuků v pražské dopravě. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/emisni-skandal-koncernu-volkswagen.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Německé automobilky testovaly emise na lidech a opicích"  href="/ekonomika/nemecke-automobilky-testovaly-emise-na-opicich-i-na-lidech-20180129.html">
                
                Německé automobilky testovaly emise na lidech a opicích
                <span class="perex">Němečtí výrobci aut čelí dalšímu skandálu. Některé automobilky testovaly toxické emise automobilů na opicích a lidech, nebezpečné výpary při testech vdechovalo 10 opic a…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: ČEZ: Účast ředitele Beneše v Zemanově štábu nebyla politicky angažovaná" href="/z_domova/cez-ucast-reditele-benese-v-zemanove-stabu-nebyla-politicky-angazovana-20180129.html">
                <img src="https://g.denik.cz/1/a3/ples-daniel-benes_denik-300.jpg" width="300" height="225" alt="generální ředitel a předseda představenstva ČEZ Daniel Beneš." title="generální ředitel a předseda představenstva ČEZ Daniel Beneš.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/cez-ucast-reditele-benese-v-zemanove-stabu-nebyla-politicky-angazovana.html"><i class="fa fa-comments-o"></i> 5</a>

                                    <a class="icon" href="/galerie/sledovani-vysledku-voleb-v-tabore-zemana-a-drahose.html"><i class="fa fa-camera"></i> 21</a>

                <h2>
                    <a title="číst článek: ČEZ: Účast ředitele Beneše v Zemanově štábu nebyla politicky angažovaná"  href="/z_domova/cez-ucast-reditele-benese-v-zemanove-stabu-nebyla-politicky-angazovana-20180129.html">ČEZ: Účast ředitele Beneše v Zemanově štábu nebyla politicky angažovaná</a>
                </h2>
                <div class="perex hidden">Jednání generálního ředitele ČEZ Daniela Beneše, který o víkendu podpořil ve štábu znovuzvoleného prezidenta Miloše Zemana, nelze považovat za politicky angažované. Mluvčí ČEZ Ladislav Kříž to dnes řekl ČTK. Beneš totiž patřil mezi lidi, kteří hlavu státu doplnili na pódiu při tiskové konferenci k vítězství ve volbách. Podle informací ČTK byla účast soukromou aktivitou Beneše.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zemanovi pogratuloval německý prezident i Putin. Merkelová nereagovala" href="/ze_sveta/volby-2018-zemanovi-pogratuloval-nemecky-prezident-i-putin-spojene-staty-mlci-20180129.html">
                <img src="https://g.denik.cz/1/95/praha-nemecko-hrad-zeman-steinmeier-01-2_denik-300.jpg" width="300" height="200" alt="Prezident Miloš Zeman (vpravo) přivítal na Pražském hradě německého prezidenta Franka-Waltera Steinmeiera." title="Prezident Miloš Zeman (vpravo) přivítal na Pražském hradě německého prezidenta Franka-Waltera Steinmeiera.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/zemanovi-pogratuloval-nemecky-prezident-i-putin-merkelova-nereagovala.html"><i class="fa fa-comments-o"></i> 18</a>

                                    <a class="icon" href="/galerie/nemecky-prezident-frank-walter-steinmeier-v-cesku.html"><i class="fa fa-camera"></i> 23</a>

                <h2>
                    <a title="číst článek: Zemanovi pogratuloval německý prezident i Putin. Merkelová nereagovala"  href="/ze_sveta/volby-2018-zemanovi-pogratuloval-nemecky-prezident-i-putin-spojene-staty-mlci-20180129.html">Zemanovi pogratuloval německý prezident i Putin. Merkelová nereagovala</a>
                </h2>
                <div class="perex hidden">Vedle ruského prezidenta Vladimira Putina pogratuloval Miloši Zemanovi ke znovuzvolení českým prezidentem i jeho německý protějšek Frank-Walter Steinmeier.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Piráti vozili lidi rikšou přes uzavřený Libeňský most" href="http://prazsky.denik.cz/z-regionu/na-libensky-most-se-vraci-hromadna-doprava-autobusy-jezdi-do-poloviny-mostu-20180129.html">
                        <img src="https://g.denik.cz/63/dd/7010941-praha-libensky-most-oprava-rekonstrukce-havarijni-tramvaj-silnice-provoz-doprava_denik-240.jpg" width="240" height="160" alt=" Libeňský most je v havarijním stavu." title=" Libeňský most je v havarijním stavu.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zavreny-libensky-most.html"><i class="fa fa-camera"></i> 22</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Piráti vozili lidi rikšou přes uzavřený Libeňský most" href="http://prazsky.denik.cz/z-regionu/na-libensky-most-se-vraci-hromadna-doprava-autobusy-jezdi-do-poloviny-mostu-20180129.html">Piráti vozili lidi rikšou přes uzavřený Libeňský most</a>
                </h2>
                <p>Lidé, kteří dnes odpoledne dorazili na Libeňský most, se mohli nechat svézt rikšou, kterou řídil předseda Pirátů Ivan Bartoš. Strana tak chtěla upozornit na to, že magistrát opravu mostu zanedbával a po jeho uzavření včas nezajistilo náhradní dopravu. Dopravní podnik dnes také zavedl novou linku X25, která jezdí asi do půlky mostu.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Skrblík, alkoholik, obdivovatel fašismu a vizionář: V 91 letech zemřel pan Ikea" href="/ekonomika/skrblik-alkoholik-obdivovatel-fasismu-a-vizionar-v-91-letech-zemrel-pan-ikea-20180129.html">
                        <img src="https://g.denik.cz/1/d5/svet_ikea_ingvar_kampard_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ikea-ilustracni-galerie.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Skrblík, alkoholik, obdivovatel fašismu a vizionář: V 91 letech zemřel pan Ikea" href="/ekonomika/skrblik-alkoholik-obdivovatel-fasismu-a-vizionar-v-91-letech-zemrel-pan-ikea-20180129.html">Skrblík, alkoholik, obdivovatel fašismu a vizionář: V 91 letech zemřel pan Ikea</a>
                </h2>
                <p>Stoupencem fašismu jsem se stal pod vlivem mé sudetské babičky, do pasti alkoholu mě chytili Poláci a skrblíka ze mě udělal rodný kraj. Takto zjednodušeně obhajoval své nectnosti zakladatel švédského řetězce IKEA Ingvar Kamprad, který zemřel v sobotu ve svých 91 letech. Odpověď na otázku, jak se z něho nejslavnější nábytkářský magnát na světě, už ale tak jednoduchá není. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ani důmyslná skrýš psa neoklamala. Policisté zajistili pervitin za miliony" href="/krimi/foto-ani-dumyslna-skrys-psa-neoklamala-policiste-zajistili-pervitin-za-miliony-20180129.html">
                        <img src="https://g.denik.cz/15/9a/pervitin-droga-policie-auto-skrys-toxi-tym-teplice-zasah-06_denik-240.jpg" width="240" height="180" alt="Kriminalisté z teplického TOXI týmu zajistili pervitin za miliony, muž schovával drogy ve speciálně upraveném autě." title="Kriminalisté z teplického TOXI týmu zajistili pervitin za miliony, muž schovával drogy ve speciálně upraveném autě.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/muz-schovaval-drogy-ve-specialne-upravenem-aute.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ani důmyslná skrýš psa neoklamala. Policisté zajistili pervitin za miliony" href="/krimi/foto-ani-dumyslna-skrys-psa-neoklamala-policiste-zajistili-pervitin-za-miliony-20180129.html">Ani důmyslná skrýš psa neoklamala. Policisté zajistili pervitin za miliony</a>
                </h2>
                <p>/FOTOGALERIE/ Kriminalisté z teplického TOXI týmu objevili pervitin za miliony, muž schovával drogy ve speciálně upraveném autě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Inspekce obvinila dva policisty z vydírání řidičů. Hrozí jim až deset let vězení" href="/krimi/inspekce-obvinila-dva-policisty-z-vydirani-ridicu-hrozi-jim-az-deset-let-vezeni-20180129.html">
                        <img src="https://g.denik.cz/63/74/6857078-praha-policie-dopravni-kontrola-dopravak-okruh-d0_denik-240.jpg" width="240" height="180" alt="Dopravní policie. Ilustrační foto. " title="Dopravní policie. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/inspekce-obvinila-dva-policisty-z-vydirani-ridicu-hrozi-jim-az-deset-let-vezeni.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Inspekce obvinila dva policisty z vydírání řidičů. Hrozí jim až deset let vězení" href="/krimi/inspekce-obvinila-dva-policisty-z-vydirani-ridicu-hrozi-jim-az-deset-let-vezeni-20180129.html">Inspekce obvinila dva policisty z vydírání řidičů. Hrozí jim až deset let vězení</a>
                </h2>
                <p>Generální inspekce bezpečnostních sborů (GIBS) obvinila dva pražské policisty z vydírání řidičů. Inspekce tvrdí, že při kontrolách po řidičích požadovali bezdůvodně peníze. Vyšetřování případu trvalo dva roky. Policisté byli obviněni ze zneužití pravomoci úřední osoby, přijetí úplatku a vydírání. Hrozí jim až deset let vězení, uvedl mluvčí inspekce Ivo Mitáček.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">








<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  


</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/turecka-policie-zadrzela-pres-300-lidi-kritizovali-ofenzivu-v-afrinu-20180129.html" class="img-l"><img src="https://g.denik.cz/1/78/afrin-turecko-syrie-valka-kurdove-ypg-01-02_denik-100.jpg" width="100" height="67" alt="Útok turecké armády na pozice Kurdů v Afrinu " title="Útok turecké armády na pozice Kurdů v Afrinu "></a>
                <a href="/ze_sveta/turecka-policie-zadrzela-pres-300-lidi-kritizovali-ofenzivu-v-afrinu-20180129.html" class="text-r">
                    Turecká policie zadržela přes 300 lidí. Kritizovali ofenzívu v Afrínu
                    <span>Turecký prezident Recep Tayyip Erdogan nestrpí žádný odpor. Kvůli kritice…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/pondelni-turecke-nalety-znicily-reliefy-okridlenych-lvu-v-syrskem-afrinu-20180129.html" class="img-l"><img src="https://g.denik.cz/1/46/chetitsky-chram-ain-dara-v-afrinu_denik-100.jpg" width="100" height="75" alt="Chetitský chrám Ain Dara v Afrinu" title="Chetitský chrám Ain Dara v Afrinu"></a>
                <a href="/ze_sveta/pondelni-turecke-nalety-znicily-reliefy-okridlenych-lvu-v-syrskem-afrinu-20180129.html" class="text-r">
                    Pondělní turecké nálety zničily reliéfy okřídlených lvů v syrském Afrinu
                    <span>Po krátké odmlce Turecko znovu bombardovalo Afrin, kurdskou enklávu na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/volby-2018-zemanovi-pogratuloval-nemecky-prezident-i-putin-spojene-staty-mlci-20180129.html" class="img-l"><img src="https://g.denik.cz/1/95/praha-nemecko-hrad-zeman-steinmeier-01-2_denik-100.jpg" width="100" height="67" alt="Prezident Miloš Zeman (vpravo) přivítal na Pražském hradě německého prezidenta Franka-Waltera Steinmeiera." title="Prezident Miloš Zeman (vpravo) přivítal na Pražském hradě německého prezidenta Franka-Waltera Steinmeiera."></a>
                <a href="/ze_sveta/volby-2018-zemanovi-pogratuloval-nemecky-prezident-i-putin-spojene-staty-mlci-20180129.html" class="text-r">
                    Zemanovi pogratuloval německý prezident i Putin. Merkelová nereagovala
                    <span>Vedle ruského prezidenta Vladimira Putina pogratuloval Miloši Zemanovi ke…</span>
                </a>
            </div>
        </div>
    </div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/josefe-rychtari-uz-zase-vdovec-po-ivete-bartosove-dela-problemy-kde-muze-20180122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/49/perex-jos-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/josefe-rychtari-uz-zase-vdovec-po-ivete-bartosove-dela-problemy-kde-muze-20180122.html" target="_blank">JOSEFE RYCHTÁŘI už zase? Vdovec po IVETĚ BARTOŠOVÉ dělá problémy, kde může</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miss-saria-miss-minova-pole-digitalni-miss-a-dalsi-podivne-souteze-krasy-20180129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/detail-d180129wodyu1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miss-saria-miss-minova-pole-digitalni-miss-a-dalsi-podivne-souteze-krasy-20180129.html" target="_blank">Miss šaría, Miss minová pole, Digitální Miss a další podivné soutěže krásy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/komik-alois-nahlovsky-si-stezuje-na-nedostatek-prace-chce-se-zivit-jako-gigolo-20180202.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a3/alois-nahlovsky_denik-100.jpg" width="100" height="56" alt="Komik by rád změnil profesi." title="Komik by rád změnil profesi."></a>
        <a href="https://sip.denik.cz/celebrity/komik-alois-nahlovsky-si-stezuje-na-nedostatek-prace-chce-se-zivit-jako-gigolo-20180202.html" target="_blank">Komik Alois Náhlovský si stěžuje na nedostatek práce: CHCE SE ŽIVIT JAKO GIGOLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/na-kost-vyzabla-buckova-desi-fanousky-na-socialnich-sitich-20180205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3c/perex-buc-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/na-kost-vyzabla-buckova-desi-fanousky-na-socialnich-sitich-20180205.html" target="_blank">NA KOST VYZÁBLÁ BUČKOVÁ děsí fanoušky na sociálních sítích</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-ktere-nikdo-nemel-vedet-co-provedla-jana-brejchova-brodskemu-20180129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a4/jana-brejchova-vlastimil-brodsky_denik-100.jpg" width="100" height="56" alt="Manželství slavných herců dopadlo fiaskem." title="Manželství slavných herců dopadlo fiaskem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-ktere-nikdo-nemel-vedet-co-provedla-jana-brejchova-brodskemu-20180129.html" target="_blank">TAJEMSTVÍ, KTERÉ NIKDO NEMĚL VĚDĚT: Co provedla Jana Brejchová Brodskému?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-predavani-cen-grammy-2018-cernou-nahradila-bila-ruze-dech-vsem-vyrazila-heidi-klum-i-rihanna-36577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z předávání cen Grammy 2018: Černou nahradila bílá růže, dech všem vyrazila Heidi Klum" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9326ddf4eacf6cd195987925e02b22ea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-predavani-cen-grammy-2018-cernou-nahradila-bila-ruze-dech-vsem-vyrazila-heidi-klum-i-rihanna-36577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z předávání cen Grammy 2018: Černou nahradila bílá růže, dech všem vyrazila Heidi Klum" target="_blank">MÓDNÍ POLICIE z předávání cen Grammy 2018: Černou nahradila bílá růže…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jak-nejsnaze-oloupat-cesnek-ci-pripravit-vejce-a-dalsi-chytre-vychytavky-co-dokaze-mikrovlnka-35464.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak nejsnáze oloupat česnek či připravit vejce a další chytré vychytávky, co dokáže mikrovlnka" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9d7bebaff45701b17130f71225d6e353.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jak-nejsnaze-oloupat-cesnek-ci-pripravit-vejce-a-dalsi-chytre-vychytavky-co-dokaze-mikrovlnka-35464.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak nejsnáze oloupat česnek či připravit vejce a další chytré vychytávky, co dokáže mikrovlnka" target="_blank">Jak nejsnáze oloupat česnek či připravit vejce a další chytré…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/menu-na-cely-den-kolac-s-mandlemi-a-skorici-steak-s-mrkvovymi-bramborami-a-salat-s-vajicky-34772.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MENU NA CELÝ DEN: Koláč s mandlemi a skořicí, steak s mrkvovými bramborami a salát s vajíčky" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/07676cfafd055a7fc829632ed845086c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/menu-na-cely-den-kolac-s-mandlemi-a-skorici-steak-s-mrkvovymi-bramborami-a-salat-s-vajicky-34772.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MENU NA CELÝ DEN: Koláč s mandlemi a skořicí, steak s mrkvovými bramborami a salát s vajíčky" target="_blank">MENU NA CELÝ DEN: Koláč s mandlemi a skořicí, steak s mrkvovými…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/25-extravagantnich-jmen-ktera-vyvolala-pozdvizeni-v-ruznych-koutech-sveta-36571.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 25 extravagantních jmen, která vyvolala pozdvižení v různých koutech světa" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/36d7f4994b8da57504ca007dfaf57d0a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/25-extravagantnich-jmen-ktera-vyvolala-pozdvizeni-v-ruznych-koutech-sveta-36571.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 25 extravagantních jmen, která vyvolala pozdvižení v různých koutech světa" target="_blank">25 extravagantních jmen, která vyvolala pozdvižení v různých koutech…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/agentura-hleda-pouze-modely-starsi-45-let-vysledne-fotky-jsou-uzasne.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Agentura hledá pouze modely starší 45 let. Výsledné FOTKY jsou úžasné!" title="Agentura hledá pouze modely starší 45 let. Výsledné FOTKY jsou úžasné!" src="https://g.denik.cz/s/rss/cf93b40f67fe34888561ceee09c260b2.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/agentura-hleda-pouze-modely-starsi-45-let-vysledne-fotky-jsou-uzasne.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Agentura hledá pouze modely starší 45 let. Výsledné FOTKY jsou úžasné!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/chlapec-8-spadl-z-kola-mel-jen-odreniny-za-par-dni-byl-mrtvy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ea458f475cd7122bb0d71b9a197b69fe.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/chlapec-8-spadl-z-kola-mel-jen-odreniny-za-par-dni-byl-mrtvy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Chlapec (8) spadl z kola, měl jen odřeniny. Za pár dní byl mrtvý!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/harry-nechce-dopadnout-jako-bratr-pujde-na-transplantaci-vlasu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c644fe09fdac74b6b86259bc66f5badf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/harry-nechce-dopadnout-jako-bratr-pujde-na-transplantaci-vlasu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Harry nechce skončit jako bratr. Nechá si upravit svou chloubu!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/520397/majetek-tragicky-zesnuleho-zednicka-27-matka-jeho-dcery-nezdedi-ani-korunu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/310043da58399021ec2df22759bd5123.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/520397/majetek-tragicky-zesnuleho-zednicka-27-matka-jeho-dcery-nezdedi-ani-korunu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Majetek tragicky zesnulého Zedníčka (†27): Matka jeho dcery nezdědí ani korunu!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/519882/tata-paseracky-terezy-21-v-pakistanskem-vezeni-vlozi-se-do-heroinoveho-pripadu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/91cd34908b5bacd1d98711ddc912c727.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/519882/tata-paseracky-terezy-21-v-pakistanskem-vezeni-vlozi-se-do-heroinoveho-pripadu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Táta pašeračky Terezy (21) v Pákistánském vězení: Vloží se do heroinového případu </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html?utm_source=denik&utm_medium=paticka&utm_content=promo&utm_campaign=rozsireni" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/ze_sveta/devet-mrtvych-na-vojenske-akademii-v-kabulu-k-cinu-se-prihlasil-islamsky-stat-20180129.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1517225837.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-aa1fdd37330e-volby2018odpocet-1517225837.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ec1eeed31ae9-volby2018refresher-1517225837.js"></script>
    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516380954.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
