<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ze_sveta',
		'template': 'clanek',
			'title': "Na prestižní fotosoutěži v Itálii získal ocenění i Čech",
			'autor': 'Radka Kopecká',
		'device': "desktop",
		'url': 'https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na prestižní fotosoutěži v Itálii získal ocenění i Čech - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Na rozdíl od World Press Photo se fotografická soutěž Siena International Photo Awards 2017 v italské Sieně neorientuje na násilí, utrpení a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Siena International Photo Awards, fotografie, Martin Bišof">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html">
    <meta property="og:title" content="Na prestižní fotosoutěži v Itálii získal ocenění i Čech">
    <meta property="og:image" content="https://g.denik.cz/1/d4/b727deed351ca015bed944a526ce-w1195-h876-ge8fafb00c09e11e7a49e0025900fea04_denik-630.jpg">
    <meta property="og:description" content="/FOTOGALERIE/ Na rozdíl od World Press Photo se fotografická soutěž Siena International Photo Awards 2017 v italské Sieně neorientuje na násilí, utrpení a války, ale snaží se ukazovat svět z té hezčí stránky. Letos je mezi oceněnými navíc i jeden Čech, Martin Bišof.">
    <link rel="previewimage" href="https://g.denik.cz/1/d4/b727deed351ca015bed944a526ce-w1195-h876-ge8fafb00c09e11e7a49e0025900fea04_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-07T17:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Na prestižní fotosoutěži v Itálii získal ocenění i Čech">
    <meta name="twitter:description" content="/FOTOGALERIE/ Na rozdíl od World Press Photo se fotografická soutěž Siena International Photo Awards 2017 v italské Sieně neorientuje na…">
    <meta name="twitter:image" content="https://g.denik.cz/1/d4/b727deed351ca015bed944a526ce-w1195-h876-ge8fafb00c09e11e7a49e0025900fea04_denik-630.jpg">
    <meta property="author" content="Radka Kopecká">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510059660.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509360692.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509990639.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tema/krajske-predvolebni-debaty.html"  data-ga-push="menu-podrubriky" title="Deník-bus">
                            DENÍK-BUS
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/regiony"  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci"  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/"  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://penize.denik.cz"  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/zemedelec/"  data-ga-push="menu-podrubriky" title="Zemědělec">
                            ZEMĚDĚLEC
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí" class="active">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/knihovna/"  data-ga-push="menu-podrubriky" title="Knihovna">
                            KNIHOVNA
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Na prestižní fotosoutěži v Itálii získal ocenění i Čech</h1>
                <p class="perex">/FOTOGALERIE/ Na rozdíl od World Press Photo se fotografická soutěž Siena International Photo Awards 2017 v italské Sieně neorientuje na násilí, utrpení a války, ale snaží se ukazovat svět z té hezčí stránky. Letos je mezi oceněnými navíc i jeden Čech, Martin Bišof.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:10</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html&text=Na%20presti%C5%BEn%C3%AD%20fotosout%C4%9B%C5%BEi%20v%20It%C3%A1lii%20z%C3%ADskal%20ocen%C4%9Bn%C3%AD%20i%20%C4%8Cech&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/vyber-z-ocenenych-snimku-na-siena-international-photo-awards-2017.html?photo=1&amp;back=2464945211-37-1">
                                        <img src="https://g.denik.cz/1/d4/b727deed351ca015bed944a526ce-w1195-h876-ge8fafb00c09e11e7a49e0025900fea04_denik-630.jpg" width="630" height="462" alt="Martin Bišof (Česká republika): Osamělý strom. Zvláštní cena v kategorii Černobílá fotografie. " title="Martin Bišof (Česká republika): Osamělý strom. Zvláštní cena v kategorii Černobílá fotografie. " class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/vyber-z-ocenenych-snimku-na-siena-international-photo-awards-2017.html?mm=8266655&amp;back=2464945211-37-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/d9/e42e5c053a0cb884e61d2eefd4b5-w1254-h835-ge008bbfec09e11e7b286002590604f2e_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/vyber-z-ocenenych-snimku-na-siena-international-photo-awards-2017.html?mm=8266646&amp;back=2464945211-37-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/36/02a2bdd235bd94c160b036de330a-w1257-h833-gebb680e4c09e11e789880025900fea04_denik-180.jpg" width="180" height="119" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vyber-z-ocenenych-snimku-na-siena-international-photo-awards-2017.html?mm=8266654&amp;back=2464945211-37-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/9f/cc713b123a9fa2eb21ee70f193a4-w1254-h836-gdd9bf1b0c09e11e7b286002590604f2e_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/vyber-z-ocenenych-snimku-na-siena-international-photo-awards-2017.html?mm=8266655&amp;back=2464945211-37-1&amp;photo=1">
                                            <img src="https://g.denik.cz/1/6a/ba0c4920350288315d1b5d0a28fd-w986-h598-ge72383c4c09e11e797bb0025900fea04_denik-180.jpg" width="180" height="109" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>10</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Martin Bišof (Česká republika): Osamělý strom. Zvláštní cena v kategorii Černobílá fotografie. <span>Foto: <span>Siena International Photo Awards 2017</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Celkem 45 tisíc snímků od fotografů ze 161 zemí světa se letos sešlo na prestižní fotosoutěži Siena International Photo Awards. Účastní se jí přední světoví fotografové, z nichž mnozí mají ceny z mnoha dalších významných fotosoutěží. Stejně jako oni však do soutěžního klání můžou zaslat své snímky i amatéři.</p>
<p>Ve velké konkurenci tak letos podle aktualne.cz uspěl i český fotograf Martin Bišof, který získal zvláštní cenu v kategorii Černobílá fotografie se snímkem Osamělý strom.</p>
<p><em><strong>Fotograf Martin Bišof</strong></em></p>
<p><img src="https://g.denik.cz/1/c1/martin-bisof-1470276823-medium-b-clone_denik-630.jpg" alt="Český fotograf Martin Bišof." title="Český fotograf Martin Bišof." class="w600" data-autor="fineartamerica.com" /></p>
<p>Fotografem roku se stal Randy Olson, který je známý ze stránek časopisů jako National Geographic, LIFE nebo Geo.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ostatni_kultura/porota-czech-press-photo-vybrala-nominace-z-7277-snimku-20171018.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/0d/czech-press-photo-d171018dow5t1_denik-180.jpg" width="180" height="120" alt="Ilustrační foto. Czech Press Photo." title="Ilustrační foto. Czech Press Photo.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Porota Czech Press Photo vybrala nominace z 7277 snímků</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/radka-kopecka-3357.html">Radka Kopecká</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:10</span>
    <a href="/diskuse/nova/hQbFA.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html&text=Na%20presti%C5%BEn%C3%AD%20fotosout%C4%9B%C5%BEi%20v%20It%C3%A1lii%20z%C3%ADskal%20ocen%C4%9Bn%C3%AD%20i%20%C4%8Cech&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Topolánek: Chci být prezidentem, který bude sjednocovat. Mám sílu pro změnu"  href="/z_domova/topolanek-chci-byt-prezidentem-ktery-bude-sjednocovat-20171107.html">
        <img src="https://g.denik.cz/1/f5/praha-topolanek-volby-prezident-kandidatura-02_denik-w630.jpg" width="629" height="354" alt="Mirek Topolánek oznámil 7. listopadu v Praze svoji kandidaturu na prezidenta republiky" title="Mirek Topolánek oznámil 7. listopadu v Praze svoji kandidaturu na prezidenta republiky">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
                    <a class="icon" href="/diskuse/topolanek-chci-byt-prezidentem-ktery-bude-sjednocovat-mam-silu-pro-zmenu.html"><i class="fa fa-comments-o"></i> 14</a>

                    <a class="icon" href="/galerie/expremier-mirek-topolanek-oznamil-svou-kandidaturu.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Topolánek: Chci být prezidentem, který bude sjednocovat. Mám sílu pro změnu"  href="/z_domova/topolanek-chci-byt-prezidentem-ktery-bude-sjednocovat-20171107.html">
                
                Topolánek: Chci být prezidentem, který bude sjednocovat. Mám sílu pro změnu
                <span class="perex">/FOTOGALERIE/ Mirek Topolánek na své první tiskové konferenci v roli prezidentského kandidáta vysvětlil, proč ukončil šťastné období manžela, otce a podnikatele, aby se…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Do zapadlé části Ostravy se běžný člověk bojí vkročit. I za bílého dne" href="/regiony/rep-zadni-privoz-ostrava-20171107.html">
                <img src="https://g.denik.cz/57/aa/son-rep-privoz8_denik-300.jpg" width="300" height="200" alt="Takzvaný zadní Přívoz patří mezi místa, kam běžný člověk raději nezavítá. Důvod? Sociální složení místních obyvatel . " title="Takzvaný zadní Přívoz patří mezi místa, kam běžný člověk raději nezavítá. Důvod? Sociální složení místních obyvatel . ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/do-zapadle-casti-ostravy-se-bezny-clovek-boji-vkrocit-i-za-bileho-dne.html"><i class="fa fa-comments-o"></i> 7</a>

                                    <a class="icon" href="/galerie/vyloucena-lokalita-v-ostrave.html"><i class="fa fa-camera"></i> 19</a>

                <h2>
                    <a title="číst článek: Do zapadlé části Ostravy se běžný člověk bojí vkročit. I za bílého dne"  href="/regiony/rep-zadni-privoz-ostrava-20171107.html">Do zapadlé části Ostravy se běžný člověk bojí vkročit. I za bílého dne</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ V sociálně vyloučené ostravské lokalitě s jakýmsi přirozeným centrem v Mecnarovského sadu existují dva světy. Jeden je pro místní a další pro „gadže“ (označení osob jiného než romského původu).</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Prezidentské volby: Duel Zemana s Drahošem by byl těsný. Vyhrál by Drahoš" href="/z_domova/prezidentske-volby-duel-zemana-s-drahosem-by-byl-velmi-tesny-vyhral-by-drahos-20171107.html">
                <img src="https://g.denik.cz/1/6e/praha-rozhovor-drahos-2_denik-300.jpg" width="300" height="225" alt="Jiří Drahoš." title="Jiří Drahoš.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/prezidentske-volby-duel-zemana-s-drahosem-by-byl-velmi-tesny-vyhral-by-drahos.html"><i class="fa fa-comments-o"></i> 18</a>

                                    <a class="icon" href="/galerie/kandidati-prezident-zeman-horacek-drahos.html"><i class="fa fa-camera"></i> 10</a>

                <h2>
                    <a title="číst článek: Prezidentské volby: Duel Zemana s Drahošem by byl těsný. Vyhrál by Drahoš"  href="/z_domova/prezidentske-volby-duel-zemana-s-drahosem-by-byl-velmi-tesny-vyhral-by-drahos-20171107.html">Prezidentské volby: Duel Zemana s Drahošem by byl těsný. Vyhrál by Drahoš</a>
                </h2>
                <div class="perex hidden">Do druhého kola prezidentských voleb by nyní postoupili současná hlava státu Miloš Zeman a bývalý předseda Akademie věd Jiří Drahoš. Ten by podle volebního modelu získal ve druhém kole 51 procent hlasů a Zeman 49 procent. Vyplývá to z aktuálního průzkumu společnosti Median pro Seznam Zprávy. V září byl rozdíl vyšší, Drahoš by vyhrál s 55,5 procenta hlasů.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Broumovsku se narodila nejméně tři vlčata, zachytily je fotopasti" href="/z_domova/na-broumovsku-se-narodila-nejmene-tri-vlcata-zachytily-je-fotopasti-20181107.html">
                        <img src="https://g.denik.cz/1/69/hnuti-duha-olomouc-0675-vlcice_denik-240.jpg" width="240" height="160" alt="Půlroční vlče." title="Půlroční vlče.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vlci-smecka-na-broumovsku.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Na Broumovsku se narodila nejméně tři vlčata, zachytily je fotopasti" href="/z_domova/na-broumovsku-se-narodila-nejmene-tri-vlcata-zachytily-je-fotopasti-20181107.html">Na Broumovsku se narodila nejméně tři vlčata, zachytily je fotopasti</a>
                </h2>
                <p>Vlčí smečka z Broumovska se letos v létě rozrostla nejméně o tři mláďata. Prokázaly to záběry z fotopastí, jež na několika místech zachytily zhruba půlroční jedince, kteří vzrůstem téměř dosahují velikosti dospělých vlků.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Soutěž Vinařství roku 2017 zná všechny uchazeče o vítězství" href="/ekonomika/soutez-vinarstvi-roku-2017-zna-deset-finalistu-20171107.html">
                        <img src="https://g.denik.cz/1/6e/vino_sklenice_denik-240.jpg" width="239" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vinarstvi-roku.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Soutěž Vinařství roku 2017 zná všechny uchazeče o vítězství" href="/ekonomika/soutez-vinarstvi-roku-2017-zna-deset-finalistu-20171107.html">Soutěž Vinařství roku 2017 zná všechny uchazeče o vítězství</a>
                </h2>
                <p>Finalisté, kteří budou bojovat o titul v osmém ročníku prestižní vinařské soutěže Vinařství roku, pořádané Svazem vinařů ČR, jsou již pro letošek vybráni. O vítězství bojují malá, střední a velká vinařství. Vítězové těchto kategorií a absolutní vítěz soutěže pak budou vyhlášeni na slavnostním galavečeru 18. ledna v Brně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: Kamera v kabině natočila srážku auta s tramvají" href="http://prazsky.denik.cz/nehody/video-kamera-v-kabine-natocila-srazku-auta-s-tramvaji-20171107.html">
                        <img src="https://g.denik.cz/63/82/srazka-tramvaje-a-vozu_denik-240.jpg" width="240" height="180" alt="Srážka tramvaje s osobním vozem. " title="Srážka tramvaje s osobním vozem. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: VIDEO: Kamera v kabině natočila srážku auta s tramvají" href="http://prazsky.denik.cz/nehody/video-kamera-v-kabine-natocila-srazku-auta-s-tramvaji-20171107.html">VIDEO: Kamera v kabině natočila srážku auta s tramvají</a>
                </h2>
                <p>Střet tramvaje s osobním automobilem zachytila videokamera, kterou řidič vozí v kabině. Srážka se odehrála 26. října na Praze 7. Na záznamu je vidět, že i když řidič tramvaje brzdí a zvoní, řidič automobilu vůbec nereaguje a vjede tramvaji do cesty.  Video zveřejnil řidič na svém YouTube kanále. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: 18 lidí se uchází o Pražský hrad. Někteří nepřinesli dostatečný počet podpisů" href="/z_domova/16-lidi-se-uchazi-o-prazsky-hrad-nekteri-neprinesli-dostatecny-pocet-podpisu-20171107.html">
                        <img src="https://g.denik.cz/63/da/7042348-praha-prazsky-hrad_denik-240.jpg" width="240" height="180" alt="Hradčany Praha. Ilustrační foto. " title="Hradčany Praha. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/18-lidi-se-uchazi-o-prazsky-hrad-nekteri-neprinesli-dostatecny-pocet-podpisu.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/kandidati-prezident-zeman-horacek-drahos.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: 18 lidí se uchází o Pražský hrad. Někteří nepřinesli dostatečný počet podpisů" href="/z_domova/16-lidi-se-uchazi-o-prazsky-hrad-nekteri-neprinesli-dostatecny-pocet-podpisu-20171107.html">18 lidí se uchází o Pražský hrad. Někteří nepřinesli dostatečný počet podpisů</a>
                </h2>
                <p>Kandidaturu na ministerstvo vnitra podalo podle dosavadních údajů 18 uchazečů o účast v prezidentských volbách. Úřad nevylučuje, že ještě někdo další podal přihlášku na podatelnu. Přesné číslo bude známo ve středu ráno. ČTK to v tiskové zprávě sdělil náměstek ministra vnitra Petr Mlsna. Část z uchazečů podle dostupných informací nesplňuje zákonné požadavky. Nominační lhůta skončila dnes v 16:00.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/libanonsky-premier-byl-uveznen-v-saudske-arabii-20181107.html" class="img-l"><img src="https://g.denik.cz/1/71/saad-hariri-1_denik-100.jpg" width="100" height="70" alt="Saad Harírí" title="Saad Harírí"></a>
                <a href="/ze_sveta/libanonsky-premier-byl-uveznen-v-saudske-arabii-20181107.html" class="text-r">
                    Libanonský expremiér je vězněn v Saúdské Arábii
                    <span>Bývalý libanonský předseda vlády Saad Harírí, jenž v sobotu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/welssky-politik-obvineny-z-obtezovani-par-dni-po-odstoupeni-spachal-sebevrazdu-20171107.html" class="img-l"><img src="https://g.denik.cz/1/7e/f201711070864601b-clone_denik-100.jpg" width="100" height="75" alt="Carl Sargeant, bývalý velšský ministr" title="Carl Sargeant, bývalý velšský ministr"></a>
                <a href="/ze_sveta/welssky-politik-obvineny-z-obtezovani-par-dni-po-odstoupeni-spachal-sebevrazdu-20171107.html" class="text-r">
                    Velšský politik obviněný z obtěžování pár dní po odstoupení spáchal sebevraždu
                    <span>Carl Sargeant, velšský labouristický politik, spáchal sebevraždu pár dní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/svrzeny-puigdemont-vyzval-katalanske-politiky-aby-se-sjednotili-proti-spanelsku.html" class="img-l"><img src="https://g.denik.cz/1/db/carles-puigdemont-0123_denik-100.jpg" width="100" height="67" alt="Carles Puigdemont " title="Carles Puigdemont "></a>
                <a href="/ze_sveta/svrzeny-puigdemont-vyzval-katalanske-politiky-aby-se-sjednotili-proti-spanelsku.html" class="text-r">
                    Svržený Puigdemont vyzval katalánské politiky, aby se sjednotili proti Španělsku
                    <span>Bývalý katalánský premiér Carles Puigdemont vyzval politické síly v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/japonsko-zmrazi-aktiva-deviti-bank-kldr-a-dalsich-26-fyzickych-osob.html" class="img-l"><img src="https://g.denik.cz/1/11/ctk-japonsko-josihide-suga_denik-100.jpg" width="100" height="75" alt="Jošihide Suga" title="Jošihide Suga"></a>
                <a href="/ze_sveta/japonsko-zmrazi-aktiva-deviti-bank-kldr-a-dalsich-26-fyzickych-osob.html" class="text-r">
                    Japonsko zmrazí aktiva devíti bank KLDR a dalších 26 fyzických osob
                    <span>Japonsko zavede vůči KLDR další sankce v reakci na hrozbu plynoucí z…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/poklad-stareho-podivina-komu-patri-obrazy-uloupene-hitlerem-20181106.html" class="img-l"><img src="https://g.denik.cz/1/60/f201711021294001_denik-100.jpg" width="100" height="75" alt="Bonn vystavuje díla ukradená nacisty" title="Bonn vystavuje díla ukradená nacisty"></a>
                <a href="/ze_sveta/poklad-stareho-podivina-komu-patri-obrazy-uloupene-hitlerem-20181106.html" class="text-r">
                    Poklad starého podivína. Komu patří obrazy uloupené Hitlerem?
                    <span>Letošní výstavy v Bernu a Bonnu otevírají téma, kolik z uměleckých…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/teplo-domova/24738-podlahove-vytapeni-elektricke-nebo-teplovodni/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/3caceca450f6ec2359229674db16a1cf.jpg" alt="Podlahové vytápění: Elektrické, nebo teplovodní? "></div>
                <div class="text">Podlahové vytápění: Elektrické, nebo teplovodní? </div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24704-nepodceujte-zvukovou-izolaci/?utm_source=denik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/731a5aac6243dd3b5f44b6245e5ddcba.jpg" alt="Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! "></div>
                <div class="text">Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Z jednoho toulavého losa se vyklubali dva" href="/galerie/z-jednoho-toulaveho-losa-se-vyklubali-dva.html?photo=2">
                    <img src="https://g.denik.cz/43/44/toulavy-los-na-olomoucku-05_denik-100.jpg" width="100" height="75" alt="Z jednoho toulavého losa se vyklubali dva" title="Z jednoho toulavého losa se vyklubali dva">
                </a>
                <a title="číst článek: Z jednoho toulavého losa se vyklubali dva" class="video-text" href="/galerie/z-jednoho-toulaveho-losa-se-vyklubali-dva.html?photo=2">
                    <div class="title">video</div>
                    Z jednoho toulavého losa se vyklubali dva
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Expremiér Mirek Topolánek oznámil svou kandidaturu" href="/galerie/expremier-mirek-topolanek-oznamil-svou-kandidaturu.html?photo=1">
                            <img src="https://g.denik.cz/1/0a/praha-topolanek-volby-prezident-kandidatura-13_denik-100.jpg" width="100" height="67" alt="Mirek Topolánek oznámil 7. listopadu v Praze svoji kandidaturu na prezidenta republiky" title="Mirek Topolánek oznámil 7. listopadu v Praze svoji kandidaturu na prezidenta republiky">
                        </a>
                        <a title="číst článek: Expremiér Mirek Topolánek oznámil svou kandidaturu" class="video-text" href="/galerie/expremier-mirek-topolanek-oznamil-svou-kandidaturu.html?photo=1">
                            <div class="title">galerie</div>
                            Expremiér Mirek Topolánek oznámil svou kandidaturu
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-2-TDCi-14-Kombi-1509743824820293.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/669/8579/12940/0/11646257370669/images/m1509743824820293.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2011</div>
                    <div class="price">278 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-1-Hatchback-1445753027435506.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2721/27108/12948/0/11654013242721/images/m1445753027435506.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">187 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-Kombi-150007617041019772.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4066/28101/13575/0/12218343034066/images/m150007617041019772.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2013</div>
                    <div class="price">288 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/umirajici-camilla-parker-bowles-si-planuje-kralovsky-pohreb-vydira-alzbetu-ii-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ef/camilla-baner_denik-100.jpg" width="100" height="56" alt="Camilla s královnou nikdy neměla dobré vztahy. A už se to asi ani nezlepší..." title="Camilla s královnou nikdy neměla dobré vztahy. A už se to asi ani nezlepší..."></a>
        <a href="http://sip.denik.cz/celebrity/umirajici-camilla-parker-bowles-si-planuje-kralovsky-pohreb-vydira-alzbetu-ii-20171107.html" target="_blank">Umírající Camilla Parker-Bowles si PLÁNUJE KRÁLOVSKÝ POHŘEB! Vydírá Alžbětu II.!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/google-preklepy-hl_denik-100.jpg" width="100" height="56" alt="Někdy člověk splete písmenko a hned je na co koukat!" title="Někdy člověk splete písmenko a hned je na co koukat!"></a>
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" target="_blank">19 HLEDACÍCH OMYLŮ na googlu, jejichž výsledky jsou naprosto epické!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/karel-stedry-d1711072xu4y1_denik-100.jpg" width="100" height="56" alt="Zpěvák se dožil úctyhodných osmdesáti let." title="Zpěvák se dožil úctyhodných osmdesáti let."></a>
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" target="_blank">Do pěveckého nebe odešla další hvězda: Karel Štědrý dnes podlehl zákeřné nemoci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/5450975-praha-setkani-serial-spackovi-v-stiti-casu-tomas-hanak-27_denik-100.jpg" width="100" height="56" alt="Tomáš Hanák" title="Tomáš Hanák"></a>
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" target="_blank">STRMÝ PÁD NA DNO? Bývalý alkoholik Tomáš Hanák už zase &quot;NASÁVÁ&quot;!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/07/katerina-sonkova-d171106lg68k1_denik-100.jpg" width="100" height="56" alt="Krásná modelka má co nabídnout." title="Krásná modelka má co nabídnout."></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" target="_blank">Krásná Miss Kateřina Šonková má co nabídnout! A nejde jen o její SEXY TĚLO</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/nejroztomilejsi-nevesta-roku-holcicka-5-s-nemocnym-srdcem-si-chtela-vzit-sveho-nejlepsiho-kamarada.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejroztomilejší nevěsta roku! Holčička (5) s nemocným srdcem si chtěla vzít svého nejlepšího kamarád" title="Nejroztomilejší nevěsta roku! Holčička (5) s nemocným srdcem si chtěla vzít svého nejlepšího kamarád" src="https://g.denik.cz/s/rss/57e10313bec712210ea0bc400a3d340c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/nejroztomilejsi-nevesta-roku-holcicka-5-s-nemocnym-srdcem-si-chtela-vzit-sveho-nejlepsiho-kamarada.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejroztomilejší nevěsta roku! Holčička (5) s nemocným srdcem si chtěla vzít svého nejlepšího kamarád</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ba2b3c59d57fbe90f647ad332db24505.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zpěvačku vydírali kvůli nahé fotce. Raději ji zveřejnila sama!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5abacda7384c1ca831b501dcb92aa513.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Netradiční dovolená: Pronajměte si dům ve tvaru lastury! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/505005/zmizely-hasic-jaroslav-po-kterem-patra-cely-facebook-nechal-dopis-na-rozloucenou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a4e151834a3f00abc402dc0e76a820d7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/505005/zmizely-hasic-jaroslav-po-kterem-patra-cely-facebook-nechal-dopis-na-rozloucenou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zmizelý hasič Jaroslav, po kterém pátrá celý Facebook: Nechal dopis na rozloučenou?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/505063/topolanek-promluvil-o-dalikovi-a-vyzval-zemana-nejsem-kralik-z-klobouku-rika.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1908ad27460575e9a00f7cee0736ab4f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/505063/topolanek-promluvil-o-dalikovi-a-vyzval-zemana-nejsem-kralik-z-klobouku-rika.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Topolánek promluvil o Dalíkovi a vyzval Zemana. „Nejsem králík z klobouku,“ říká </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a4cd61a89331becbd8b8c8abe6a1241e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." target="_blank">ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/07dc2962304b4a421a43d2b71077b9c6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" target="_blank">FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/17f8442bd9a69f629785e3ad7801a0aa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" target="_blank">NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e75a4993c70b4f9da402c03fecc6ffa1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" target="_blank">9 celebrit, které na svém těle opravdu dřely! Podívejte se na…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/ze_sveta/na-prestizni-fotosoutezi-v-italii-ziskal-oceneni-i-cech-20171107.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/redakce.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/denik.cz"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DENIKcz"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509360692.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509360692.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1509990639.js"></script>


</body>
</html>
