<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ze_sveta',
		'template': 'clanek',
			'title': "Vrah gdaňského starosty byl extremista a úřady to věděly, tvrdí polská média",
			'tag': 'média, starosta, vražda, Vězeňská služba České republiky, policie, Občanská platforma, Pisa, Gdaňsk, televize, Právo a spravedlnost',
			'autor': 'Tereza Polaczyková',
				'publishedDateTime': "2019-01-24T17:21:00+01:00",
				'articleID': 546441102,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vrah gdaňského starosty byl extremista a úřady to věděly, tvrdí polská média - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Polská vězeňská služba i policie věděly o tom, že Stefan W.  podezřelý z vraždy gdaňského starosty Pawla Adamowicze zastává extremistické názory. Ve svém…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html">
    <meta property="og:title" content="Vrah gdaňského starosty byl extremista a úřady to věděly, tvrdí polská média">
    <meta property="og:image" content="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Polská vězeňská služba i policie věděly o tom, že Stefan W.  podezřelý z vraždy gdaňského starosty Pawla Adamowicze zastává extremistické názory. Ve svém vysílání to uvedla soukromá zpravodajská televize TVN 24. Civilní kontrarozvědka (ABW), která má mimo jiné starosti dohled nad extremisty, však varování před Stefanem W. údajně neobdržela.">
    <link rel="previewimage" href="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-01-24T17:21:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vrah gdaňského starosty byl extremista a úřady to věděly, tvrdí polská média">
    <meta name="twitter:description" content="Polská vězeňská služba i policie věděly o tom, že Stefan W.  podezřelý z vraždy gdaňského starosty Pawla Adamowicze zastává extremistické…">
    <meta name="twitter:image" content="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-630-16x9.jpg">
    <meta property="author" content="Tereza Polaczyková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548332112.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548325828.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548325828.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Deník" title="Deník" width="269" height="50"></a>
        </div>

        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fwww.denik.cz%2Fze_sveta%2Fvrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fwww.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fwww.denik.cz%2Fze_sveta%2Fvrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denik">
        

        <li>

            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://www.denik.cz/z_domova/"  data-ga-push="menu-podrubriky">Česko</a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/ze_sveta/"  data-ga-push="menu-podrubriky">Svět</a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/evropska-unie/"  data-ga-push="menu-podrubriky">Evropská unie</a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/regiony/"  data-ga-push="menu-podrubriky">Regiony</a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/krimi/"  data-ga-push="menu-podrubriky">Krimi</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu">EKONOMIKA</a>

        </li>
        <li>

            <a href="https://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li>

            <a href="https://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu">ŽIVOTNÍ STYL</a>

        </li>
        <li>

            <a href="http://automix.denik.cz/" data-ga-push="menu">AUTO</a>

        </li>
        <li class="last">

            <a href="https://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Ples univerzity:</h3>
        <a href="https://www.denik.cz/z_domova/proc-ples-sponzoruje-agrofert-nenutte-nas-se-stydet-studenti-uk-pisi-rektorovi-20190123.html" class="text">Proč Agrofert sponzoruje ples? Nenuťte nás se stydět, píší studenti</a>
        <a href="#close" class="close" data-title="proc-agrofert-sponzoruje-ples-nenutte-nas-se-stydet-pisi-studenti"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Vrah gdaňského starosty byl extremista a úřady to věděly, tvrdí polská média</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 17:21 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html&text=Vrah%20gda%C5%88sk%C3%A9ho%20starosty%20byl%20extremista%20a%20%C3%BA%C5%99ady%20to%20v%C4%9Bd%C4%9Bly%2C%20tvrd%C3%AD%20polsk%C3%A1%20m%C3%A9dia&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fze_sveta%2Fvrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html&subject=Vrah%20gda%C5%88sk%C3%A9ho%20starosty%20byl%20extremista%20a%20%C3%BA%C5%99ady%20to%20v%C4%9Bd%C4%9Bly%2C%20tvrd%C3%AD%20polsk%C3%A1%20m%C3%A9dia"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Polská vězeňská služba i policie věděly o tom, že Stefan W.  podezřelý z vraždy gdaňského starosty Pawla Adamowicze zastává extremistické názory. Ve svém vysílání to uvedla soukromá zpravodajská televize TVN 24. Civilní kontrarozvědka (ABW), která má mimo jiné starosti dohled nad extremisty, však varování před Stefanem W. údajně neobdržela.</p>


                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/pobodani-starosty-gdansku-pavla-adamowicze.html?photo=1&amp;back=546441102-37-1">
                                            <img src="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-630-16x9.jpg" width="630" height="354" alt="Starostu Gdaňsku Pavla Adamowicze pobodal útočník" title="Starostu Gdaňsku Pavla Adamowicze pobodal útočník" class="dv4-img" srcset="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-630-16x9.jpg 1x, https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/pobodani-starosty-gdansku-pavla-adamowicze.html?mm=9453172&amp;back=546441102-37-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/9e/gdansk-utok-starosta-d190114ga6pe1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9e/gdansk-utok-starosta-d190114ga6pe1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9e/gdansk-utok-starosta-d190114ga6pe1_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/pobodani-starosty-gdansku-pavla-adamowicze.html?mm=9453139&amp;back=546441102-37-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/12/gdansk-utok-starosta_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/12/gdansk-utok-starosta_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/gdansk-utok-starosta_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/pobodani-starosty-gdansku-pavla-adamowicze.html?mm=9453140&amp;back=546441102-37-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/ff/gdansk-utok-starosta-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ff/gdansk-utok-starosta-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/gdansk-utok-starosta-01_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/pobodani-starosty-gdansku-pavla-adamowicze.html?mm=9453172&amp;back=546441102-37-1&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>5 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Starostu Gdaňsku Pavla Adamowicze pobodal útočník <span class="description-autor"> | Foto: Profimedia.cz</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Podle zpravodajské televize TVN24 se Stefan W. krátce před svým propuštěním svěřil vězeňskému vychovateli, že by se rád přestěhoval do vojvodství, v němž je u moci národně-konzervativní vládní strana Právo a spravedlnost (PiS). V Gdaňsku údajně nechtěl zůstávat proto, že v něm – stejně jako ve zbytku Pomořského vojvodství – vládne Občanská platforma.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/tisice-polaku-se-loucily-se-zavrazdenym-starostou-kaczynski-na-pohreb-nedorazil-20190119.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/cd/f201901190875701_denik-150-3x2.jpg" width="150" height="100" alt="Pohřeb zavražděného gdaňského starosty Pawla Adamowicze" title="Pohřeb zavražděného gdaňského starosty Pawla Adamowicze" srcset="https://g.denik.cz/1/cd/f201901190875701_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cd/f201901190875701_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tisíce Poláků se loučily se zavražděným starostou. Kaczyński na pohřeb nedorazil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Během pohovoru Stefan W. mimo jiné kritizoval demokracii a vyjádřil názor, že by měl předseda PiS Jaroslaw Kaczyński vládnout zemi jako diktátor. Dále uvedl, že by chtěl po svém propuštění žít jako bezdomovec, bydlet v ubytovnách pro lidi bez přístřeší a cestovat vlakem po Polsku.  </p>
<p>Na obsah rozhovoru sice vězeňská služba upozornila policii, podle polských médií ale není jasné, jak bylo s informací dále naloženo. Policie v Gdaňsku se k věci odmítla vyjádřit.</p>
<h2 class="pseudo-h3">Vypuštění odjištěného granátu</h2>
<p>Pohovor s vězeňským vychovatelem absolvoval Stefan W. krátce poté, co se na policii obrátila jeho matka. Ta svého syna označila za nebezpečného a upozornila, že „slyší hlasy“ a chce se politikům pomstít za křivdu, za niž považoval své uvěznění.</p>
<p>„Na svobodu byl vypuštěn odjištěný granát,“ řekl portálu wyborcza.pl Marek Biernacki, který za vlády Občanské platformy zastával funkci koordinátora tajných služeb. Podle něj měla Stefana W. sledovat policie i tajné služby.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/polsko-drzi-smutek-za-gdanskeho-starostu-pohreb-se-uskutecni-v-sobotu-20190118.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/78/polsko-statni-smutek_denik-150-3x2.jpg" width="150" height="100" alt="Polsko drží státní smutek za zavražděného starostu Gdaňsku" title="Polsko drží státní smutek za zavražděného starostu Gdaňsku" srcset="https://g.denik.cz/1/78/polsko-statni-smutek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/78/polsko-statni-smutek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Polsko drží smutek za gdaňského starostu. Pohřeb se uskuteční v sobotu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Stefan W., který si ve vězení odpykal 5,5letý trest za ozbrojená přepadení čtveřice bank, v neděli 13. ledna na jednom z gdaňských náměstí pobodal nožem starostu města Pawla Adamowicze, který se právě účastnil celopolské charitativní akce.</p>
<p>Třiapadesátiletý politik, který byl v minulosti členem Občanské platformy a v čele gdaňské radnice stál dvacet let, o den později svým zraněním podlehl. Vyšetřovatelé ve čtvrtek uvedli, že Stefan W. nebyl během útoku pod vlivem alkoholu ani jiných omamných látek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/praha-zvecni-jmeno-zavrazdeneho-primatora-pojmenuje-po-nem-ulici-20190116.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-150-3x2.jpg" width="150" height="100" alt="Starostu Gdaňsku Pavla Adamowicze pobodal útočník" title="Starostu Gdaňsku Pavla Adamowicze pobodal útočník" srcset="https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/gdansk-utok-starosta-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Praha „zvěční“ jméno zavražděného polského primátora. Pojmenuje po něm ulici</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/tereza-polaczykova-3426.html">Tereza Polaczyková</a>
                    </p>
            </section>




                <div class="mapa-misto-udalosti">
                    <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                    <iframe width="600" height="300" id="gmap_canvas" src="https://maps.google.com/maps?q=54.352024,18.646639&hl=cs&sll=54.352024,18.646639&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowfullscreen></iframe>
                </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 17:21</span>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/vrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html&text=Vrah%20gda%C5%88sk%C3%A9ho%20starosty%20byl%20extremista%20a%20%C3%BA%C5%99ady%20to%20v%C4%9Bd%C4%9Bly%2C%20tvrd%C3%AD%20polsk%C3%A1%20m%C3%A9dia&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fwww.denik.cz%2Fze_sveta%2Fvrah-gdanskeho-starosty-byl-extremista-a-urady-to-vedely-tvrdi-polska-media-20190124.html&subject=Vrah%20gda%C5%88sk%C3%A9ho%20starosty%20byl%20extremista%20a%20%C3%BA%C5%99ady%20to%20v%C4%9Bd%C4%9Bly%2C%20tvrd%C3%AD%20polsk%C3%A1%20m%C3%A9dia"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: média" href="/tagy/media-68.html">média, </a></li>
                                <li><a title="Štítek: starosta" href="/tagy/starosta-39.html">starosta, </a></li>
                                <li><a title="Štítek: vražda" href="/tagy/vrazda-1584.html">vražda, </a></li>
                                <li><a title="Štítek: Vězeňská služba České republiky" href="/tagy/vezenska-sluzba-ceske-republiky-4197.html">Vězeňská služba České republiky, </a></li>
                                <li><a title="Štítek: policie" href="/tagy/policie-8.html">policie, </a></li>
                                <li><a title="Štítek: Občanská platforma" href="/tagy/obcanska-platforma-25696.html">Občanská platforma, </a></li>
                                <li><a title="Štítek: Pisa" href="/tagy/pisa-3370.html">Pisa, </a></li>
                                <li><a title="Štítek: Gdaňsk" href="/tagy/gdansk-9075.html">Gdaňsk, </a></li>
                                <li><a title="Štítek: televize" href="/tagy/televize-251.html">televize, </a></li>
                                <li><a title="Štítek: Právo a spravedlnost" href="/tagy/pravo-a-spravedlnost-25697.html">Právo a spravedlnost</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ze_sveta/letadlo-jako-koralovy-utes-bahrajn-laka-potapece-na-nevsedni-podvodni-atrakci-20190124.html"  title="číst článek: Letadlo jako korálový útes. Bahrajn láká potápěče na nevšední podvodní atrakci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c7/divebahrain-e1547982795371_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace potopeného Boeingu 747 v bahrajnském podvodním tématickém parku" title="Vizualizace potopeného Boeingu 747 v bahrajnském podvodním tématickém parku" srcset="https://g.denik.cz/1/c7/divebahrain-e1547982795371_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c7/divebahrain-e1547982795371_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 17:01
    </div>

        </div>
        <a href="/ze_sveta/letadlo-jako-koralovy-utes-bahrajn-laka-potapece-na-nevsedni-podvodni-atrakci-20190124.html"      
>
            <h3 class="box-article-title fs20">Letadlo jako korálový útes. Bahrajn láká potápěče na nevšední podvodní atrakci</h3>
            <h4 class="box-article-perex fs16">Netradiční podívanou spatří nadšenci potápění v jednom z bahrajnských podvodních parků. Na dně…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z_domova/zemanova-nabidka-baxovi-mohla-byt-trestnym-cinem-pripustil-ministr-knezinek-20190124.html"  title="číst článek: Zemanova nabídka Baxovi mohla být trestným činem, připustil ministr Kněžínek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/4c/praha-jmenovani-knezinek-spravedlnost-03_denik-210-3x2.jpg" width="210" height="140" alt="Nový ministr spravedlnosti Jan Kněžínek." title="Nový ministr spravedlnosti Jan Kněžínek." srcset="https://g.denik.cz/1/4c/praha-jmenovani-knezinek-spravedlnost-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-jmenovani-knezinek-spravedlnost-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 16:47
    </div>
        <a class="box-article-tag" href="/galerie/jan-knezinek.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/z_domova/zemanova-nabidka-baxovi-mohla-byt-trestnym-cinem-pripustil-ministr-knezinek-20190124.html"      
>
            <h3 class="box-article-title fs20">Zemanova nabídka Baxovi mohla být trestným činem, připustil ministr Kněžínek</h3>
            <h4 class="box-article-perex fs16">Pokud by se prokázalo tvrzení bývalého předsedy Nejvyššího soudu Josefa Baxy, že mu prezident…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43007021-wmm6wk.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Stavebnictví Zedník</div>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/kuchar--kucharka-43599204-wv71xp.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Kuchař / kuchařka</div>
				       	<div>Restaurace U Rybníka přijme samostatného kuchaře…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41556025-w7gg5m.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Stavebnictví Zedník</div>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/krimi/na-frydecko-mistecku-byl-odhalen-sklad-nebezpecneho-odpadu-20190124.html"  title="číst článek: Poláci navezli do Starého Města nebezpečný odpad, řeší to krizový štáb" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-210-3x2.jpg" width="210" height="140" alt="Odhalený sklad nebezpečného odpadu." title="Odhalený sklad nebezpečného odpadu." srcset="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-210-3x2.jpg 1x, https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/krimi/na-frydecko-mistecku-byl-odhalen-sklad-nebezpecneho-odpadu-20190124.html"      
>
            <h3 class="box-article-title fs20">Poláci navezli do Starého Města nebezpečný odpad, řeší to krizový štáb</h3>
            <h4 class="box-article-perex fs16">Polská firma, která má v pronájmu skladovací prostory ve Starém Městě na Frýdecko-Místecku, si z…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/film/dycky-most-poznejte-mista-kde-se-tocil-serial-most-20190122.html"  title="číst článek: Dycky Most! Podívejte se, kde se natáčel populární seriál" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/27/serial-most-mista-06_denik-210-3x2.jpg" width="210" height="140" alt="Výběr lidí na komparz i epizodní role byl v mosteckém kulturním domě Repre. Casting trval dva dny a byl o něj velký zájem." title="Výběr lidí na komparz i epizodní role byl v mosteckém kulturním domě Repre. Casting trval dva dny a byl o něj velký zájem." srcset="https://g.denik.cz/1/27/serial-most-mista-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/27/serial-most-mista-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/mista-ze-serialu-most.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

        </div>
        <a href="/film/dycky-most-poznejte-mista-kde-se-tocil-serial-most-20190122.html"      
>
            <h3 class="box-article-title fs20">Dycky Most! Podívejte se, kde se natáčel populární seriál</h3>
            <h4 class="box-article-perex fs16">Komediální seriál České televize Most! se pyšní milionovou sledovaností. Poznejte s Deníkem…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kwsport-top-top-stav-10922400.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10922400_1/1522340123" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kwsport-top-top-stav-10922400.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div>1.6 74kwSPORT TOP TOP…</div>
	                	<div class="service-box-strong">166 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Adapt-t-Kombi-1519393050761200.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/2203/22439/11875/0/10688173172203/images/l1519393058247202.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Adapt-t-Kombi-1519393050761200.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">410 190 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-CR-S-Kombi-1540302818806347.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/13682/26170/11388/0/10249985113682/images/l1540302867903412.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-CR-S-Kombi-1540302818806347.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zimni_sporty/davidova-v-anterselve-vypalila-rybnik-favoritkam-a-slavi-premierove-vitezstvi-20190124.html"  title="číst článek: Davidová v Anterselvě vypálila rybník favoritkám, slaví první triumf v SP" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/59/davidova-marketa_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Davidová slaví premiérové vítězství ve Světovém poháru" title="Markéta Davidová slaví premiérové vítězství ve Světovém poháru" srcset="https://g.denik.cz/1/59/davidova-marketa_denik-210-3x2.jpg 1x, https://g.denik.cz/1/59/davidova-marketa_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 15:41
    </div>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/zimni_sporty/davidova-v-anterselve-vypalila-rybnik-favoritkam-a-slavi-premierove-vitezstvi-20190124.html"      
>
            <h3 class="box-article-title fs20">Davidová v Anterselvě vypálila rybník favoritkám, slaví první triumf v SP</h3>
            <h4 class="box-article-perex fs16">Česká biatlonistka Markéta Davidová si v italské Anterselvě připsala životní úspěch. Juniorská…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-varenska-2941-3762460#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165561/img_5c49e205a19362.94886732.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-varenska-2941-3762460#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ostrava, Varenská 2941">Ostrava, Varenská 2941</div>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">16 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-za-strasnickou-vozovnou-3762456#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/157470/img_5c49e02f3bfe88.06673736.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-za-strasnickou-vozovnou-3762456#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Praha 10, Za strašnickou vozovnou">Praha 10, Za strašnickou…</div>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">16 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-olomouc-nova-hejcinska-384-3762455#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/174128/img_5c49e02666cc45.72740765.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-olomouc-nova-hejcinska-384-3762455#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Olomouc, Nová hejčínská 384">Olomouc, Nová hejčínská…</div>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">13 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ekonomika/australie-se-docka-noveho-mrakodrapu-obtaci-se-kolem-sve-osy-a-je-posety-zeleni-20190116.html"  title="číst článek: V Austrálii vyroste nejvyšší mrakodrap jižní polokoule. Obtáčí se kolem své osy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/fa/7-d190116mju3m1_denik-210-3x2.jpg" width="210" height="140" alt="Plánovaný mrakodrap Green Spine bude novou dominantou australského Melbourne" title="Plánovaný mrakodrap Green Spine bude novou dominantou australského Melbourne" srcset="https://g.denik.cz/1/fa/7-d190116mju3m1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fa/7-d190116mju3m1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 05:00
    </div>
        <a class="box-article-tag" href="/galerie/novou-dominantou-australskeho-melbourne-bude-mrakodrap-green-spine.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/ekonomika/australie-se-docka-noveho-mrakodrapu-obtaci-se-kolem-sve-osy-a-je-posety-zeleni-20190116.html"      
>
            <h3 class="box-article-title fs20">V Austrálii vyroste nejvyšší mrakodrap jižní polokoule. Obtáčí se kolem své osy</h3>
            <h4 class="box-article-perex fs16">V australském Melbourne během příštích let vznikne jedinečná výšková budova. Bude se jednat o…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z_domova/volebni-pruzkum-vitezstvi-by-slavilo-ano-pred-ods-a-piraty-20190124.html"  title="číst článek: Volební průzkum: Vítězství by slavilo ANO před ODS a Piráty" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/0e/praha-rozhovor-babis-11-07_denik-210-3x2.jpg" width="210" height="140" alt="Andrej Babiš." title="Andrej Babiš." srcset="https://g.denik.cz/1/0e/praha-rozhovor-babis-11-07_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0e/praha-rozhovor-babis-11-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 17:30
    </div>
        <a class="box-article-tag" href="/galerie/stab-ano-parlamentni-volby-2017.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 56</a>

        </div>
        <a href="/z_domova/volebni-pruzkum-vitezstvi-by-slavilo-ano-pred-ods-a-piraty-20190124.html"      
>
            <h3 class="box-article-title fs20">Volební průzkum: Vítězství by slavilo ANO před ODS a Piráty</h3>
            <h4 class="box-article-perex fs16">Sněmovní volby by nyní vyhrálo hnutí ANO se ziskem 30 procent hlasů. Druhá ODS by získala 15,5…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ze_sveta/letadlo-jako-koralovy-utes-bahrajn-laka-potapece-na-nevsedni-podvodni-atrakci-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/c7/divebahrain-e1547982795371_denik-120-3x2.jpg" width="120" height="80" alt="Vizualizace potopeného Boeingu 747 v bahrajnském podvodním tématickém parku" title="Vizualizace potopeného Boeingu 747 v bahrajnském podvodním tématickém parku" srcset="https://g.denik.cz/1/c7/divebahrain-e1547982795371_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c7/divebahrain-e1547982795371_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ze_sveta/" title="Rubrika Svět"     
>
        
        Svět
    </a>

        </div>
        <a href="/ze_sveta/letadlo-jako-koralovy-utes-bahrajn-laka-potapece-na-nevsedni-podvodni-atrakci-20190124.html" tabindex="-1" title="číst článek: Letadlo jako korálový útes. Bahrajn láká potápěče na nevšední podvodní atrakci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Letadlo jako korálový útes. Bahrajn láká potápěče na…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ze_sveta/australii-decimuji-vysoke-teploty-nedostatek-vody-zabiji-divoka-zvirata-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/96/horko-vysoke-teploty-australie-kone_denik-120-3x2.jpg" width="120" height="80" alt="Vysoké teploty v Austrálii zahubily desítky divokých koní" title="Vysoké teploty v Austrálii zahubily desítky divokých koní" srcset="https://g.denik.cz/1/96/horko-vysoke-teploty-australie-kone_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/horko-vysoke-teploty-australie-kone_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ze_sveta/" title="Rubrika Svět"     
>
        
        Svět
    </a>

        </div>
        <a href="/ze_sveta/australii-decimuji-vysoke-teploty-nedostatek-vody-zabiji-divoka-zvirata-20190124.html" tabindex="-1" title="číst článek: Austrálii decimují vysoké teploty. Nedostatek vody zabíjí divoká zvířata" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Austrálii decimují vysoké teploty. Nedostatek vody…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ze_sveta/japonska-firma-stahla-reklamu-na-nudle-vybelila-v-ni-tenistku-osakaovou-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/e4/reklama-nissin-naomi-osakaova-03_denik-120-3x2.jpg" width="120" height="80" alt="Japonskou tenistku Naomi Ósakaovou v reklamě na nudle Nissin „vybělili“" title="Japonskou tenistku Naomi Ósakaovou v reklamě na nudle Nissin „vybělili“" srcset="https://g.denik.cz/1/e4/reklama-nissin-naomi-osakaova-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e4/reklama-nissin-naomi-osakaova-03_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ze_sveta/" title="Rubrika Svět"     
>
        
        Svět
    </a>

        </div>
        <a href="/ze_sveta/japonska-firma-stahla-reklamu-na-nudle-vybelila-v-ni-tenistku-osakaovou-20190124.html" tabindex="-1" title="číst článek: Japonská firma stáhla reklamu na nudle. „Vybělila“ v ní tenistku Ósakaovou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Japonská firma stáhla reklamu na nudle. „Vybělila“ v…</h3>
        </a>
    </div>
</article>    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376805321"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/o5-a-radecek.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/78/radecek-d190114wdqpe1_denik-120-3x2.jpg" width="120" height="80" alt="radeček" title="radeček" srcset="https://g.denik.cz/56/78/radecek-d190114wdqpe1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/78/radecek-d190114wdqpe1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/o5-a-radecek.html" tabindex="-1" title="číst článek: Vulgární klip &quot;Sex ve sprše&quot; pobouřil český internet. Je PLNÝ ZVRHLÉ NAHOTY!" target="_blank">
                <h3 class="box-article-title fs16">Vulgární klip &quot;Sex ve sprše&quot; pobouřil český internet.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/cvancarova-a-hofmann.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fd/cvancarova_denik-120-3x2.jpg" width="120" height="80" alt="cvancarova hofmann" title="cvancarova hofmann" srcset="https://g.denik.cz/56/fd/cvancarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/cvancarova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/cvancarova-a-hofmann.html" tabindex="-1" title="číst článek: Čvančarová a Hofmann opět spolu: NEVĚRA S PROSTITUTKAMI zapomenuta!" target="_blank">
                <h3 class="box-article-title fs16">Čvančarová a Hofmann opět spolu: NEVĚRA S…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jan-musil-rekonvalescence.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c0/musil-01-d19012138qpv2_denik-120-3x2.jpg" width="120" height="80" alt="musil" title="musil" srcset="https://g.denik.cz/56/c0/musil-01-d19012138qpv2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c0/musil-01-d19012138qpv2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jan-musil-rekonvalescence.html" tabindex="-1" title="číst článek: Zraněný moderátor Honza Musil a jeho STATEČNÝ BOJ s osudem! Jak je na tom?" target="_blank">
                <h3 class="box-article-title fs16">Zraněný moderátor Honza Musil a jeho STATEČNÝ BOJ s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-tehotna-dite-dvojcata-20190123.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/63/meghan-markle-d1901230fd4m1_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/63/meghan-markle-d1901230fd4m1_denik-120-3x2.png 1x, https://g.denik.cz/56/63/meghan-markle-d1901230fd4m1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-tehotna-dite-dvojcata-20190123.html" tabindex="-1" title="číst článek: Meghan Markle TVOŘÍ HISTORII: S princem Harrym ČEKAJÍ DVOJČATA!" target="_blank">
                <h3 class="box-article-title fs16">Meghan Markle TVOŘÍ HISTORII: S princem Harrym ČEKAJÍ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ewa-farna-x.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b1/ewa-farna-postava-jo-jo-efekt_denik-120-3x2.jpg" width="120" height="80" alt="Co se to s Ewou jen děje?" title="Co se to s Ewou jen děje?" srcset="https://g.denik.cz/56/b1/ewa-farna-postava-jo-jo-efekt_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/ewa-farna-postava-jo-jo-efekt_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ewa-farna-x.html" tabindex="-1" title="číst článek: Takovou ZMĚNU u Ewy Farne nikdo nečekal! Co se zpěvačce stalo?" target="_blank">
                <h3 class="box-article-title fs16">Takovou ZMĚNU u Ewy Farne nikdo nečekal! Co se…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg" width="120" height="80" alt="Chleba s máslem a solí, základ každé snídaně." title="Chleba s máslem a solí, základ každé snídaně." srcset="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html" tabindex="-1" title="číst článek: Máslo ve spárech mýtů a pravd. Přepouštějte a získávejte z tohoto zlata víc!"      target="_blank"
>
          <h3 class="box-article-title fs16">Máslo ve spárech mýtů a pravd. Přepouštějte a…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/nemohu-zabit-jedno-pro-druhe-odmita-otec-dvojcat-zemrou-obe.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">&quot;Nemohu zabít jedno pro druhé,&quot; odmítá otec dvojčat. Zemřou obě</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/dvojnasobek-dat-pro-verne-zakazniky-o2-uvadi-nove-tarify.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">O2 mění tarify! Tohle nově nabízí svým zákazníkům. PŘEHLED</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/590794/syn-vaclava-klause-se-tajne-ozenil-v-alpach-nepozvali-ani-rodice.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Syn Václava Klause se tajně oženil v Alpách: Nepozvali ani rodiče</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi-zapomenute-zlociny/590687/nejkrutejsi-vrah-v-cesku-neda-se-nic-delat-devenko-rekl-a-strelil-matku-novorozence-do-hlavy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nejkrutější vrah v Česku: Nedá se nic dělat, děvenko, řekl a střelil matku novorozence do hlavy</h4></a>
    </article>
</section>


</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41556025-w7gg5m.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
			       	Stavebnictví Zedník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-36788855-wny7ke.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
			       	Stavebnictví Zedník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokladni-prodavac--105-43606552-whptcd.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Pokladní/prodavač - 105 Kč/hod, 105 Kč">
			       	Pokladní/prodavač - 105 Kč/hod, 105 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-vseobecny-a-43552617-wmcz8e.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Účetní všeobecný/á, 27 000 Kč">
			       	Účetní všeobecný/á, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-43614468-w8a6u2.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Zpracovatelé masa, ryb a příbuzní, 25 000 Kč">
			       	Výroba Zpracovatelé masa, ryb a příbuzní, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ppp-n-jicin-prijme-spec-43564194-w3wsfs.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="PPP N. Jičín přijme spec. pedagoga, 28 630 Kč">
			       	PPP N. Jičín přijme spec. pedagoga, 28 630 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-40190182-wfxfff.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
			       	Stavebnictví Zedník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43614413-wyw4pn.html#utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 30 000 Kč">
			       	Stavebnictví Zedník, 30 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-FL-1-4-1-Hatchback-15480781269540.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ, vyrobeno v EU, garážované, nehavarované">
		          	Škoda Fabia první majitel, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-CC-SPORT-LI-Sedan-Limuzina-15428893968172216.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-4-TSi-Exp-SUV-15476452765221178.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka">
		          	Škoda Yeti první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSI-Hatchback-1548240060379312.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-Booster-SUV-1547586845377323.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Suzuki Vitara nové vozidlo, servisní knížka">
		          	Suzuki Vitara nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77KW-Kombi-15421232946331080.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-4x4-Kombi-154830092695135.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, v záruce">
		          	Škoda Superb první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-KOMBI-1-5TD-Kombi-1543439411883163.html?d_aa#utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D">
		          	Ford Focus první majitel, servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tgi-dsg-highline-3932602.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf 1,4 TGi DSG Highline">
		          	Volkswagen Golf 1,4 TGi DSG Highline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/dacia-dokker/mpv/benzin/dacia-dokker-1-6-sce-stepway-akce-vodnar-23490722.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Dacia Dokker 1,6 SCe Stepway *AKCE VODNÁŘ*">
		          	Dacia Dokker 1,6 SCe Stepway *AKCE VODNÁŘ*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-2-0d-xdrive-kamera-automat-8st-50947041.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X3 2,0D Xdrive Kamera Automat 8st">
		          	BMW X3 2,0D Xdrive Kamera Automat 8st
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-smile-1-2-51-kw-klima-36030284.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Corsa Smile 1,2 51 kW KLIMA">
		          	Opel Corsa Smile 1,2 51 kW KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-0td-4x4-3-5t-kuze-xenon-11446430.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Land Rover Range Rover 3.0TD 4x4 3.5t Kůže Xenon">
		          	Land Rover Range Rover 3.0TD 4x4 3.5t Kůže Xenon
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-dsg-servis-37757137.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDi 125kw-DSG-SERVIS">
		          	Škoda Superb 2.0TDi 125kw-DSG-SERVIS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4-allroad/kombi/benzin/audi-a4-allroad-2-0-tfsi-cz-serv-kn-48tkm-49610289.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 Allroad 2.0 TFSi CZ serv. kn. 48TKM!!!">
		          	Audi A4 Allroad 2.0 TFSi CZ serv. kn. 48TKM!!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-od-ford67-cz-zaruka-37182360.html#utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford S-MAX 2,0TDCi od FORD67.cz   záruka">
		          	Ford S-MAX 2,0TDCi od FORD67.cz   záruka
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-olomouc-nova-hejcinska-384-3762455#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Olomouc, Nová hejčínská 384 Pronájem bytu 2+kk">
		          	Olomouc, Nová hejčínská 384 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-praha-4-3762451#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 4 Prodej bytu 4+1">
		          	Praha 4 Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-4-3762450#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 4 Pronájem bytu 2+kk">
		          	Praha 4 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brno-zabi-1033-3762440#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Brno, Žabí 1033 Pronájem bytu 2+kk">
		          	Brno, Žabí 1033 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-6-kk-plzen-hojerova-3762436#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Plzeň, Hojerova Prodej domu 6+kk">
		          	Plzeň, Hojerova Prodej domu 6+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-plzen-otylie-beniskove-1664-3762433#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Plzeň, Otýlie Beníškové 1664 Prodej bytu 2+kk">
		          	Plzeň, Otýlie Beníškové 1664 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrov-u-macochy-3762430#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ostrov u Macochy Prodej domu">
		          	Ostrov u Macochy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-plzen-otylie-beniskove-1664-3762426#utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Plzeň, Otýlie Beníškové 1664 Prodej bytu 2+kk">
		          	Plzeň, Otýlie Beníškové 1664 Prodej bytu 2+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-tw"></use>
    </svg>
</a>
<a href="https://www.facebook.com/denik.cz" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548325828.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
