<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.denik.cz',
		'rubrikaName': 'ze_sveta',
		'template': 'clanek',
			'title': "Volební fraška? Rusové budou v neděli vybírat prezidenta, zvítězí Putin",
			'autor': 'Andrea Gričová',
			'publishedDateTime': "2018-03-16T16:00:00+01:00",
		'device': "desktop",
		'url': 'https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Volební fraška? Rusové budou v neděli vybírat prezidenta, zvítězí Putin - Deník.cz</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Rusové si v neděli zvolí staronového prezidenta země. Jedná se však pouze o formalitu, protože výsledek je podle médií již dopředu známý. S…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="seznam-wmt" content="XK68tcSFu5TVRfHoQ01bxr83P1nkmP0k">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Putin, volby, Rusko">
    <meta property="og:site_name" content="Deník.cz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html">
    <meta property="og:title" content="Volební fraška? Rusové budou v neděli vybírat prezidenta, zvítězí Putin">
    <meta property="og:image" content="https://g.denik.cz/1/f3/putin-navsteva-krym_denik-630.jpg">
    <meta property="og:description" content="Rusové si v neděli zvolí staronového prezidenta země. Jedná se však pouze o formalitu, protože výsledek je podle médií již dopředu známý. S pravděpodobností hraničící s jistotou stane v čele země opět Vladimir Putin. Nemá totiž žádného významného konkurenta.">
    <link rel="previewimage" href="https://g.denik.cz/1/f3/putin-navsteva-krym_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-16T16:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Volební fraška? Rusové budou v neděli vybírat prezidenta, zvítězí Putin">
    <meta name="twitter:description" content="Rusové si v neděli zvolí staronového prezidenta země. Jedná se však pouze o formalitu, protože výsledek je podle médií již dopředu známý. S…">
    <meta name="twitter:image" content="https://g.denik.cz/1/f3/putin-navsteva-krym_denik-630.jpg">
    <meta property="author" content="Andrea Gričová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://www.denik.cz/rss/z_domova.html" type="application/rss+xml" title="RSS kanál Deník.cz">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-denik">
                <a href="/"><img src="https://g.denik.cz/images/dv4/logo/denik-2x.png" alt="Deník" title="Deník" width="280" height="46"></a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denik denik">

        <li>
                <a href="https://www.denik.cz/z_domova/" data-ga-push="menu" title="Česko">ČESKO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/regiony" class=" "  data-ga-push="menu-podrubriky" title="Regiony">
                            REGIONY
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/nasiprvnaci" class=" "  data-ga-push="menu-podrubriky" title="Naši prvňáci">
                            NAŠI PRVŇÁCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/spolecnost/" class=" "  data-ga-push="menu-podrubriky" title="Společnost">
                            SPOLEČNOST
                        </a>
                    
                </li>
                <li>
                        <a href="https://www.denik.cz/gastronomie/" class=" "  data-ga-push="menu-podrubriky" title="Gastronomie">
                            GASTRONOMIE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" title="Ekonomika">EKONOMIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://penize.denik.cz" class=" "  data-ga-push="menu-podrubriky" title="Peníze">
                            PENÍZE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/ze_sveta/" data-ga-push="menu" title="Zahraničí" class="active">ZAHRANIČÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" title="Sport">SPORT</a>

        </li>
        <li>
                <a href="https://www.denik.cz/krimi/" data-ga-push="menu" title="Krimi">KRIMI</a>

        </li>
        <li>
                <a href="https://www.denik.cz/komentare/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://www.denik.cz/kultura/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://www.denik.cz/tipy/" class=" "  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                            TIPY DENÍKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://www.denik.cz/auto/" data-ga-push="menu" title="Auto">AUTO</a>

        </li>
        <li>
                <a href="https://www.denik.cz/bydleni/" data-ga-push="menu" title="Bydlení">BYDLENÍ</a>

        </li>
        <li>
                <a href="https://www.denik.cz/zdravi/" data-ga-push="menu" title="Zdraví">ZDRAVÍ</a>

        </li>
        <li class="last">
                <a href="https://www.denik.cz/cestovani/" data-ga-push="menu" title="Cestování">CESTOVÁNÍ</a>

        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Volební fraška? Rusové budou v neděli vybírat prezidenta, zvítězí Putin</h1>
                <p class="perex">Rusové si v neděli zvolí staronového prezidenta země. Jedná se však pouze o formalitu, protože výsledek je podle médií již dopředu známý. S pravděpodobností hraničící s jistotou stane v čele země opět Vladimir Putin. Nemá totiž žádného významného konkurenta.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:00</span>

                    <a class="diskuse-pocet" href="/diskuse/volebni-fraska-rusove-budou-v-nedeli-vybirat-prezidenta-zvitezi-putin.html"><i class="fa fa-comments-o"></i> 1</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html&text=Volebn%C3%AD%20fra%C5%A1ka%3F%20Rusov%C3%A9%20budou%20v%20ned%C4%9Bli%20vyb%C3%ADrat%20prezidenta%2C%20zv%C3%ADt%C4%9Bz%C3%AD%20Putin&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/vladimir-putin.html?photo=1&amp;back=2444015268-37-1">
                                        <img src="https://g.denik.cz/1/f3/putin-navsteva-krym_denik-630.jpg" width="630" height="407" alt="Ruský prezident Vladimir Putin navštívil Krym" title="Ruský prezident Vladimir Putin navštívil Krym" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vladimir-putin.html?mm=7447452&amp;back=2444015268-37-1&amp;photo=2">

                                            <img src="https://g.denik.cz/1/a2/hack4_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vladimir-putin.html?mm=7426891&amp;back=2444015268-37-1&amp;photo=3">

                                            <img src="https://g.denik.cz/1/80/p201612220385301_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vladimir-putin.html?mm=7235365&amp;back=2444015268-37-1&amp;photo=4">

                                            <img src="https://g.denik.cz/1/b3/putin190916_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vladimir-putin.html?mm=7447452&amp;back=2444015268-37-1&amp;photo=1">
                                            <img src="https://g.denik.cz/1/96/p201609180246401_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ruský prezident Vladimir Putin navštívil Krym<span>Foto: <span>ČTK/AP/Yury Kochetkov</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Podle agentury Reuters bude Vladimir Putin, který dosud vládl Rusku 18 let, prezidentský mandát obhajovat s popularitou dosahující 69 procent. Tolik mu přisoudil průzkum provládní sociologické agentury VCIOM. Jeho nejbližším soupeřem má být Pavel Grudinin, kandidát komunistické strany, kterému však průzkumy předpovídají asi jen sedm procent. Další kandidátkou je Xenija Anatoljevna Sobčaková, populární televizní moderátorka hlásící se k ruské opozici. Ta má však pouze dvouprocentní podporu.</p>
<p>Sociologové ale zároveň upozornili, že ve velkoměstech, jako je například Moskva nebo Petrohrad, se Putinovy preference propadly až o 12 procent. To však ve srovnání s ostatními konkurenty nebude pravděpodobně hrát významnou roli.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ze_sveta/rjabkov-latku-kterou-byl-v-britanii-otraven-skripal-jsme-nikdy-nevyvijeli-20180315.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/4d/protichemicke-jednotky-salisbury_denik-180.jpg" width="180" height="129" alt="Protichemické jednotky v Salisbury" title="Protichemické jednotky v Salisbury">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Rusové: látku, kterou byl v Británii otráven Skripal, jsme nikdy nevyvíjeli</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Současný prezident Putin si tak může dělat vrásky snad pouze z nízké volební účasti. Ta by, stejně jako u každého autoritářského prezidenta, mohla trochu narušit jeho legitimitu jakožto oblíbeného vládce, jehož popularita stojí právě na velké podpoře lidu.</p>
<p>Protikremelská opozice, jejímuž předáku Alexeji Navalnému bylo znemožněno zúčastnit se voleb, proto vyzývá své stoupence, aby hlasování bojkotovali. Také Osmatřicetiletý Sergej Khaziev z průmyslového Jekatěrinburgu označil volby za „cirkusové představení,“ které je z nějakého důvodu označováno jako volby. „Účastnit se toho nebudu,“ uvedl.</p>
<blockquote class="twitter-tweet" data-lang="cs">
<p>Как воюют с теми, кто помогает Навальному <a href="https://t.co/8IKDmeXnwi">https://t.co/8IKDmeXnwi</a> <a href="https://t.co/El7OD0fPtn">pic.twitter.com/El7OD0fPtn</a></p>
— Alexey Navalny (@navalny) <a href="https://twitter.com/navalny/status/974627176116051968?ref_src=twsrc%5Etfw">16. března 2018</a></blockquote>
<p>Navalnyj také tento týden avizoval, že jeho „bojkotovací kampaň“ funguje velmi dobře. Poukázal totiž na zjištění, že se úředníci snaží lidi k urnám dostat všemi možnými prostředky. Například nabízejí zlevněné potraviny přímo ve volebních místnostech. Na své zaměstnance prý různými bonusy tlačí i někteří státní úředníci a na studenty profesoři ve školách.<br />Někteří odpůrci se také chystají do ulic proti této „nedemokratické frašce“ demonstrovat.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ze_sveta/putin-zavital-na-krym-jeho-anexi-oznacil-za-ukazku-skutecne-demokracie-20180314.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/f3/putin-navsteva-krym_denik-180.jpg" width="180" height="116" alt="Ruský prezident Vladimir Putin navštívil Krym" title="Ruský prezident Vladimir Putin navštívil Krym">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Putin zavítal na Krym. Jeho anexi označil za ukázku skutečné demokracie</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Stále je však většina těch, kteří za Vladimirem Putinem stojí. Jak poznamenává Reuters, je pro ně symbolem silného lídra, který dokáže ubránit národní zájmy v pro ně nepřátelském světě. Země je na tom z pohledu Rusů nejlépe od roku 1991, kdy vznikla Ruská federace a ačkoliv je v mnoha oblastech doslova bída, není to pro ně hlavní téma. Pocitově se naopak mají dobře a imponuje jim, že stát bohatne a má opět silné postavení ve světě. Proto se do ulic vydávají i demonstranti na podporu ruského prezidenta.</p>
<p>„Vydržíme tento nápor,“ uvedla Svetlana Andrusová, která se tento týden účastnila jedné z provládních demonstrací v Moskvě. „Budeme i nadále podporovat naši zemi a Vladimira Vladimiroviče, dodala žena s šátkem kolem krku v barvách ruské vlajky.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ze_sveta/muj-deda-varil-leninovi-a-merkelova-mi-posila-pivo-tvrdi-putin-v-dokumentu-20180311.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/9f/ctk-putin-0416_denik-180.jpg" width="180" height="135" alt="Vladimír Putin" title="Vladimír Putin">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Můj děda vařil Leninovi a Merkelová mi posílá pivo, tvrdí Putin v dokumentu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>V Rusku také prakticky neexistuje téma, které by Putina mohlo nějakým způsobem ohrozit. Vojenský zásah v Sýrii, kde zemřelo mnoho ruských vojáků nebo připojení ukrajinského Krymu v roce 2014, vidí Rusové jako nutné zásahy k udržení stávající situace. Následné americké a evropské sankce uložené v souvislosti s ukrajinskou krizí jsou podle nich cenou, kterou stálo za to zaplatit. Vidí to zkrátka jen jako další nespravedlnost ze strany západu. Také politické represe nejsou klíčovým problémem, protože se týkají pouze jednotlivců.</p>
<p>Z objektivního hlediska však čeká Rusy další dlouhé období plné nejistoty. V důsledku nižších cen ropy a vlivu západních sankcí se hrubý domácí produkt Ruska v loňském roce zvýšil o pouhé 1,5 procenta, což je výrazně méně než Rusové očekávali. Výsledkem podle serveru Washington Post je, že Rusko, navzdory jeho obrovské velikosti, vysoké populaci, přírodním zdrojům a vzdělané elitě, má ekonomiku zhruba na úrovni státu v New York. Podle posledních vládních údajů zde také v roce 2016 žilo téměř 20 milionů lidí v chudobě, což je nejvíce za posledních 10 let.</p>
<p>Na to a mnoho dalšího také upozornil sám Putin ve svém předvolebním projevu s ujištěním, že ony klíčové problémy bude muset přednostně vyřešit. Během následujícího šestiletého období tak před ním budou stát další výzvy.</p>
<p>Volební místnosti se v Rusku otevřou v sobotu v 8:00 místního času a uzavřou se v neděli v 15:00 hodin (19 hodin středoevropského času). Výsledky by měly být známy několik hodin poté.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/ze_sveta/putin-v-poselstvi-vyzval-k-boji-s-chudobou-a-modernizaci-zdravotnictvi-20180301.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/b3/16-9-ctk-vladimir-putin22_denik-180.jpg" width="180" height="101" alt="Vladimír Putin" title="Vladimír Putin">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Putin se v předvolebním projevu pochlubil &quot;nezastavitelnou&quot; raketou</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/andrea-gricova-3288.html">Andrea Gričová</a></p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=61.52401,105.318756&hl=cs&sll=61.52401,105.318756&z=2">
                    <img src="https://maps.google.com/maps/api/staticmap?center=61.52401,105.318756&zoom=2&markers=61.52401,105.318756&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:00</span>
    <a href="/diskuse/volebni-fraska-rusove-budou-v-nedeli-vybirat-prezidenta-zvitezi-putin.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html&text=Volebn%C3%AD%20fra%C5%A1ka%3F%20Rusov%C3%A9%20budou%20v%20ned%C4%9Bli%20vyb%C3%ADrat%20prezidenta%2C%20zv%C3%ADt%C4%9Bz%C3%AD%20Putin&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.denik.cz/ze_sveta/zvitezi-putin-nebo-putin-rusko-v-nedeli-cekaji-prezidentske-volby-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Vláda Vladimira Putina" href="/tema/vlada-putina.html">VLÁDA VLADIMIRA PUTINA</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-39906998-wms9jy.html?utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva). Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 5. Poznámka: Práce po okrese Hodonín.Jedná se manuální práci. Kontakt na tel. 702 107 265. Pracoviště:  Fcc beton s.r.o. - dolní bojanovice, 696 17 Dolní Bojanovice. Informace: Gabriela Formanová, +420 723 351 662.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/pocitacovy-bazar-prijme-40950385-wp577t.html?utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Počítačový bazar přijme Obchodníka</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Jsme Specializovaný Počítačový Bazar - BazarCom.cz a hledáme posilu do našeho teamu. Hledáme obchodníka, který bude mít na starosti např. nákup - prodej, vyřizování objednávek a komunikaci se zákazníky, správu eshopu. Sídlíme na Praze 1, pracovní doba je aktuálně 10-18 hodin PO-PÁ, uvažujeme o možném rozšíření času. Možnost práce na HL, ŽL nebo DPP.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-40956228-w3dmxr.html?utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zubní lékař</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zubní lékaři bez specializace Zubní lékař bez specializace. Požadované vzdělání: vysokoškolské. Dvousměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: . Pracoviště:  Ambulantní stomatologie sadská s.r.o. - pracoviště, Palackého nám., č.p. 4, 289 12 Sadská. Informace: Nataliya Filip, +420 608 705 313.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-40956159-w2fqs7.html?utm_source=denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">140 Kč</span>
		       	</p>  
			 	<p class="item-text">Zámečníci strojů zámečník-svářeč. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 140 kč. Volných pracovních míst: 1. Poznámka: Nástup dle domluvy, Požadované dovednosti , Zkušenosti se svařováním CO2 (mig/mag), silný plech 30-50 mm, Vazačský, jeřábnický průkaz výhodou, Čtení výkresové dokumentace, Schopnost samostatné práce, Samostatnost, odpovědnost, , nabízíme tyto benefity:, 5 týdnů dovolené, Prémie, odměny, Příspěvek na stravování, Příspěvek na živ.nebo penz.připojištění,, Odměny-životní jubilea, Věrnostní odměny. Pracoviště:  Exmont-energo a.s., Bohunická, č.p. 652, 619 00 Brno 19. Informace: Olga Teplá, +420 543 420 225.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/fiat-doblo/mpv/cng-benzin/fiat-doblo-1-4-t-jet-dynamic-cng-1-maj-cr-7225258.html?utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/07225258_1/1498745595" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/fiat-doblo/mpv/cng-benzin/fiat-doblo-1-4-t-jet-dynamic-cng-1-maj-cr-7225258.html?utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Fiat Dobló</p>
			                   	<p class="item-text">2015 perfektní</p>
			                	<p class="item-money">Cena: 259 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-ds4/hatchback/nafta/citroen-ds4-1-6-hdi-sochic-eat6-predvadeci-48490363.html?utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Citroën DS4</span> 2017 perfektní</p>
	                  		<p class="item-money">Cena: 499 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-pravidelny-servis-cr-4731826.html?utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Superb</span> 2007 velmi dobrý</p>
	                  		<p class="item-money">Cena: 139 877 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-mt-wg-trikolor-21401901.html?utm_source=denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Hyundai i30</span> 2017 perfektní</p>
	                  		<p class="item-money">Cena: 418 660 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-nad-vodovodem-3627233?utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/169613/img_5aabe037e80773.92605340.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-nad-vodovodem-3627233?utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Prodej bytu 2+1</p>
			                   	<p class="item-text">osobní vlastnictví, cihlová…</p>
			                	<p class="item-money">Cena: 4 100 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-m-g-dobnera-2558-3627232?utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 2+1</span> osobní vlastnictví, cihlová konstrukce, po rekonstrukci, 1. patro, umístění v centru, energetická třída C (83-120 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 445 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-zlin-okruzni-3627231?utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 2+1</span> družstevní vlastnictví, panelová konstrukce, 1. patro</p>
	                  		<p class="item-money">Cena: 2 250 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-10-pod-strani-3627227?utm_source=denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Pronájem bytu 3+1</span> osobní vlastnictví, panelová konstrukce, velmi dobrý stav, 1. patro, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 16 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kW-P-Sedan-Limuzina-151917364080732.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/16949/3760/16690/0/15021112816949/images/151917342634212999.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kW-P-Sedan-Limuzina-151917364080732.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2011 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 179 517 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-4x4-SUV-1519907208852103.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Yeti</span> 2014 první majitel, servisní knížka, nehavarované</p>
	                  		<p class="item-money">Cena: 348 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6TDi-Kombi-152116068519015015.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2014 první majitel, servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 149 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Nov-Kombi-15205074175020.html?d_aa&utm_source=denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2013 servisní knížka, koupeno v CZ, nehavarované</p>
	                  		<p class="item-money">Cena: 233 037 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Můj děda vařil Leninovi a Merkelová mi posílá pivo, tvrdí Putin v dokumentu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ze_sveta/muj-deda-varil-leninovi-a-merkelova-mi-posila-pivo-tvrdi-putin-v-dokumentu-20180311.html"><img src="https://g.denik.cz/1/9f/ctk-putin-0416_denik-180.jpg" width="180" height="135" alt="Ruský prezident Vladimir Putin navštívil Krym" title="Ruský prezident Vladimir Putin navštívil Krym"></a>
                                </div>
                                <h2><a title="Téma: Můj děda vařil Leninovi a Merkelová mi posílá pivo, tvrdí Putin v dokumentu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ze_sveta/muj-deda-varil-leninovi-a-merkelova-mi-posila-pivo-tvrdi-putin-v-dokumentu-20180311.html">Můj děda vařil Leninovi a Merkelová mi posílá pivo,…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Komunismus je jako křesťanství. Také on vychází z Bible, prohlásil Putin-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ze_sveta/komunismus-je-stejny-jako-krestanstvi-take-on-vychazi-z-bible-prohlasil-putin-20180114.html"><img src="https://g.denik.cz/1/a2/hack4_denik-180.jpg" width="180" height="120" alt="Ruský prezident Vladimir Putin navštívil Krym" title="Ruský prezident Vladimir Putin navštívil Krym"></a>
                                </div>
                                <h2><a title="Téma: Komunismus je jako křesťanství. Také on vychází z Bible, prohlásil Putin-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ze_sveta/komunismus-je-stejny-jako-krestanstvi-take-on-vychazi-z-bible-prohlasil-putin-20180114.html">Komunismus je jako křesťanství. Také on vychází z…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Policie odložila kauzu Amun.Re. Šlo o předražené soláry ČEZ"  href="/ekonomika/policie-odlozila-kauzu-amun-re-slo-o-predrazene-solary-cez-20180316.html">
        <img src="https://g.denik.cz/1/9d/1769116-dukovany-elektrarna-jaderna-cez-logo_denik-w630.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/spolecnost-cez-elektrarny.html"><i class="fa fa-camera"></i> 10</a>

        
        <h2>
            <a title="číst článek: Policie odložila kauzu Amun.Re. Šlo o předražené soláry ČEZ"  href="/ekonomika/policie-odlozila-kauzu-amun-re-slo-o-predrazene-solary-cez-20180316.html">
                
                Policie odložila kauzu Amun.Re. Šlo o předražené soláry ČEZ
                <span class="perex">Policie zatím odložila kauzu solárních elektráren skupiny ČEZ u Ralska a Mimoně na Českolipsku. Největší domácí energetická společnost je před osmi lety za pět miliard…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na Slovensku hořela budova Ficova Smeru. Zřejmě šlo o žhářství" href="/ze_sveta/na-slovensku-horela-budova-ficova-smeru-pozar-byl-asi-zalozen-umyslne-20180316.html">
                <img src="https://g.denik.cz/1/b0/robert-fico-d180316507ka1_denik-300.jpg" width="300" height="207" alt="Robert Fico" title="Robert Fico">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/na-slovensku-horela-budova-ficova-smeru-zrejme-slo-o-zharstvi.html"><i class="fa fa-comments-o"></i> 12</a>

                                    <a class="icon" href="/galerie/robert-fico.html"><i class="fa fa-camera"></i> 10</a>

                
                <h2>
                    <a title="číst článek: Na Slovensku hořela budova Ficova Smeru. Zřejmě šlo o žhářství"  href="/ze_sveta/na-slovensku-horela-budova-ficova-smeru-pozar-byl-asi-zalozen-umyslne-20180316.html">Na Slovensku hořela budova Ficova Smeru. Zřejmě šlo o žhářství</a>
                </h2>
                <div class="perex hidden">V Žilině na severu Slovenské republiky v noci na pátek hořelo na střeše sídla krajské kanceláře vládní strany Směr-sociální demokracie (Smer-SD). Podle hasičů pravděpodobně někdo hodil na přístřešek objektu hořící pneumatiku.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kuvajt vyhostí dvě české prostitutky, policie na ně nasadila tajného agenta" href="/ze_sveta/z-kuvajtu-vyhosti-dve-ceske-prostitutky-v-metropoli-rozjely-zivnost-20180316.html">
                <img src="https://g.denik.cz/1/7d/kuvajt-city-02_denik-300.jpg" width="300" height="200" alt="Kuvajt City" title="Kuvajt City">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/kuvajt-vyhosti-dve-ceske-prostitutky-policie-na-ne-nasadila-tajneho-agenta.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/kuvajt-city.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: Kuvajt vyhostí dvě české prostitutky, policie na ně nasadila tajného agenta"  href="/ze_sveta/z-kuvajtu-vyhosti-dve-ceske-prostitutky-v-metropoli-rozjely-zivnost-20180316.html">Kuvajt vyhostí dvě české prostitutky, policie na ně nasadila tajného agenta</a>
                </h2>
                <div class="perex hidden">Dvě údajně známé české prostitutky si chtěly přivydělat v muslimském, na ropu bohatém Kuvajtu. Tamní policie je ale odhalila a obě ženy nyní čelí žalobě, následně je čeká deportace. Informoval o tom blízkovýchodní web GDNonline.com.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejprve mučil štěně, poté byl napaden sám. Mladý muž nyní opustil Prachatice" href="/krimi/mlady-tryznitel-stenete-mel-opustit-prachatice-20180316.html">
                        <img src="https://g.denik.cz/29/30/tyrane-stene-pes-marley-pt180316_denik-240.jpg" width="240" height="180" alt="Štěně labradorského retrívra Marley z Prachatic." title="Štěně labradorského retrívra Marley z Prachatic.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/nejprve-mucil-stene-pote-byl-napaden-sam-mlady-muz-nyni-opustil-prachatice.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nejprve mučil štěně, poté byl napaden sám. Mladý muž nyní opustil Prachatice" href="/krimi/mlady-tryznitel-stenete-mel-opustit-prachatice-20180316.html">Nejprve mučil štěně, poté byl napaden sám. Mladý muž nyní opustil Prachatice</a>
                </h2>
                <p>To, zda je pravda, co píší uživatelé sociálních sítí, že je čtyřiadvacetiletý tyran z Prachatic po napadení v nemocnici, odmítá komentovat Michal Čarvaš, ředitel Nemocnice Prachatice. Muž měl týrat štěně, následně se měl stát obětí napadení sám.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Škoda investuje v Indii další miliardy. Má převzít továrnu Volkswagenu v Pune" href="/ekonomika/skoda-vrhne-miliardy-do-indie-ma-prevzit-tovarnu-vw-a-postavit-motorarnu-20180316.html">
                        <img src="https://g.denik.cz/1/d9/skoda-auto-india-indie-086_denik-240.jpg" width="240" height="162" alt="Škoda Auto India, ilustrační foto." title="Škoda Auto India, ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/skoda-octavia-20-let-2016.html"><i class="fa fa-camera"></i> 41</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Škoda investuje v Indii další miliardy. Má převzít továrnu Volkswagenu v Pune" href="/ekonomika/skoda-vrhne-miliardy-do-indie-ma-prevzit-tovarnu-vw-a-postavit-motorarnu-20180316.html">Škoda investuje v Indii další miliardy. Má převzít továrnu Volkswagenu v Pune</a>
                </h2>
                <p>Automobilka Škoda Auto by měla v Indii investovat zhruba miliardu eur (přes 25 miliard korun) a převzít továrnu mateřského Volkswagenu v Pune. Plán na oživení v druhé nejlidnatější zemi světa má údajně interní název India 2.0, informoval web Autocar India. Škodovka už dříve oznámila, že má pro celý koncern VW vyvinout a vyrábět levné modely pro Indii a další rozvíjející se trhy. Vlajkovou lodí má být nové SUV.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Sýrii došlo k dalším dvěma leteckým útokům, zabily nejméně 57 lidí" href="/ze_sveta/v-syrii-doslo-k-dalsim-dvema-leteckym-utokum-zabily-nejmene-57-lidi.html">
                        <img src="https://g.denik.cz/1/82/letecke-nalety-v-05_denik-240.jpg" width="240" height="161" alt="Letecké nálety v Sýrii" title="Letecké nálety v Sýrii">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/v-syrii-doslo-k-dalsim-dvema-leteckym-utokum-zabily-nejmene-57-lidi.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/letecke-nalety-v-syrii.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: V Sýrii došlo k dalším dvěma leteckým útokům, zabily nejméně 57 lidí" href="/ze_sveta/v-syrii-doslo-k-dalsim-dvema-leteckym-utokum-zabily-nejmene-57-lidi.html">V Sýrii došlo k dalším dvěma leteckým útokům, zabily nejméně 57 lidí</a>
                </h2>
                <p>Ve východní Ghútě v Sýrii došlo v pátek k dalším dvěma leteckým úderům, v jejichž důsledku zahynulo nejméně 57 civilistů. Důvodem měl být přetrvávající odpor islamistických skupin vůči syrskému vládnímu režimu, podporovanému Ruskem. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Česko chce pomoci pašeračce drog v Pákistánu. Vzniká smlouva o předávání vězňů" href="/z_domova/cesko-chce-pomoci-paseracce-drog-v-pakistanu-vznika-smlouva-o-predavani-veznu-20180316.html">
                        <img src="https://g.denik.cz/62/b4/uherske-hradiste-pakistan-drogy-tereza-h-89798_denik-240.jpg" width="240" height="135" alt="Tereza H. u soudu v pákistánském městě Láhaur." title="Tereza H. u soudu v pákistánském městě Láhaur.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/cesko-chce-pomoci-paseracce-drog-v-pakistanu-vznika-smlouva-o-predavani-veznu.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/tereza-h-z-uherskeho-hradiste-zadrzena-v-pakistanu-za-pasovani-heroinu.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Česko chce pomoci pašeračce drog v Pákistánu. Vzniká smlouva o předávání vězňů" href="/z_domova/cesko-chce-pomoci-paseracce-drog-v-pakistanu-vznika-smlouva-o-predavani-veznu-20180316.html">Česko chce pomoci pašeračce drog v Pákistánu. Vzniká smlouva o předávání vězňů</a>
                </h2>
                <p>Česko chce s Pákistánem uzavřít smlouvu o předávání vězňů. Dnes to v tiskové zprávě uvedlo ministerstvo spravedlnosti. Úřad snahu zdůvodňuje případem Češky zadržené v Pákistánu kvůli podezření z pokusu pašovat ze země drogy. Mladá žena je téměř dva měsíce ve vazbě v pákistánské věznici. V případě, že bude odsouzena, ji hrozí několik let vězení. Pokud smlouva bude uzavřena, měla by se vztahovat i na tento případ.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/v-syrii-doslo-k-dalsim-dvema-leteckym-utokum-zabily-nejmene-57-lidi.html" class="img-l"><img src="https://g.denik.cz/1/82/letecke-nalety-v-05_denik-100.jpg" width="100" height="67" alt="Letecké nálety v Sýrii" title="Letecké nálety v Sýrii"></a>
                <a href="/ze_sveta/v-syrii-doslo-k-dalsim-dvema-leteckym-utokum-zabily-nejmene-57-lidi.html" class="text-r">
                    V Sýrii došlo k dalším dvěma leteckým útokům, zabily nejméně 57 lidí
                    <span>Ve východní Ghútě v Sýrii došlo v pátek k dalším dvěma leteckým úderům, v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/z-kuvajtu-vyhosti-dve-ceske-prostitutky-v-metropoli-rozjely-zivnost-20180316.html" class="img-l"><img src="https://g.denik.cz/1/7d/kuvajt-city-02_denik-100.jpg" width="100" height="67" alt="Kuvajt City" title="Kuvajt City"></a>
                <a href="/ze_sveta/z-kuvajtu-vyhosti-dve-ceske-prostitutky-v-metropoli-rozjely-zivnost-20180316.html" class="text-r">
                    Kuvajt vyhostí dvě české prostitutky, policie na ně nasadila tajného agenta
                    <span>Dvě údajně známé české prostitutky si chtěly přivydělat v muslimském, na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/ze_sveta/lanovku-pustili-obracenym-smerem-zranili-se-desitky-lyzaru-20180316.html" class="img-l"><img src="https://g.denik.cz/1/cf/lanovka-gruzie-051-clone_denik-100.png" width="100" height="75" alt="Lanovka jela opačným směrem." title="Lanovka jela opačným směrem."></a>
                <a href="/ze_sveta/lanovku-pustili-obracenym-smerem-zranili-se-desitky-lyzaru-20180316.html" class="text-r">
                    Lanovka v Gruzii vyhazovala lidi ze sedaček. Podívejte se na video
                    <span>/VIDEO/ V lyžařském středisku Gudauri v Gruzii, kam jezdí i české cestovky…</span>
                </a>
            </div>
        </div>
    </div>


</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nezne-dotyky-polibky-duvernosti-z-jaroslava-uhlire-se-stal-velky-milovnik-20180315.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c9/jaroslav-uhlir_denik-100.jpg" width="100" height="56" alt="Na pravou lásku čekal muzikant dlouhé roky." title="Na pravou lásku čekal muzikant dlouhé roky."></a>
        <a href="https://sip.denik.cz/celebrity/nezne-dotyky-polibky-duvernosti-z-jaroslava-uhlire-se-stal-velky-milovnik-20180315.html" target="_blank">NĚŽNÉ DOTYKY, POLIBKY, DŮVĚRNOSTI: Z Jaroslava Uhlíře se stal VELKÝ MILOVNÍK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/detail-laska-2_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-20180316.html" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-100.jpg" width="100" height="56" alt="Jan Přeučil zavinil autonehodu." title="Jan Přeučil zavinil autonehodu."></a>
        <a href="https://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" target="_blank">Herec Jan Přeučil promluvil o PROBLÉMECH V MANŽELSTVÍ: Co mu žena Eva zakazuje?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-prisel-o-praci-za-statisice-jak-se-s-tim-vyrovna-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/perex-prach-maly_denik-100.jpg" width="100" height="59" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-prisel-o-praci-za-statisice-jak-se-s-tim-vyrovna-20180319.html" target="_blank">Nečekaný smutek Jakuba Prachaře: Přišel o luxusní kšeft za STOVKY TISÍC!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princ-charles-se-chce-zbavit-manzelky-bud-plastika-obliceje-nebo-sbali-kufry-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/63/camilla-utika-od-charlese-hl_denik-100.jpg" width="100" height="56" alt="Camilla už za rozvod nechce tolik jako dřív." title="Camilla už za rozvod nechce tolik jako dřív."></a>
        <a href="https://sip.denik.cz/celebrity/princ-charles-se-chce-zbavit-manzelky-bud-plastika-obliceje-nebo-sbali-kufry-20180316.html" target="_blank">Princ Charles dal manželce nůž na krk: Buď PLASTIKA OBLIČEJE, nebo sbalí kufry!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/frekvence-1-vola-na-hrad/bob-bobak-volaji-na-hrad-zeman-ma-novou-edici-znamek.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Bob &amp; Bobák volají na Hrad: Zeman má novou edici známek" title="Bob &amp; Bobák volají na Hrad: Zeman má novou edici známek" src="https://g.denik.cz/s/rss/8a7499dbc93137378d6a2904e8c37677.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/frekvence-1-vola-na-hrad/bob-bobak-volaji-na-hrad-zeman-ma-novou-edici-znamek.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Bob &amp; Bobák volají na Hrad: Zeman má novou edici známek</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-dum-z-3d-tiskarny-4.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f1963d9e11d6777d7a0e5c70e7756fb6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-dum-z-3d-tiskarny-4.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Dům z 3D tiskárny</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/elektrina-v-hotelovem-pokoji-i-bez-karty-existuje-jednoduchy-trik.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/dba90f10b7fd95c64c438b7503f551e2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/elektrina-v-hotelovem-pokoji-i-bez-karty-existuje-jednoduchy-trik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Elektřina v hotelovém pokoji i bez karty? Existuje jednoduchý trik!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/530812/kalousek-uderil-na-zemana-za-chudacky-nemas-zadnou-budoucnost-milosi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1018804c816bee0e8ebd844b132406c0.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/530812/kalousek-uderil-na-zemana-za-chudacky-nemas-zadnou-budoucnost-milosi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalousek udeřil na Zemana za „chudáčky“: Nemáš žádnou budoucnost, Miloši!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/530807/drsna-rana-pro-jiriho-bartosku-20-milionu-je-fuc-to-zaboli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e2e2ee11bc41ff7456edd65bc5c2cc36.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/530807/drsna-rana-pro-jiriho-bartosku-20-milionu-je-fuc-to-zaboli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'www.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Drsná rána pro Jiřího Bartošku: 20 milionů je fuč! To zabolí...</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DENIKcz" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/denik.cz" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//www.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
